Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Hier dreht sich alles um Ape P501, P601 Technik
Antworten
Piatabea
Anfänger
Anfänger
Beiträge: 4
Registriert: Sonntag 1. November 2020, 08:42
Vorname: Oliver
Ort: Einbeck/Greene
Hast du eine Ape: ja
Ape Model: p501
Baujahr: 1980
Farbe: Gelb
Km-Stand: 0

Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von Piatabea » Sonntag 25. April 2021, 07:58

Hallo,
Vielleicht hatte jemand ähnliche Probleme und hat eine Lösung gefunden:
Unsere Ape springt gut an und hat Leistung. Fährt man eine längere Strecke geht der Motor aus als ob jemand die Zündung ausgeschaltet hat. Nach 1-2 Minuten Wartezeit startet der Motor und sie läuft normal. Fährt man weiter wiederholt sich das Problem mit zunehmender Frequenz- sehr nervig....
Hatte eine fehlerhafte Tankentlüftung in Verdacht! Mit offenen Tankdeckel das gleiche. Zündkerze ist neu! Keine Besserung.
Hat jemand eine „zündende“ Idee oder Tips zur Fehlersuche.
Liebe Grüße Olli

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 7973
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von webmaster » Sonntag 25. April 2021, 08:16

kontrolieren würde ich es so.. ape geht aus...
kerzenstecker ab und schauen ob ein funke kommt ... ( geht nur mit 2 mann)
benzinzufuhr kontrolieren ob einfach zu wenig sprit ankommt und deshalb ausgeht.. wenn sie ausgeht läuft ja sprit weiter und sie springt wieder an... evtl benzinhan verschmutzt ??
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7410
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von HammerBlau » Sonntag 25. April 2021, 12:15

Vorab: Keine Ahnung von diesem Modell.

Aber ganz allgemein würde ich wegen der kürzer werdenden Intervalle auf ein Problem im Bereich der Ladespule der Zündanlage, des Pickups oder der CSI ( bei einer kontaktlosen Zündanlage ) oder der Zünsspule oder Kondensator ( bei einer Unterbrecherzündung ) tippen. Diese Komponenten reagieren im Alter häufig auf Erwärmung.

Störungen in der Kraftstoffzufuhr halte ich für weniger wahrscheinlich, nachdem du die Tankbelüftung schon geproft hast. Außerdem passt das zunehmend kürzer werdende Intervall nicht dazu.

Piatabea
Anfänger
Anfänger
Beiträge: 4
Registriert: Sonntag 1. November 2020, 08:42
Vorname: Oliver
Ort: Einbeck/Greene
Hast du eine Ape: ja
Ape Model: p501
Baujahr: 1980
Farbe: Gelb
Km-Stand: 0

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von Piatabea » Sonntag 25. April 2021, 13:26

Erstmal Danke für die Antworten,
Hammerblaus Erklärung scheint mir auch wahrscheinlich, es muß irgendwas mit der Temperatur zu tun haben.
Mit der Zündanlage kenn ich mich leider nicht aus und auf Verdacht Komponenten tauschen ist leider sehr kostspielig.
Ielleicht hatte ja jemand das gleiche Problem und es gibt einen üblichen Verdächtigen....

ChrisTL5T
Fortgeschrittener
Fortgeschrittener
Beiträge: 204
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Farbe: schwarz/grün
Km-Stand: 56000
Extras: app.php/gallery/album/41
Motortyp: 2 Takter

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von ChrisTL5T » Sonntag 25. April 2021, 19:10

Voraus, auch ich habe 'ne 50er, also 0 Ahnung von den Großen.

Wenn ich den Motor leiern mußte, habe ich mir einen Draht von der + der Bakterie zum Starter gezogen und konnte so den Starter direkt füttern.

Mittlerweile ziehe ich den Stecker vom Druckknopf ab, zwei Drähte rein und die dann aneinader gehalten. Vorteil ist, der Starterstrom wird weiter vom Relais geschaltet und die dicke des "Hilfsdrahtes" ist nicht ganz so wichtig.

Und ergänzend zu Friedhelms Aufzählung kommt der Widerstand des Kerzensteckers auch als Fehlerquelle in Frage.

Wie du einzelne Baugruppen prüfen kannst, verrät dir auch das GSF. Dort mal nach "Pickup mit Batterie prüfen" suchen.

Tschö
Chris

ChrisTL5T
Fortgeschrittener
Fortgeschrittener
Beiträge: 204
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Farbe: schwarz/grün
Km-Stand: 56000
Extras: app.php/gallery/album/41
Motortyp: 2 Takter

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von ChrisTL5T » Sonntag 25. April 2021, 19:42

grade gesehen, die 501 hat noch Kontaktzündung. Dann schau mal

https://pic.mz-forum.com/lothar/ELEKTRI ... nsator.pdf

Eventunnel hilft's ja weiter.

Ansonsten denk mal drüber nach, ob du den Kondensator nicht "nach Außen" verlegen kannst. Dann kannst Du ihn auch mal gezielt erwärmen und sehen, was passiert.

Aber Obacht, hier ist "echte" Spannung drauf

Benutzeravatar
RennNonne
Grünschnabel
Grünschnabel
Beiträge: 79
Registriert: Sonntag 19. April 2020, 19:54
Vorname: Mats
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2019
Farbe: Blau
Km-Stand: 888
Extras: Gummi-Matte auf der Pritsche
DIY Kabinenschutz
Dachträger für Ersatzrad
Ladeboxen re. u. li. unter Pritsche
ohne Heizung

erstmal zurückgestellt: Ölthermometer
Motortyp: Diesel
Setup: 57 km/h

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von RennNonne » Mittwoch 28. April 2021, 20:54

Hab erst seit einem Jahr ein Rad ab und dabei ‘nen Diesel unter der Pritsche. Insofern noch ein Ahnungsloser, der sich jetzt hier meldet.

Wage es trotzdem mich zum Thema zu äußern, den vor drei Jahrzehnten hatte ich bei einem B Kadett eine defekte Zündspule, die sich genau so zu Wort gemeldet hatte.

Bin als Student so noch drei Wochen rumgegurkt, dann war ganz rum.

Gruß
Mats

Antworten