Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Hier dreht sich alles um Ape P501, P601 Technik
Benutzeravatar
Rübe
fastprofi
fastprofi
Beiträge: 589
Registriert: Montag 16. November 2009, 16:54
Vorname: Christian
Hast du eine Ape: nein

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von Rübe » Dienstag 22. Februar 2022, 19:53

Dann würde ich auch den Kondensator, wenn es noch der Erste ist, vermuten. So etwas kann man auch für ein paar Cent selbst basteln.

Schau dir das mal an !!
gardola
Anfänger
Anfänger
Beiträge: 2
Registriert: Dienstag 5. Mai 2015, 16:29
Vorname: bernd
Ort: laupheim
Hast du eine Ape: ja
Ape Model: P 501
Baujahr: 92
Farbe: blau
Km-Stand: 8
Extras: -Erste Hand und original 9.000 km. Zustand neuwertig. Keine Extras

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von gardola » Sonntag 19. Juni 2022, 18:33

Hatte das gleiche Problem nach Bergfahren bei Vollgas. Die Ursache war ein Knick in der Benzinleitung. Durch den höheren Verbrauch am Berg war der Vergaser schnell lehr und nach 1 Minute warten wieder gefüllt. Bin mit Halbgas weitergefahren und habe den Schlauch ausgetauschte.

Benutzeravatar
Rübe
fastprofi
fastprofi
Beiträge: 589
Registriert: Montag 16. November 2009, 16:54
Vorname: Christian
Hast du eine Ape: nein

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von Rübe » Montag 20. Juni 2022, 10:52

Und was war nun der Fehler?

Benutzeravatar
DonJohn
Anfänger
Anfänger
Beiträge: 29
Registriert: Montag 31. Mai 2021, 08:36
Vorname: John
Hast du eine Ape: ja
Ape Model: VespaCar P 500 V
Baujahr: 1986
Farbe: Diverse
Km-Stand: 61800
Motortyp: 2 Takter

Re: Ape 501 geht nach 10 km aus und springt gleich wieder an- Ursache

Beitrag von DonJohn » Montag 20. Juni 2022, 22:08

Habe da eine starke Vermutung. Unterbrecher! Spannung des Federstahls hat nachgelassen. Indem man eine Unterlagsscheibe beim Plastikteil/Federstahl rein legt bekommt man mehr Andruck auf die Kontakte. zudem links beim Federstahl eine Isolation anbringen (zb. gutes Klebeband) da es da gerne durchschlägt wegen der knappen bauart. Dann mal schauen ob die Wolfram Kontakte noch OK sind. Bei mir hat es geholfen und meine P 500 V fährt wieder tadellos.

Antworten