Schaltprobleme

Hier dreht sich alles um Ape TM Technik
Floyd
Anfänger
Anfänger
Beiträge: 18
Registriert: Sonntag 12. Dezember 2021, 09:25
Vorname: Stephan
Ort: Extertal
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1998
Farbe: Grün
Km-Stand: 12000

Schaltprobleme

Beitrag von Floyd » Sonntag 12. Dezember 2021, 09:42

Hallo erstmal,
mein Name ist Stephan und meine Frau hat sich eine Ape gekauft. Damit fangen dann auch gleich meine Probleme an aber vielleicht finde ich ja Hilfe unter euch erfahren Schraubern !
Die Ape ist eine TM Benziner aus 1998 und ist, soweit wir das beurteilen können, zumindest optisch sehr gut beieinander. Leider waren wir so naiv das wir glaubten einfach so los fahren zu können und es kam wie es kommen mußte, meine Frau ist auch gleich liegen geblieben.
Zuerst ließ sich der grüne Frosch nicht mehr schalten und dann ist der Motor stehen geblieben.
Probleme 1: Kann mir jemand ein Foto vom Schaltzug am Getriebe schicken? Der Zug ist ok aber ich verstehe noch nicht wo der Anschlag fehlt. Das Getriebe läßt sich von Hand schalten.
Problem 2: Der Motor hat Kompression und Zündfunken, Kerze habe ich gewechselt und den völlig spröden Benzinschlauch auch. Kann die Zündspule defekt sein??
Vielen Dank und einen schönen Advent

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 8637
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Schaltprobleme

Beitrag von HammerBlau » Sonntag 12. Dezember 2021, 10:11

Es ist Advent - aber du hast dich soeben im Ranking der besten Erstauftritte unter die Top 10 geschoben.

Mit einer absolut nichtssagenden Beschreibung bestellst du Fotos und stellst eine Frage, auf die jeder, der helfen will, mit "ja", "kann sein" oder mit der Gegenfrage " Was verstehst du unter einer Zündspuke ?" - und dir damit kaum helfen wird.

Ist die TM deiner Frau eine mit Lenkstange ( einen Schaltzug hat die in D sehr viel verbreiterte Lenkrad-TM nur für den Rückwärtsgang ) ?

Springt an der ZK ein Funke über ?

Welche Strecke konnte deine Frau zurücklegen, bis der Motor "starb" ? Ist der Benzinhahn offen ?

Floyd
Anfänger
Anfänger
Beiträge: 18
Registriert: Sonntag 12. Dezember 2021, 09:25
Vorname: Stephan
Ort: Extertal
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1998
Farbe: Grün
Km-Stand: 12000

Re: Schaltprobleme

Beitrag von Floyd » Sonntag 12. Dezember 2021, 10:22

Entschuldige, ich wollte dir nicht den Tag verderben!
Danke, ich komme schon klar.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8637
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Schaltprobleme

Beitrag von HammerBlau » Sonntag 12. Dezember 2021, 10:27

Floyd hat geschrieben:
Sonntag 12. Dezember 2021, 10:22
Entschuldige, ich wollte dir nicht den Tag verderben!
...
Das hast du nicht - es hat mir sehr viel Freude gemacht...

Benutzeravatar
Andre K
fachapeist
fachapeist
Beiträge: 274
Registriert: Dienstag 21. April 2020, 09:17
Vorname: André
Ort: Sonneberg
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2007
Farbe: weiß
Km-Stand: 7250
Extras: Radio, 3. Bremsleuchte mit Rückfahrkamera
Motortyp: 2 Takter

Re: Schaltprobleme

Beitrag von Andre K » Montag 13. Dezember 2021, 09:12

Stephan, Du hast diese wichtigen Fragen übersehen:

HammerBlau hat geschrieben:
Sonntag 12. Dezember 2021, 10:11
Ist die TM deiner Frau eine mit Lenkstange ( einen Schaltzug hat die in D sehr viel verbreiterte Lenkrad-TM nur für den Rückwärtsgang ) ?

Springt an der ZK ein Funke über ?

Welche Strecke konnte deine Frau zurücklegen, bis der Motor "starb" ? Ist der Benzinhahn offen ?

Benutzeravatar
KlausH
Grünschnabel
Grünschnabel
Beiträge: 149
Registriert: Dienstag 7. September 2021, 19:38
Hast du eine Ape: ja
Ape Model: TL3T Elestart
Baujahr: 1985
Farbe: blau
Km-Stand: 0

Re: Schaltprobleme

Beitrag von KlausH » Montag 13. Dezember 2021, 09:31

Wenn du einen Zündfunken hast, ist ein Zündspulendefekt unwahrscheinlich. Möglich wäre eine defekte Zündkerze. Und zwar auch, wenn du in ausgebautem Zustand an der Kerze einen Funken siehst. Manche Kerzen funken nur in eingebautem zustand nicht mehr oder zu schwach. Also einfach mal die Kerze tauschen.

Und bitte nicht beleidigt sein von der unfreundlichen Begrüßung (das ist hier manchmal so) sondern bitte die Fragen beantworten, dann kann dir auch geholfen werden.

Floyd
Anfänger
Anfänger
Beiträge: 18
Registriert: Sonntag 12. Dezember 2021, 09:25
Vorname: Stephan
Ort: Extertal
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1998
Farbe: Grün
Km-Stand: 12000

Re: Schaltprobleme

Beitrag von Floyd » Montag 13. Dezember 2021, 10:00

Ja die Ape hat eine Lenkstange und die Kerze ist neu. Grundsätzlich ist mir das mit der Zündkerze an einer 750er Yamaha auch schon untergekommen, deswegen war das auch meine erste Vermutung.
Ich werde heute mal den Vergaser genau prüfen und dann evtl. anfangen Teile zu tauschen.
Als allererstes muss aber mal die Post Ersatzteile bringen, Luftfilterkasten, Öltank, div. Züge und Leitungen. Der Zahn der Zeit hat offensichtlich ganze Arbeit geleistet. :wink:
Das Problem mit der Schaltung ist übrigens erledigt.

Benutzeravatar
Andre K
fachapeist
fachapeist
Beiträge: 274
Registriert: Dienstag 21. April 2020, 09:17
Vorname: André
Ort: Sonneberg
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2007
Farbe: weiß
Km-Stand: 7250
Extras: Radio, 3. Bremsleuchte mit Rückfahrkamera
Motortyp: 2 Takter

Re: Schaltprobleme

Beitrag von Andre K » Montag 13. Dezember 2021, 12:30

Und der Benzinhahn ist offen?

Floyd
Anfänger
Anfänger
Beiträge: 18
Registriert: Sonntag 12. Dezember 2021, 09:25
Vorname: Stephan
Ort: Extertal
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1998
Farbe: Grün
Km-Stand: 12000

Re: Schaltprobleme

Beitrag von Floyd » Montag 13. Dezember 2021, 13:09

Ja, ganz sicher. An der Benzinleitung am Vergaser habe ich schon zum Einspritzen Benzin raus laufen lassen.

Floyd
Anfänger
Anfänger
Beiträge: 18
Registriert: Sonntag 12. Dezember 2021, 09:25
Vorname: Stephan
Ort: Extertal
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1998
Farbe: Grün
Km-Stand: 12000

Re: Schaltprobleme

Beitrag von Floyd » Montag 13. Dezember 2021, 13:14

Was mich nachdenklich stimmt ist das der Motor wohl ohne Ankündigung nach ca. 15 problemlosen Kilometern einfach stehen geblieben ist. Kompression scheint er reichlich zu haben obwohl ich das noch nicht gemessen habe.
Aber er müsste doch wenigstens irgend etwas von sich geben, wenigstens mal den Versuch einer Zündung [Dontknow.gif] ?

Antworten