Ape fährt mit Joke nicht "richtig"

Hier dreht sich alles um Ape TM Technik
Antworten
daniu
Anfänger
Anfänger
Beiträge: 36
Registriert: Dienstag 23. März 2021, 12:45
Ort: Lörrach
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 1999
Farbe: Orange
Km-Stand: 20000
Setup: APE TM703

Ape fährt mit Joke nicht "richtig"

Beitrag von daniu » Freitag 30. April 2021, 06:43

Hi
Ich hab meine Ape ja erst ein paar Wochen. Deshalb Mal noch ne Frage nach dem Moto "ist das normal"?

Wenn ich los fahre ziehe ich vorher den Joke und frage mich immer ob das tatsächlich so viel bringt - wahrscheinlich schon ... Allerdings ist es dann so, dass ich den Joke sehr schnell wieder rein schiebe weil sie beim Gasgeben eindeutig sonst nicht voll auf Tour kommt (ich würde sagen: wird zu fett). Das wäre ja nun kein Problem. Nun ist es aber so, dass ich keine 200m nach dem Losfahren im Normalfall an einer Abbiegung stehe und warten muss und da geht sie mir dann aus. Wenn ich dann den Joke ziehe, habe ich den Eindruck das hilft etwas. Wenn ich ein paar Minuten gefahren bin, geht sie mir im Leerlauf nie aus.
Ist es so, dass ich beim Anfahren den Joke kurz ziehe, dann gleich wieder rein schiebe und dann in den ersten Minuten nur für den Leerlauf - aber da dann schon - brauche? Ist es normal, dass man mit Joke das Gas praktisch nicht komplett ausnutzen kann? Ich käme damit ganz sicher nicht auf Höchstgeschwindigkeit.

Oder deutet das auf einen Fehler hin?

Ich habe als erstes den kompletten Vergaser sauber gemacht (kein Ultraschall aber ich hatte den Eindruck der Bremsenreiniger macht das sehr gut) und bis zum Motor komplett neu abgedichtet, da läuft auch nichts mehr aus. Einzig die Tülle zum Lufi habe ich nicht getauscht.

Habe die Kerzenfarbe länger nicht mehr geprüft, da sie ansonsten gut lief. Vor der Vergaserreinigung war sie sehr schön "rehbraun" und ich hab die Einstellschraube wieder genau so eingestellt wie sie war. Könnte es sein, dass sie tendenziell eher in Richtung "zu fett" läuft und der Joke das Quäntchen "zu viel" verursacht?

Schau dir das mal an !!
windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ape fährt mit Joke nicht "richtig"

Beitrag von windhund » Freitag 30. April 2021, 07:37

Hallo Daniu,was Du schreibst ist alles richtig. Der Choke ist eine Starthilfe und dazu wird er gebraucht.Nach 200 m fahren hat der Motor die Betriebstemperatur noch nicht erreicht und wird dann im Standgas ausgehen.Spiel einfach ein wenig mit dem Gas.Also etwas auf Touren halten.Kann aber auch sein das sie im Standgas etwas höher eingestellt werden muss.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Pelerin
fachapeist
fachapeist
Beiträge: 395
Registriert: Mittwoch 24. Juli 2013, 18:27
Vorname: Valentin
Ort: Buchs AG
Hast du eine Ape: ja
Ape Model: APE TM 703 Kasten
Baujahr: 11/2013
Farbe: Schwarz
Km-Stand: 66500
Extras: Am besten schaut ihr dazu auf meiner Homepage vorbei:
www.ape-on-tour.ch
Motortyp: 2 Takter
Wohnort: CH-5033 Buchs AG / Schweiz Suisse Svizzera Svizra Switzerland

Re: Ape fährt mit Joke nicht "richtig"

Beitrag von Pelerin » Freitag 30. April 2021, 12:59

Hallo Daniu

Entweder, deine Ape hat den gleichen Fehler wie meine oder es ist einfach normal. Meine verhält sich die ersten Minuten auch wie ein bockiger Esel. Erst wenn der Motor einigermassen auf Betriebstemperatur ist fährt sie elastisch.

Gruss
Valentin
Schaut doch mal auf meiner Homepage vorbei.
www.ape-on-tour.ch

Benutzeravatar
sterntaxi
Grünschnabel
Grünschnabel
Beiträge: 144
Registriert: Samstag 5. September 2020, 06:42
Vorname: Wolfgang
Ort: 25364 Westerhorn
Hast du eine Ape: ja
Ape Model: Ape 50 Van / C 80
Baujahr: 2010
Farbe: Rot
Km-Stand: 4350
Extras: USB- Anschluss im Führerhaus
Motortyp: 2 Takter
Setup: Ist noch alles original.
Wohnort: Westerhorn SH

Re: Ape fährt mit Joke nicht "richtig"

Beitrag von sterntaxi » Freitag 30. April 2021, 14:34

Manfred hat die Sache schon gut und hinreichend auf den Punkt gebracht.
Generell gilt es bei Fahrzeugen mit Choke, sich einzuspielen, da ist nix mit losfahren und gut, besonders, wenn Kurzstrecken gefahren werden.
Nach einer 15 minütigen Fahrt beispielsweise zum Einkauf etc. gilt es, zu überlegen, brauche ich zum Starten kurz eine Anfettung per Choke, oder nicht.
Das ist ja das Schöne, man lernt seine Biene kennen und weiss mit ein wenig Erfahrung, was sie braucht.
Bei der meiniger 50 er ziehe ich den Choke zum Kaltstart voll und drücke sie gleich zurück in die Raste (falls diese noch vorhanden).
Sie läuft dann schnell sehr hoch, so dass ich den Choke so weit hereinschiebr (drücke), dass sie nicht zu hoch läuft, Gefühl für das Motörchen ist alles.
Nach dem Losfahren dann nach wenigen Metern voll rein, also ohne Choke, und sie läuft dann auch geschmeidig.
An der ersten Kreuzung kann es auch vorkommen, dass sie auszugehen droht, dann wird halt noch einmal hochdosiert.
Grundvoraussetzung ist natürlich, dass der Leerlauf im Warmzustand korrekt eingestellt ist, aber das ist ja kein Hexenwerk, die weisse Plastikrändelschraube ist ja gut zu erreichen und nicht zu übersehen.
Die Prozedur variiert natürlich je nach Witterungszuständen, sprich Aussentemperaturen.
Das Bienchen ist nicht mal eben an jemand Fremden zu verleihen, da sollte man schon ein wenig eingefuchst sein
Wolle grüsst.

Nur keine übertriebene Eile

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ape fährt mit Joke nicht "richtig"

Beitrag von windhund » Freitag 30. April 2021, 14:37

[Good.gif] Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

daniu
Anfänger
Anfänger
Beiträge: 36
Registriert: Dienstag 23. März 2021, 12:45
Ort: Lörrach
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 1999
Farbe: Orange
Km-Stand: 20000
Setup: APE TM703

Re: Ape fährt mit Joke nicht "richtig"

Beitrag von daniu » Freitag 30. April 2021, 21:47

Vielen Dank für die vielen Antworten.
Dann passt ja alles.

Irgendwie hatte sich das mit dem Joke witzig gelesen aber ganz durchgeschaltet hat mein Hirn nicht - hoffe ihr habt gut gelacht 😀

Antworten