APE TM springt nicht mehr an ... ist sozusagen tot.

Hier dreht sich alles um Ape TM Technik
Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 210
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Donnerstag 25. Januar 2018, 15:21

kofewu

Gibts denn in Deiner Tiefgarage keinen netten Menschen, der mal mitm Überbrückungskabel anrücken kann?
Sicher ... man muß nur dem Richtigen vor's Auto springen, um ihn zu stoppen.
Das ist keine beschauliche Tiefgarage, wo man sich kennt,
sondern ein großes Parkhaus mit ein paar hundert Plätzen.
Da rauschen die Einsteller raus und rein und jeder hat's eilig.

Ansonsten bemüh mal Dein Ladegerät.
Ladegerät ist klein und funktioniert mit Strom ... gibt's im Parkhaus nicht.

Problem ist aber bereits gelöst:
Über die Fahrgestellnummer kann man die passende Batterie bestellen.
Wurde erledigt, kommt nächste Woche.

Schau dir das mal an !!
Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
Beiträge: 2925
Registriert: Samstag 16. Januar 2010, 20:40
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: Classic Kasten E4
Baujahr: 2019
Farbe: weis
Km-Stand: 11800
Extras: Webasto Standheizung, TM Spiegel,
Motortyp: Diesel
Setup: B7
Wohnort: 7800 Ath / Belgien

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Eisenarsch » Donnerstag 25. Januar 2018, 15:43

Blumenpfluecker hat geschrieben:
Eisenarsch hat geschrieben:Wenn Du die Batterie ausbaust,
zuerst den Pluspol lösen 10ner Schlüssel dann
den Minuspol lösen,
Uiuiui, das ist leider genau falsch rum, Erwin!!! [Alvarin_33.gif]
Wenn du dann mit dem 10er Schlüssel beim Drehen an die Karosse kommst, funkt´s gewaltig.
Erst Massekabel ab, dann Pluspol bitte. [beg.gif]
Ist sicherer.
Mensch Harry,
Du hast recht, aber bei einer leeren
Batterie passiert nichts.
Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2937
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von TomPe » Donnerstag 25. Januar 2018, 18:03

Die neue muss dann auch erst beiliegender Flüssigkeit gefüllt werden , hingetragen und immer noch ein und ausgebaut werden ... bin sicher das hätte jede Werkstatt gemacht ohne gleich ein Auto anzu mieten müssen ...innerhalb einem Tag .
T😎M
https://m.youtube.com/watch?v=cRAYT6xocM4

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 210
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Donnerstag 25. Januar 2018, 18:12

Die Werkstatt hat die Batterie bestellt.
Abholen mit den Öffentlichen und dem Einkaufswagerl muß ich sie selber.
Für's ausbauen der alten und einbauen der neuen im Parkhaus hab' ich jemanden gefunden.
Das ist die schnellste und einfachste Lösung.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7359
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von kofewu » Freitag 26. Januar 2018, 10:25

Haha, ich stelle mir gerade vor, wie jeden Tag X Leute mit Autobatterie im Einkaufsrolli die öffentlichen Verkehrsmittel stürmen, weil das die schnellste und einfachste Möglichkeit ist...

[board/laughingneqw.gif]

Sorry, konnte nicht widerstehen...
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 210
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Freitag 26. Januar 2018, 10:35

Wenn ich die Batterie beim Verkäufer nicht bestellen kann und sie ins Haus kommt, muß ich sie holen.
Ich kann natürlich auch einen Taxifahrer hinschicken und sie holen lassen, mach' ich vielleicht.
Wo ist das Problem ?
Vor Internetzeiten haben wir so gut wie alles beim jeweiligen Verkäufer im Laden abgeholt.
Is' unterm Strich doch wurscht ... Hauptsache, das Teil ist verfügbar.

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2937
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von TomPe » Freitag 26. Januar 2018, 14:29

Hello Mrs Bee..

ja da hast du recht - früher hat man die Sachen immer selber geholt und sich nicht alles anliefern lassen....

...auf der anderen Seite finde ich es von der Werkstatt blöd, dass man einer Frau nicht einfach anbietet die Batterie von einem Lehrling ins Parkhaus zu fahren und schnell zu montieren.....für ein kleines Entgeld
früher waren solche Serviceleistungen die Regel - sind aber heute nirgends mehr zu finden- obwohl genau das den Unterschied zum Internet machen würde....
Hoffentlich wars dann auch die Batterie ..... 98798
T😎M
https://m.youtube.com/watch?v=cRAYT6xocM4

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 210
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Freitag 26. Januar 2018, 14:42

TomPe

Da geb' ich dir rundum recht.
Es war ja schon schwierig, vor fünf Jahren eine Werkstatt für Bienchen zu finden.
Wer von den heutigen HighTech Veranstaltungen hat denn auf sowas noch Bock ... keiner.
Und ein 30jähriger Mechatroniker steht vor so einer altertümlichen Kiste doch wie der Depp.
Deswegen bin ich ja schon froh, daß die mir die Batterie über die Fahrgestellnummer besorgen.
Bei denen ist die Werkstatt voll, die haben genug Arbeit ... da ist ein mobiler Service nicht die Wunschvorstellung.
Und man kann's ja irgendwie auch verstehn.
Auf jeden Fall kommt mich die Variante billiger,
als wenn ich noch jemand für's überbrücken bezahlen muß, um anschließend in die Werkstatt fahren zu können,
damit die mir dort die neue Batterie einbauen, was dann nochmal kostet.
Wird schon ... spätestens Ende der nächsten Woche sollte das Bienchen wieder fit sein.

Benutzeravatar
dextro
Werkstattmeister
Werkstattmeister
Beiträge: 1253
Registriert: Sonntag 11. März 2012, 14:15
Vorname: Roland
Ort: Feucht
Hast du eine Ape: ja
Ape Model: TM 703
Baujahr: 2014
Farbe: Blau
Km-Stand: 17000
Wohnort: Feucht

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von dextro » Freitag 26. Januar 2018, 20:40

Früher`s wurden serienmäßig 20AH Batterien verbaut.
Heute sind es 34-36 AH handelsübliche Batterien.
Die kriegt man an jeder Ecke.
Aber Werkzeugmangel-----Das ist ein Problem

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 210
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Freitag 26. Januar 2018, 21:39

Danke, danke, danke !

Das hätte ich mal gestern wissen sollen.
Ich hab' mich stundenlang durch's Netz gewühlt, gesucht und gesucht, u.a. auch PIAGGIO angeschrieben,
aber ne konkrete Auskunft gab's nirgendwo.
Jetzt hat - als letzter Ansprechpartner - die Werkstatt bestellt, anhand der Fahrgestellnummer, Batterie kostet um 65 Euro.
Kreizdeifel ... sollte ich nochmal in die Lage kommen, weiß ich Bescheid.
Werkzeug brauch' ich ja sozusagen nicht,
ich fahr ja eh wegen jedem Plempel in die Werkstatt.
Als nächstes ist der Rückwärtsganghebel dran, der blockt gewaltig.
Muß wahrscheinlich gefettet werden.
Wer macht's ?
Die Werkstatt.

Antworten