APE TM springt nicht mehr an ... ist sozusagen tot.

Hier dreht sich alles um Ape TM Technik
Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 220
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Mittwoch 24. Januar 2018, 17:07

Steht im Parkhaus und macht NIX.
Das aber laut und deutlich.
Einziges Geräusch ist ein sattes "Klack" beim Zündschlüsselumdrehn.
Batterie scheint's nicht zu sein, der Scheibenwischer funktioniert.

Mit der Taschenlampe alles abgesucht nach lockeren Kabel etc.
Innenraum, Motorraum, unterm Auto ... nix.

Was tun ?

Schau dir das mal an !!
Benutzeravatar
wilde-131
Ape König
Ape König
Beiträge: 2240
Registriert: Samstag 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von wilde-131 » Mittwoch 24. Januar 2018, 17:37

Hallo
Lade doch erst ma die Batterie,für den Scheibenwischer reicht nen bissgen Strom aber fürn Anlasser reichts nicht wenn die batterie fast leer iss.
[hi.gif]
Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 220
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Mittwoch 24. Januar 2018, 17:42

Danke.
Ein Ladegerät hab' ich mal vor fünf Jahren gekauft.
Sollte noch irgendwo rumfliegen.
Und die Batterie wird sich ja wohl irgendwie rausmachen lassen.
Parkhaus ist leider nicht vor der Haustür.

Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
Beiträge: 2925
Registriert: Samstag 16. Januar 2010, 20:40
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: Classic Kasten E4
Baujahr: 2019
Farbe: weis
Km-Stand: 11800
Extras: Webasto Standheizung, TM Spiegel,
Motortyp: Diesel
Setup: B7
Wohnort: 7800 Ath / Belgien

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Eisenarsch » Mittwoch 24. Januar 2018, 18:02

Wie lange steht den deine APE schon?
Ich tippe auch auf die Batterie,
oder das Anlasser-Relais!!
Aber lad erst mal die Batterie,
und prüf mal den Säurestand der Batterie!!
Grus aus Belgien.
Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen

Aeppi
fachapeist
fachapeist
Beiträge: 340
Registriert: Freitag 1. März 2013, 19:34
Vorname: Ralf(Äppi)
Ort: Oberhausen
Hast du eine Ape: ja
Ape Model: TM
Km-Stand: 0

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Aeppi » Mittwoch 24. Januar 2018, 18:04

Hallo
Ich würde es erstmal mit anschieben probieren
Gruß Ralf (Äppi)

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7162
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von HammerBlau » Mittwoch 24. Januar 2018, 18:06

" Sattes Klack " ist besser als Nichts. Kleiner Test ( bevor du die Batterie zum Laden ausbaust ). Geht die Spannung in den Keller, wenn es klackt ? Wird z.B. die Innenbeleuchtung dunkler ? Wenn nicht, zieht vermutlich der Anlasser trotz des Klackens keinen Strom aus dem Akku. Dann liegt es eher nicht an der Batterie.

Gruß aus Duisburg

Friedhelm

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 220
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Mittwoch 24. Januar 2018, 18:11

HammerBlau
Danke !
Das probier ich mal als erstes gleich morgen.

Eisenarsch
Steht seit dem letzten fahren ungefähr seit drei Wochen im warmen Parkhaus.
Da steht sie gesamt schon fünf Jahre und sprang bisher im Winter immer problemlos an.

Aeppi
Schieben is' alleine im Parkhaus blöd.
Ich kam ja auch schon auf die Idee, sie die Abfahrt runterrollern zu lassen,
2. Gang, Kupplung, das übliche, aber wenn sie nicht anspringt, krieg ich sie nicht mehr ins Parkhaus.

Benutzeravatar
wilde-131
Ape König
Ape König
Beiträge: 2240
Registriert: Samstag 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von wilde-131 » Mittwoch 24. Januar 2018, 18:35

Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.

Benutzeravatar
Miss Bee
Fortgeschrittener
Fortgeschrittener
Beiträge: 220
Registriert: Montag 5. März 2012, 19:43
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2012
Farbe: Schwarz
Km-Stand: 15000

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von Miss Bee » Mittwoch 24. Januar 2018, 18:40

Wenn mir jemand das Ding anschließend für 75 Euro wieder abkauft ...

Benutzeravatar
wilde-131
Ape König
Ape König
Beiträge: 2240
Registriert: Samstag 22. Januar 2011, 17:24
Vorname: Ingo
Ort: Gelsenkirchen
Hast du eine Ape: ja
Ape Model: Apecar P2
Baujahr: 1994
Farbe: Gelb
Km-Stand: 33333
Extras: Kenwood Radio
Elektrische Wischwasser Pumpe
LED Tagfahrlicht
Setup: Im moment dr 225 ccm mit sito plus
demnächst wieder 218 ccm orgi beaebeitet

Re: APE TM springt nicht mehr an ... ist sozusagen tot.

Beitrag von wilde-131 » Mittwoch 24. Januar 2018, 18:46

Tut mir echt leid das ich versucht habe zu helfen......viel glück [board/kez_11.gif]
Normale Menschen machen mir Angst!
Blau und weiss ein Leben lang.

Antworten