Ape 50 Elektro

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
lucky-mary
Ape Kaiser
Ape Kaiser
Beiträge: 4276
Registriert: Dienstag 28. Dezember 2010, 13:54
Vorname: Mario
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Vespacar P2
Baujahr: 1990
Farbe: Pepegrau
Km-Stand: 666
Extras: Denkt immer dran, Amateure haben die Arche gebaut, Profis die Titanic!
Setup: Hubraum statt Spoiler

Re: Ape 50 Elektro

Beitrag von lucky-mary » Mittwoch 11. September 2013, 08:37

Hallo!
Gleich mal zum Anfang...ich habe von dem ganzen Null Ahnung!
Könnte aber vielleicht etwas beitragen, um das Geräusch lokalisieren zu können!?
Wenn die Kiste hinten aufgebockt ist und die Räder frei drehen, müsste es doch möglich sein,mit einem Stethoskop (Hörprobe) die Quelle besser eingrenzen zu können!?
Dafür benötigst Du natürlich eine 2. Person, die am "Gashahn" dreht.
Ein Versuch kann ja nicht Schaden
Gruß
[crazy_pilot.gif]

Schau dir das mal an !!
Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7363
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Mittwoch 11. September 2013, 10:57

Da dreht nix frei, weil ja auch nix ein oder aus kuppeln kann.

Aber was mir noch einfällt: Ich hatte mal bei meinem Motor das Ritzel gewechselt. Das entspricht Deiner Motorwelle mit angefrästem Ritzel.
Durch das neue Ritzel entstanden deutlich hörbare Sägegeräusche. Das ist ganz typisch, und wird auch von anderen beobachtet. Nach ein paar 100km hatte sich alles aufeinander eingeschliffen und die Geräusche waren vergessen. Als ich dann das alte Ritzel irgendwann wieder montiert hatte, war es das gleiche. Es schleifen sich die Zähne halt jedesmal aufeinander ein (weshalb ein zu häufiger Wechsel wohl auch nicht gut ist)

Vielleicht ist das ja schon alles, was bei Dir das Problem verursacht?
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Mittwoch 11. September 2013, 11:34

Hallo Wolfgang,

zu deiner letzten Frage: Alle drei von mir verdächtigten drei Zahnräder drehen, sobald sich deine Ape bewegt, ganz gleich, ob unter Last oder ohne, d.h. im Schiebebetrieb.

Das Differential gleich nur bei Kurvenfahrten Wegstreckendifferenzen zwischen kurveninnerem und -äußerem Laufrad aus, stellt aber ansonsten eine " starre " Verbindung zwischen Antrieb und Laufrädern her.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Mittwoch 11. September 2013, 11:44

Wolfgang den Motor hab ich Anfang /Mitte Mai gewechselt und ich fahr jeden Tag so um die 25KM da hätt sich das mit dem Einschleifen wohl schon längst erledigt haben müssen-oder ? Wenn ich den anderen Motor wieder hab werd ich sehen. Das Differential raus ist ja nicht so eine dolle Angelegenheit. Bei Euren Benzinern ist das wohl mehr Aufwand. Jedenfalls macht mich das Gekreisch fertig. Sobald ich " Gas" oder besser Strom wegnehme rekuperiert der der EMotor das heiß er speist Strom zurück . Bei dieser Aktion ist das Geräusch am stärksten. Das würde für den Motor als Verursacher sprechen.Da der aber NEU war und das Problem sofort nach Einbau da war will ich an diese Möglichkeit nicht so Recht glauben.An die losen Reduzierbuchsen der beiden Kugellager aber auch nicht zumal die im Getriebeöl liegen. Hhmmmm

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Mittwoch 11. September 2013, 11:50

Hallo Wolfgang,

bei Glaubensfragen bin ich raus [Cool.gif] .

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Mittwoch 11. September 2013, 12:32

Genau ! Denn Glauben ist NICHT WISSEN [hi.gif] Deshalb hab ich mir soeben mal die Mühe gemacht und den Karren aufgebockt.
2 Wagenheber R/L und hoch. Dabei hab ich festgestellt das die Antriebswelle der linken Seite ca 5mm Spiel hat in Richtung Differential .Also rein und raus ! Die rechte Seite ist relativ spielfrei,evtl. 1mm. Außerdem konnte ich im aufgebocktem Zustand die Räder drehen was ziemlich unauffällig war also weder Geräusch noch irgendwie kanten oder andere Unregelmäßigkeiten . DER MOTOR DREHT SICH DABEI NICHT. wenn beide "Beine " in der Luft hängen. Da von der anderen Seite kein Widerstand kommt drehen sich die Kegelräder wohl nur im Hauptzahnrad ohne das Getriebe zu bewegen. Könnte es sein das durch das vertikale Spiel der linken Seite die dortigen Kegelräder garnicht ineinander greifen?

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7363
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Mittwoch 11. September 2013, 14:32

Ja absolut, 5mm sind zu viel, 1mm ist okay. Da ist vielleicht der Sicherungsring rausgesprungen? Wenn Du an einem Rad drehst, und der Motor sich nicht mitdreht, muss sich das andere Rad zwangsläufig rückwärts mitdrehen. Sonst hat da was ausgehakt.
Ich würde sagen, Du hast den Fehler gefunden. Glaube ich jedenfalls *lach*
Also runter mit der linken Manschette und nachgeguckt. Hoffentlich haben die Zähne noch keinen Schaden genommen...
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Mittwoch 11. September 2013, 16:57

Hallo Wolfgang,

der Seegerring ist sicherlich am Platz - sonst hättest du nicht nur ein anderes Geräuschbild ( kein Heulen/Jaulen ), sondern auch keinen Kraftschluss, da das Kegelrad so weit nach außen gedrückt würde, dass es nicht mwhr in die Planetenräder greift.

Bei der großen Differenz im Spiel rechts und links bin ich wieder bei meinem Lieblingsthema, der fehlenden axialen Fixierung des Differenzialhauptrads durch die verschlissenen Reduzierhülsen. Probier doch mal, ob du durch Druck auf die spielärmere Seite in Richtung Differenzial das Spiel dort vergrößern und aud der gegenüberliegenden Seite verringern kannst.

Das sich bei fehlendem Bodenkontakt beider Antriebsräder das eine leicht drehen läßt hat Wolfgang schon beschrieben. Wenn du deine APE einseitig aufbockst, wirst du das Gegenteil erfahren, da du dann den Motor und den Verbindungsradsatz mit Muskelkarft bewegen mußt. Vielleicht gibt dir das dann entstehende Geräusch einen Hinweis auf den Ursprung.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Sonntag 15. September 2013, 10:37

Sorry das ich mich nicht gemeldet hab ,war etwas kränklich ,wie das so ist bei kurz vor der Rente stehenden Zauseln. Im Augenblick ist es Wettertechnisch nicht so das man weitere Untersuchungen anstellen könnte. Außerdem ist mein Ersatzmotor immer noch nicht da .den hätt ich gerne wenn ich den Karren auseinander schlachte - falls der ........
Der Sprengring im Differential Hauptzahnrad scheint drinne zu sein.Man merkt einen Anschlag wenn man das Rad samt Welle herauszieht. Warum da auf der linken Seite aber so´n großes Spiel ist ?? Es kann ja auch sein dass Spiel nicht von den Kegelrädern kommt sondern dass das gesamte Hauptzahnrad in den Gehäusehälften hin und hergeschoben wird,oder ??? Wie gesagt die Reduzierbuchsen für die Lager waren lose sowohl auf dem Hauptzahnrad als auch die Lager auf der Buchse. Hoffen wir das sich das Wetter bessert damit ich in meiner Freiluftwerkstatt loslegen kann. Gruß von der Insel Wolfgang

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Sonntag 22. September 2013, 10:17

So den gestrigen "SCHÖNEN" Tag hab genutzt um das Gefährt auszuschlachten. Das Drama präsentierte sich schon beim abnehmen des EMotors. Da konnte ich schon die scharfkantigen Flanken des Zwischenzahnrades sehen. Nachdem das Getriebe auseinander war kams noch schlimmer. Die Flanken des Zwischenzahnrades sind völlig verformt und teilweise ausgebrochen . Die Flanken des Diffential hauptzahnrades und die Aussenverzahnung der Motorwelle sind aber OK. Angeblich sollte das Zwischenrad welches im vergangenen Jahr hergestellt wurde gehärtet sein. Zusätzlich sind die großen Lager 61812 des Hauptzahrades ziemlich klapprig und verursachen Geräusche beim durchdrehen.
Nun hab ich das Problem an ein passendes Zwischenrad zu kommen. Das Getriebe wurde seinerzeit von der Fa. http://www.acus-drive.de hergestellt . Im vergangenen Jahr wurde mir ein im Lager "verstaubtes" Original Zahnrad zu einem exorbitanten Preis angeboten. Mal sehen ob die die Dinger noch haben. Allerdings hab ich auch noch ein Zahnrad von der Stange was ich im vergangenen jahr im I-Net gekauft hab. Die Kegelräder (groß und klein) sind übrigens auch OK.Tja nun werden wir morgen sehen wie´s weitergeht. lii
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten