Ape 50 Elektro

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7363
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Sonntag 8. September 2013, 11:42

MIt Körnern kannst Du da bei den Kräften am Hauptabtriebsrad nix machen, das ist Pfusch. Auch kleben ist da eher zweifelhaft. Wenn der Kilometerstand in Deinem Profil stimmt, 50000 ist schon eine stolze Leistung. Zumal die Konstruktion mir eher zweifelhaft erscheint, mit der Reduzierhülse als Lagersitz. Ich würde mir da wirklich eine Dreherei suchen. Ein Motorinstandsetzer müsste anhand der Teile doch Ersatz fertigen können. Möglicherweise kannst Du dann auch gleich ein neues Hauptzahnrad verwenden. Denn die grossen Kegelzahnräder sollten eigentlich auch nicht viel Spiel haben. Ist halt eine Kostenfrage...

Kannst Du ausschliessen, dass der Krach vom Motor kommt? Oder von den Achslagern? Oder aus den Bremstrommeln?
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Sonntag 8. September 2013, 12:39

Hallo Wolfgang.

zu den Passmaßen der gleitgelagerten Kegelräder der Antriebswellen im Gehäuse kann ich nichts sagen, d.h., ich kenne die einzelnen Maße nicht.

Wenn du - wie bereits gesagt - an den Hülsen noch kein Kippspiel hast, würde ich mit LOCTITE 660 Kugellager auf Hülse und Hülse auf Welle fixieren. Die Verbindungsfestigkeit liegt sicher um ein Vielfaches über dem Rollwiderstand des Kugellagers. Allerdings wirst du vorher die exakte axiale Position der Hülsen auf der Welle festlegen müssen, da nach dem Fifieren eine axiale Verschiebung der Hülsen auf der Welle nicht mehr möglich ist. In diesem Zusammenhang - was stellt bislang die axiale Fixierung der Welle her ? Vielleicht liegt auch in der fehlenden axialen Fixierung die Ursache der zunehmenden Geräusche.

Anknüpfend an Wolfgang - kofewu - zum möglichen Gesamtverschleiß - dein Differential muß Momente stemmen, von denen wir " Stinker " nur träumen können.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Sonntag 8. September 2013, 12:58

Hallo Namensvetter! Große Kräfte können da am Hauptzahnrad ja nicht auftreten wenn das Kugellager 61812 OK ist. Das Fahrzeug wurde seinerzeit von der Perm Motor GmbH auf E Antrieb umgerüstet. Dazu gehörte auch ein modifiziertes Differential /Getriebegehäuse. Warum die klassische Variante der Lagerung des Differential Hauptzahnrades mittels der Buchsen in den Gehäusehälften zugunsten dieser Lagerung mit dem Lager 61812 verwandt wurde kann man nicht mehr rausbekommen. Gibt bzw. gab es denn mit der Buchsen Variante Probleme ?
Im übrigen wird es wohl darauf hinauslaufen das ich ein neues Hauptzahnrad ordere .Daür kann ich mir dann die Buchse drehen lassen die aufgeschrumpft wird. Ob Achslager Schuld sind oder andere Dinge im Getrieb oder Motor -keine Ahnung .das ganze dröhnen ist auch so´n bisschen Drehzahl/Frequenzabhängig . Nehm ich zB. "Gas" weg und der EMotor ist ohne Leistung wird das Geräusch weniger. Aber der Motor ist gerade Neu überholt worden.Dabei wurde auch die Achswelle mit der Aussenverzahnung neu angefertigt. Siehe Foto (vom Alten Motor)Zwischenrad + Motorwelle sind also Neu .Hauptzahnrad ist noch alt. Wenn die Verzahnung Modul2 nicht genau stimmt gibt es ja auch Ärger.Eigentlich ist das Getriebe sowieso Schei... Früher hatt ich mal gelernt das es optimal ist wenn die Zähnezahl immer unterschiedlich sein sollte dh. ungerade auf gerade Zähnezahl bzw. umgekehrt . In diesem Getriebe Hauptzahnrad 57Z Zwischenzahnrad 38Z und Welle 12Zähne da treffen bei letzteren beiden immer wieder Zahn auf selben Zahn. Ok werde also mal sehen wo ich günstig Hauptzahnrad herbekomme. Wichtig wär aber vorher zu wissen ob der Sitz R/L ca 54mm hat. Wenn auch das modifiziert wurde erübrigt sich alles.
Gruß Wolfgang
Ape EMotor.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7363
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Sonntag 8. September 2013, 13:54

Nachmessen kann ich für Dich leider nicht, da ich keine losen Getriebeteile rumliegen habe.

Die Buchsenvariante ist nach meiner unerheblichen Meinung ohne Probleme. Ich habe an den alten Handstartmotoren immer die Lagerbuchse ausgewechselt. Wäre wahrscheinlich nicht mal nötig gewesen, aber wenn man es schon mal in der Hand hat. Und die Laufleistung war da ja auch nicht ohne. Jedenfalls sind die Buchsen sehr breit und im Ölbad geschmiert, das hält.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Sonntag 8. September 2013, 17:12

Hallo Wolfgang,

die Fa. scheint noch zu existieren

Perm Motor GmbH
Brand 24/1
79677 Schönau
Deutschland
(Homepage nur sichtbar für registrierte Mitglieder)

aus http://perm.exportpages.de/

Ob sie mit ihren Umbauten noch behelligt werden will, weiß ich natürlich nicht.

Das geänderte Gehäuse dürfte wegen der Lage der Zahnräder in einer Ebene ( keine Schieberadmechanik für die Laufrichtungsumkehr, die du bei einem E-Motor nicht brauchst ) notwendig sein. Aus demselben Grund dürfte auch die Lagerung geändert worden sein.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Sonntag 8. September 2013, 18:25

Hallo Friedhelm ! Danke ! Die Fa. existiert leider nur noch bedingt. Die Perm Motor GmbH hat in 2000 in geringer Stückzahl die Ape50 umgebaut dh. auf Elektro und auf dem D Markt versucht zu vertickern das war vermtl. ein Hobby des damaligen GF. Irgendwie sind die dann Pleite gegangen (viellleicht deswegen)und in die HEINZMANN Grp. integriert worden. An dieses Kapitel erinnert sich da niemand gerne ,schon garnicht was die Verpflichtung bezüglich des dort gefertigten Produktes anbelangt. Derzeit hab ich nämlich das Problem das sich mein Ersatzmotor mit Originaler Welle und Aussenverzahnung zur Reparatur in Schönau befindet. In Vorkasse wurde die Reparatur des Motor lt. KVA Anfang Mai mit etwas über 1000€ bezahlt! Bis heute hab ich den PMG 132 noch nicht !!!Für die nächsten Tage wurde nun die Lieferung angekündigt - wir werden sehen. Groß aufmucken kann man nicht da die die einigen sind die für den nächsten Reparaturfall des Motors zur Verfügung stehen.
Vor Jahren hab ich mal wegen einem modifizierten Getriebe für eine weitere Ape wo dies fehlte nachgefragt .Keine Antwort. Deshalb hab ich ja nun aber Gott sei Dank aber einen Ersatzmotor ,denn den hatte ich schon vorher erstanden. Auf irgendein normales Differential/Getriebe der Ape passt der aber nicht-leider. OK , Schönes Rest WE Wolfgang

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Dienstag 10. September 2013, 17:04

Hallo !Wo sind denn meine Helfer die Ape Spezies geblieben? Immer noch beschäftigt mich das Problem wo diese komischen kreischenden
Geräusche herkommen. In meine Überlegungen hab ich nun das Hauptzahnrad mit eingeschlossen. Da gibt es ja bei mir mehr Möglichkeiten durch die Lagerung mittels der Kugellager in den Gehäusehälften. Verursacht die Reduzierbuchse fürs Lager die auf dem Hauptzahnrad relativ lose ist das Geräusch ? Anbei mal ein Foto mit Maße. Könnten es auch die Kegelräder sein die innerhalb der Haupzahnrades laufen ? Aufgefallen ist mir das die Geräusche auch abhängig sind vom Straßenzustand mal mehr mal weniger wenns über Hügelchen und Senken geht,wenns mit Last kleie Anhöhungen hochgeht wirds noch weniger. Das könnte doch auch ein Problemchen der Kegelräder von den Antriebsachsen in dem Hauptzahnrad sein,oder ? Wie müssen den eigentlich die Antriebsachsen im Differential stecken ?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7363
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Dienstag 10. September 2013, 19:37

Und Du bist sicher, dass das nicht einfach ein Montagefehler ist?

Hier mal die Aufbauweise des Originaldiffs:
20diff.jpg
Wenn die Anlaufscheiben 15 zu dünn geschliffen sind, haben die Kegelräder auf den Achsen zu viel achsiales Spiel. Das führt auch zu Geräuschen. Und wenn die Sicherungsringe 16 nicht sitzen, können die Dinger raus rutschen, im Zweifel aber zumindest rattern die Zähne der Zahnradpaare übereinander weg.

Aber so Geräuschursachen zu finden ist von hier aus Kaffeesatzleserei.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7065
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Dienstag 10. September 2013, 22:39

Hallo Wolfgang,

auch wenn dein Namensvetter es als Kaffeesatzleserei bezeichnet - die Kegelräder sind für mich als Ursache der zunehmenden und lastabhängingen Geräusche weniger verdächtig als die drei Zahnräder ( Motorwelle, Zwischenrad und Hauptrad ) wegen des m.Ea. fortgeschrittenen Verschleißes der Lagerung der Differentialhauptwelle.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Mittwoch 11. September 2013, 08:24

Hallo Friedhelm + Wolfgang , Danke ! Ich hab mir das ganze nochmal in Ruhe durch den Kopf gehen lassen. Wo könnten die Schwachpunkte liegen wo gibt es Lagerungen und sind die tatsächlich die Verursacher ? Das Hauptzahnrad ist Rechts und Links mit den besagten Lagern 61812 gelagert ,das Zwischenrad läuft auf 2 Kugellagern 61905. das wars an Kugellagern im Differential . Die Antriebskegelräder Klein + Groß laufen als Gleitlagerung im Hauptzahnrad. Der Motor ist 2fach gelagert und im Mai eingebaut worden nachdem er General überholt wurde. Die Antriebswelle hat in der Befestigung des Stoßdämpfers auch Lager aber die möchte ich ausschliessen da denen zB. Laständerungen egal wären,oder?. Nicht korrekt montierte Kegelräder und Anlaufscheiben im Hauptzahnrad schließ ich auch aus . Die großen Kegelräder hat ich gewechselt und penibel drauf geachtet das Anlaufscheibe davor war und der Sprengring auch in der Nut von den Gehäusehälften eingerastet war. Was gibt es noch ? Aufgefallen war mir zB. auch als der EMotor der mit 4 Schrauben am Differential befestigt ist sich einmal gelockert hatte - da war dieses schleifende Kreischgeräusch etwas reduziert. Könnte es sein das die Konstellation Hauptzahnrad - Zwischenzahnrad - Aussenzahnrad Motor zu stramm läuft. Hätte sich das nicht einlaufen müssen ? Wie gesagt das Zwischenrad und die Motorwelle mit der Aussenverzahnung wurden neu angefertigt. Ich hoffe ja das dieser Tage der andere Motor kommt der trägt die originale Aussenverzahnung und den zu wechseln ist kein großes Problem .Aber jetzt wo ich den Pizzaflitzer brauch das Differential auseinander zu reissen [Dontknow.gif]
Übrigens kann man dieses Kreischgeräusch als Vibration in dem Träger im "Cockpit" spüren an dem die Lenksäule befestigt ist . Es kommt aber eindeutig von hinten. Tja ich bin ratlos [beg.gif] Gruß Wolfgang
Ach nochmal eine Dumme Frage zum Verständniss des Differentials . Wenn der Motor sich nicht dreht d.h keine Kraft abgibt dreht sich dann das Zwischenrad und somit auch das Hauptzahnrad ? oder läuft die Antriebsachse mit dem großen Kegelrädern FREI im Hauptzahnrad ??

Antworten