Ape 50 Elektro

Hier dreht sich alles um Ape 50 Technik
EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Ape 50 Elektro

Beitrag von EL Lobo » Dienstag 27. September 2011, 09:59

Hallo Forum bin neu hier und brauch Eure Hilfe. Kurze Vorstellung lebe auf einer Insel und fahre eine umgerüstete Ape mit der ich Probleme mit dem Differential habe. Könnt Ihr Euch die Bilder ansehen und sagen ob das Standardmäßig verbaute Teile sind was Gehäuse Zahnräder etc. anbelangt. Danke für die Hilfe Gruß Wolfgang
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Schau dir das mal an !!
Benutzeravatar
blackracer
Moderator
Beiträge: 6585
Registriert: Freitag 21. August 2009, 19:36
Vorname: Boris
Ort: Mönchengladbach
Hast du eine Ape: ja
Ape Model: Ape 50 / Ape TM
Baujahr: 2001 / 2004
Farbe: Schwarz / noch Weiß
Km-Stand: 10640
Extras: Tagfahrlicht, Armaturenbrett, Innenraum isoliert, Breitreifen, Chrom-Felgen, Tieferlegung, Parksystem, Soundsystem mit 10fach CD-Wechsler, böser Blick, Sonnenschutz in der Frontscheibe, Heizung, Gebläsedüsen für Front- und Seitenscheiben und im Fußraum, Interbodenbeleuchtung und Innenbeleuchtung in Blau, Öltank umgebaut als Scheibenwischertank, elektrische Scheibenwaschanlage, Oldtimer-Hupe, weitere Sachen werden noch folgen
Wohnort: Mönchengladbach

Re: Ape 50 Elektro

Beitrag von blackracer » Dienstag 27. September 2011, 12:51

Hallo Wolfgang herzlich willkommen [hi.gif] aus der Ape-Hauptstadt Mönchengladbach und willkommen im Forum [Good.gif]

www.the-blackfamily.de

Ich Entdecke die Welt mit meiner Ape

ich habe meine Ape nicht nur zum anschauen

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Freitag 30. September 2011, 09:42

DANKE FÜR DIE WILLKOMMENSBEKUNDUNGEN aber eigentlich hätt ich gern was zum Problem gewusst
anbei mal ein Foto meiner Ape nebst meinem Hauptmechaniker [biggrin.gif]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Vögi
fachapeist
fachapeist
Beiträge: 391
Registriert: Sonntag 3. Oktober 2010, 15:12
Vorname:
Hast du eine Ape: ja
Ape Model: TL1T
Farbe: Rusty Taint
Wohnort: Oberostendorf

Re: Ape 50 Elektro

Beitrag von Vögi » Freitag 30. September 2011, 10:06

Hi Wolfgang,
erst mal auch von mir ein herzliches Willkommen hier [Fans.gif]

Hab hier mal Bilder vom 2Takt-Diff:
diff1.JPG
diff2.JPG
diff3.JPG
diff4.JPG
Da passt leider gar nigs zu deinem Diff ausser der Ölmessstab [Good.gif]

Was genau is denn bei deinem Diff im eimer?
lg, Vögi
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Freitag 30. September 2011, 13:00

Bei meinem ist alles OK . Ich brauche für ein zweites Fahrzeug welches auch einen E Motor hat ein Differential/Getriebe denn genau dieses Teil fehlt dort. Den E Motor hab ich fehlt nur noch der Rest EBEN DIESES AUF DEN BILDERN ZU SEHENDE
GETRIEBE.

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Samstag 7. September 2013, 13:25

Hallo Forum,Hallo Spezies !
Ich möchte das Thema mal wieder aufnehmen da ich wiederum Probleme mit meiner Dreikantfeile hab. Aus meinem Differential bzw. Getriebe kommen ziemliche laute Geräusche. Zur Erinnerung ich hab ne Elektro Ape wo das Getriebe etwas anders aufgebaut ist. Das Differential Hauptzahnrad ist zB. in den Gehäusehälften per Kugellager 61812 gelagert. Dazu sitzt auf den Seiten des Hauptzahnrades eine Buchse auf der das Kugellager sitzt. Diese Buchse ist aber ziemlich lose wie ein Gleitlager auf dem Hauptzahnrad. Meine Frage müsste die nicht richtig fest also aufgeschrumpft sein ? Die Drehbewegung übernimmt doch das Lager. Was meint Ihr ? Anbei mal ein Foto vom Zahnrad + Buchse und Kugellager. Danke für Eure Hilfe. G
Differential1.jpg
ruß Wolfgang
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7359
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Ape 50 Elektro

Beitrag von kofewu » Samstag 7. September 2013, 14:01

Beim Original-Diff läuft das Hauptzahnrad in einer Buchse, die in den Gehäusehälften eingepresst ist und auswechselbar ist. Deine Buchsen, auf denen die Lager sitzen, sind wohl eher Reduzierhülsen. Und nach meinem Verständnis sollten die besser undrehbar auf der Welle sitzen, genau wie Du vermutest. Aber ob da der Krach her kommt? Alles, was auf Verschleiss hin deutet, kommt da in Frage.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Samstag 7. September 2013, 17:37

Danke für Deine Antwort [Good.gif] Ja ich glaube auch dass das stinknormale Reduzierbuchsen sind die nach dem Lager 61812 angefertigt wurden . Wie kann ich diese Buchsen dauerhaft starr befestigen ?Dieses Lager hat eine ID von 60mm und AD von 78mm . Die Frage um abzuklären ob das Diff.Hauptzahnrad noch original ist - hat das einen AD von 54mm was in der normalen Ape dann in einer Buchse landet? Bei der normalen Ape ist da dann also eine Gleitlagerung ,oder?
Der Krach (lautes schleifähnliches und auch drehzahlabhängiges Geräusch) kann auch vom Getriebe also Zwischenrad Aussenverzahnung Motorwelle kommen. Das Zwischenrad siehe auch Foto zu Beginn des Threads ist ja vor einem Jahr neu angefertigt worden und hat noch 2 Lager 61905. Siehe auch 2tes Foto oben. Das Projekt mit 2tem Getriebe wurde übrigens wegen nicht Beschaffbarkeit des vermtl. spez. angefertigten Diff. Gehäuses aufgegeben. Gruß Wolfgang

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7055
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 Elektro

Beitrag von HammerBlau » Samstag 7. September 2013, 18:27

Hallo Wolfgang,

auch ich bin der Meinung, dass Reduzierelemente zwischen einer Welle und dem Wälzlagerinnenring sowohl auf der Welle als auch im Lagerinnenring nicht drehbar sein sollten. Sitzt die Hülse im Lagerinnemring wenigstens fest ? Gibt es in der Hülse verschleißspuren, die darauf schließen lassen, dass sich die Hülse bereits auf der Welle gedreht hat ? Wenn ja, könnte das die Ursache für das ansteigende Laufgeräusch sein, das dann wahrscheinlich noch zunehmen wird.

Wenn das Spiel zwischen Hülse und Welle nicht zu groß ist ( keinerlei Kippspiel ), würde ich mit einem Kleber ( z.B. Loctite ) fixieren, ansonsten eher überlegen, ob ich mir nicht spielfrei passende Hülsen drehen lasse.

Gruß aus Duisburg

Friedhelm

EL Lobo
Anfänger
Anfänger
Beiträge: 37
Registriert: Dienstag 27. September 2011, 09:27
Vorname: wolfgang
Ort: kloster
Hast du eine Ape: ja
Ape Model: Ape50perm
Baujahr: 2002
Farbe: weiß
Km-Stand: 50000
Extras: Elektroantrieb

Re: Ape 50 Elektro

Beitrag von EL Lobo » Sonntag 8. September 2013, 11:06

hallo Friedhelm ! Danke für Deine Antwort.Der Lagerinnenring ist ähnlich einer Gleitpassung lose auf der Buchse. Die Buchse ist es genauso auf dem Hauptzahnrad. Nach meinem Verständniss müssten diese alle fest sein,oder. Wie bekommt man die fest? In meiner Lehrzeit Ende der 60er Jahre wurde der Lagersitz immer mit spitzem Körner etwas rundherum bearbeitet das ergab ein paar zehntel an mm so dass das lager /buchse dann fest war . Heute gibt es ja Loctite-ich hab Loctite 660 und Loctite 648 ,aber hält das wirklich? Klar neue Buchsen wäre das ideale aber ich leb auf einer Insel wo es keine Dreherei gibt. Sowas online in Auftrag geben dazu müsst ich das exakte Aussenmaß des Hauptzahnrades wo die Buchse sitzt wissen. Ich hab 54mm stehen ,aber wie gesagt das ist nicht exakt. Noch ein Wort zum Hauptzahnrad. In beiden Seiten stecken die Kegelräder die auf den Antriebswellen befestigt sind . Das ist ja eine Gleitlagerung. Die Kegelräder und die Stirnräder im Hauptzahrad hab ich schon gewechselt,aber irgendwie hab ich das Gefühl das die Flächen wo die großen Kegelräder im Hauptzahnrad laufen "ausgenuddelt" sind - wäre so etwas denkbar? Hab leider keine Erfahrung wie das Spiel da sein sollte. Das Zwischenzahnrad in meinem modifizierten Getriebe hab ich übrigens auch schon neu anfertigen lassen. In letzter Zeit ist der Antrieb extrem laut geworden und ich bin noch ratlos wo es herkommt zumal da auch noch ein drehzahlabhängiges leichtes klopfen zu verspüren ist.
Gruß von der Insel Wolfgang

Antworten