Kupplung trennt nicht richtig

Hier dreht sich alles um Ape 50 Technik
Audiquattro
Anfänger
Anfänger
Beiträge: 29
Registriert: Dienstag 11. Januar 2011, 12:24
Vorname: Eduard
Ort: Lenting
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1990
Farbe: Blau
Km-Stand: 29645

Kupplung trennt nicht richtig

Beitrag von Audiquattro » Mittwoch 9. Februar 2011, 11:12

Hallo leute hab ein problem das die kupplung nicht richtig trennt!
Hab jetz schon eine neue verstärkte Kupplung verbaut und neues 30er Öl
Kupplung geht schwer und im stand bringt man den leerlauf nicht rein!
Aber das war vorher auch schon mit der serien Kupplung

Schau dir das mal an !!
Benutzeravatar
blackracer
Moderator
Beiträge: 6585
Registriert: Freitag 21. August 2009, 19:36
Vorname: Boris
Ort: Mönchengladbach
Hast du eine Ape: ja
Ape Model: Ape 50 / Ape TM
Baujahr: 2001 / 2004
Farbe: Schwarz / noch Weiß
Km-Stand: 10640
Extras: Tagfahrlicht, Armaturenbrett, Innenraum isoliert, Breitreifen, Chrom-Felgen, Tieferlegung, Parksystem, Soundsystem mit 10fach CD-Wechsler, böser Blick, Sonnenschutz in der Frontscheibe, Heizung, Gebläsedüsen für Front- und Seitenscheiben und im Fußraum, Interbodenbeleuchtung und Innenbeleuchtung in Blau, Öltank umgebaut als Scheibenwischertank, elektrische Scheibenwaschanlage, Oldtimer-Hupe, weitere Sachen werden noch folgen
Wohnort: Mönchengladbach

Re: Kupplung trennt nicht richtig

Beitrag von blackracer » Mittwoch 9. Februar 2011, 12:35

Hast du den Kupplungszug richtig eingestellt ? [Dontknow.gif]
www.the-blackfamily.de

Ich Entdecke die Welt mit meiner Ape

ich habe meine Ape nicht nur zum anschauen

Audiquattro
Anfänger
Anfänger
Beiträge: 29
Registriert: Dienstag 11. Januar 2011, 12:24
Vorname: Eduard
Ort: Lenting
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1990
Farbe: Blau
Km-Stand: 29645

Re: Kupplung trennt nicht richtig

Beitrag von Audiquattro » Mittwoch 9. Februar 2011, 12:58

Ja meiner Meinung nach schon das geht auch richtig streng hab schon Angst das der zug abreisst
Kann es sein das der Hebel am kupplungsdeckel falsch sitzt oder kann man den Hebel nicht falsch einbauen?
Oder ist evtl. Der falsche kupplungsdeckel drauf weil so wie das bei mir aussieht kann das nicht richtig funktionieren!
Kann mir mal
Jemand ein Bild davon schicken wie das aussehen muss?

Benutzeravatar
blackracer
Moderator
Beiträge: 6585
Registriert: Freitag 21. August 2009, 19:36
Vorname: Boris
Ort: Mönchengladbach
Hast du eine Ape: ja
Ape Model: Ape 50 / Ape TM
Baujahr: 2001 / 2004
Farbe: Schwarz / noch Weiß
Km-Stand: 10640
Extras: Tagfahrlicht, Armaturenbrett, Innenraum isoliert, Breitreifen, Chrom-Felgen, Tieferlegung, Parksystem, Soundsystem mit 10fach CD-Wechsler, böser Blick, Sonnenschutz in der Frontscheibe, Heizung, Gebläsedüsen für Front- und Seitenscheiben und im Fußraum, Interbodenbeleuchtung und Innenbeleuchtung in Blau, Öltank umgebaut als Scheibenwischertank, elektrische Scheibenwaschanlage, Oldtimer-Hupe, weitere Sachen werden noch folgen
Wohnort: Mönchengladbach

Re: Kupplung trennt nicht richtig

Beitrag von blackracer » Mittwoch 9. Februar 2011, 14:22

www.the-blackfamily.de

Ich Entdecke die Welt mit meiner Ape

ich habe meine Ape nicht nur zum anschauen

Benutzeravatar
Barney
Werkstattmeister
Werkstattmeister
Beiträge: 1020
Registriert: Samstag 26. September 2009, 23:21
Vorname: Michael
Ort: Korschenbroich
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2000
Farbe: Verde Sherwood
Km-Stand: 37251

Re: Kupplung trennt nicht richtig

Beitrag von Barney » Mittwoch 9. Februar 2011, 18:55

Hallo.

Den Hebel im Kupplungsdeckel kann man falsch einbauen.
Die Makierungen müssen fluchten.
Hebel.JPG
Gruß Barney
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Audiquattro
Anfänger
Anfänger
Beiträge: 29
Registriert: Dienstag 11. Januar 2011, 12:24
Vorname: Eduard
Ort: Lenting
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1990
Farbe: Blau
Km-Stand: 29645

Re: Kupplung trennt nicht richtig

Beitrag von Audiquattro » Mittwoch 9. Februar 2011, 21:19

Dann muss ich nochmal schauen da der Vorgänger den Motor schon mal zerlegt hat
Hat noch jemand ein Foto wo die Zug Durchführung mit drauf ist
Weil wenn ich bei mir die Kupplung ziehe sieht es so aus als wurde das Seil Knicken

Benutzeravatar
Barney
Werkstattmeister
Werkstattmeister
Beiträge: 1020
Registriert: Samstag 26. September 2009, 23:21
Vorname: Michael
Ort: Korschenbroich
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2000
Farbe: Verde Sherwood
Km-Stand: 37251

Re: Kupplung trennt nicht richtig

Beitrag von Barney » Mittwoch 9. Februar 2011, 22:02

Knicken???
Schau mal bei Harald auf die Seite. http://www.uncle-ide.de" onclick="window.open(this.href);return false;
Unter Tech-Tipps, Sonstiges, neuen Kupplungszug einbauen.
Ich hoffe es hilft Dir weiter.

Gruß Barney

Audiquattro
Anfänger
Anfänger
Beiträge: 29
Registriert: Dienstag 11. Januar 2011, 12:24
Vorname: Eduard
Ort: Lenting
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1990
Farbe: Blau
Km-Stand: 29645

Re: Kupplung trennt nicht richtig

Beitrag von Audiquattro » Donnerstag 10. Februar 2011, 21:42

Hallo

Also hab jetz nachgeschaut die Hebel Stellung passt!
Aber den kupplungszug muss ich so einstellen das der Zug schon nicht betätigt eine viertel Umdrehung unter Spannung steht damit sie überhaupt trennt!
Das kann doch auch nicht normal sein!

Benutzeravatar
2Tempi Motori
fachapeist
fachapeist
Beiträge: 403
Registriert: Sonntag 2. Januar 2011, 18:32
Vorname: Florian
Ort: Marktoberdorf
Hast du eine Ape: ja
Ape Model: ZAP
Baujahr: 2000
Farbe: Schwarz
Km-Stand: 0

Re: Kupplung trennt nicht richtig

Beitrag von 2Tempi Motori » Donnerstag 10. Februar 2011, 22:14

Ein bischen unter Spannung ist okay!
--------------------------------------------------------
Nur Privat aus Jux und Dollerei!

Benutzeravatar
Barney
Werkstattmeister
Werkstattmeister
Beiträge: 1020
Registriert: Samstag 26. September 2009, 23:21
Vorname: Michael
Ort: Korschenbroich
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 2000
Farbe: Verde Sherwood
Km-Stand: 37251

Re: Kupplung trennt nicht richtig

Beitrag von Barney » Donnerstag 10. Februar 2011, 22:35

Also ich mach das immes so:
Wenn ich den Zug eingebaut habe, stell ich die Einstellschraube am Kupplungsgriff auf die Mitte.
Der Hebel am Kupplungsdeckel hat Spiel bis zum Ausrücklager, das Spiel verringere ich um ca 3/4.
Also halt den Hebel nach vorn gedrückt bis ich den Zug festgeschraubt hab.
Etwas Spiel muß noch vorhanden sein.
So hat das bei mir immer auf Anhieb funktioniert.
Wenn sich das nach einiger Zeit gesetzt haben sollte, kann man wenn nötig am Lenker etwas nachstellen.
Also so mach ich das immer.

Gruß Barney

Antworten