Ape 50 läuft nur auf Vollgas und dann unrund

Hier dreht sich alles um Ape 50 Technik
Antworten
Chris-der-Imker
Anfänger
Anfänger
Beiträge: 3
Registriert: Montag 25. April 2022, 21:02
Vorname: Christian
Ort: Wismar
Hast du eine Ape: ja
Ape Model: Cross country
Baujahr: 2000
Farbe: Gelb
Km-Stand: 2300

Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von Chris-der-Imker » Montag 25. April 2022, 21:23

Hallo liebe Arpe-Fans. Ich bin Chris, 45 Jahre alt, Imker und komme aus MV.
Ich habe die Biene für meine Bienchen gekauft. Ein wunderbares Gefährt um die hohen Bienenbeuten von A nach B zu bekommen.
So dachte ich jedenfalls.
Bei den Preisen musste ich erst einmal schlucken, aber ich hab dann eine gefunden.
Eine gelbe Cross Country aus einer Sammlung von einem alten Herren. BJ 2000, 2500 km gelaufen und für eine Ape fast rostfrei. Alles ordentlich konserviert.
Das einzige was nicht funktionieren sollte, war die Zündung. Es war kein Zündfunke da.
Da ich nun technisch nicht ganz auf den Kopf gefallen bin, hab ich mir das zugetraut und die Ape so gekauft.
Der Zustand und die Menschen sprachen schon für ein gutes Gefühl.
Ob nun 2500 EUR wirklich ein Schnäppchen waren, ich weiß es nicht wirklich.
Nach 400 km zurück zu Hause und erst einmal stundenlang gelesen. Also Fehler auf Stecker, Kabel, Zündspüle und im schlimmsten Fall auf Zündgrundplatte beschränkt.
Stecker und Zündspule gemessen und siehe da…. Stecker hat keinen Durchgang. Neuer Stecker und Zündfunke war da.
Doch zu früh gefreut… sie springt nicht an.
Etwas Startpilot in den Vergaser und ….. es gibt Geräusche. Sie springt an und ist dann wieder gleich aus. Also mein Verdacht, kein Sprit.
Vergaser unten aufgeschraubt. Sprit kommt und Vergaser macht einen sauberen Eindruck.
Hauptdüse durchgepustet und alles wieder zusammen geschraubt.
Springt nicht an. Noch mal Startpilot und dann Vollgas.
Im Vollgas fährt sie dann auch hoch und runter. Sprich hohe Drehzahl bis niedrige bis aus. Aber nur im Vollgas. Sobald ich das wegnehme, geht sie aus. Wenn sie im Vollgas auf volle Drehzahl geht kann ich schon etwas Gas wegnehmen und sie geht dann auch runter, aber meisten dann wieder sofort aus.
Ziemlich kompliziert geschrieben, aber ich weiß es sonst nicht anders auszudrücken.
Qualmen tut sie extrem. Aber das kann nach so langer Standzeit ja auch vielleicht normal sein?!
Einträge habe ich versucht hier zu finden, aber ich weiß nicht wirklich wonach ich die Suche genau bemühen soll.

Vielleicht- nein mit Sicherheit hat hier jemand eine Idee.
Danke schon einmal im Voraus für die Hilfe!

Chris

Schau dir das mal an !!
Chris-der-Imker
Anfänger
Anfänger
Beiträge: 3
Registriert: Montag 25. April 2022, 21:02
Vorname: Christian
Ort: Wismar
Hast du eine Ape: ja
Ape Model: Cross country
Baujahr: 2000
Farbe: Gelb
Km-Stand: 2300

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von Chris-der-Imker » Montag 25. April 2022, 21:36

Hier noch ein paar Bilder von der kleinen Biene..
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Bluesmate
Werkstattmeister
Werkstattmeister
Beiträge: 1057
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 9000
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von Bluesmate » Dienstag 26. April 2022, 08:09

Hallo Chris,

erst mal 687 im Forum!

In Ape Maßstäben scheinen mir 2.500 Euro tatsächlich ein super Preis für Deine gut erhaltene Ape gewesen zu sein.

Zu Deiner Problembeschreibung:
Ich bin mir ziemlich sicher, dass die Lösung beim Vergaser zu finden ist. Du hattest beschrieben, dass Du die Hauptdüse bereits gereinigt hast. Die ist allerdings an der Gemischaufbereitung für das Standgas und niedrige Drehzahlen kaum beteiligt.
Die Nebendüse ist für die niedrigen Drehzahlen zuständig.

Reinige am besten den kompletten Vergaser einmal sehr gründlich. Wenn Du ihn dazu komplett zerlegen möchtest, am besten die Gemischschraube (das ist die vordere, sollte eine Plastikkappe drauf sein) zuerst ganz rein schrauben und notieren, wieviele Umdrehungen die raus geschraubt war (hier sind auch viertel Umdrehungen wichtig). Dann kannst Du beim Zusammenbau den Vergaser wieder direkt in einen Zustand versetzen der schon mal von Piaggio als "richtig eingestellt" angesehen wurde.

Die Vergaser sind wirklich pingelig, was Schmutz angeht. Es gab viele Fälle hier, wo erst mehrmaliges Putzen zum Erfolg geführt hat. Also nicht direkt verzweifeln, wenn es beim ersten Versuch nicht klappt!

Gutes Gelingen,
Hennz

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3788
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von windhund » Dienstag 26. April 2022, 11:06

Ergänzend zu Hennig,Kappe von der Gemischeinstellschraube abnehmen.Schraube ganz Eindrehen und wieder 2 Umdrehungen raus.Kappe So Aufsetzen das sie nach rechts und links zu etwa gleichen Teilen (Drehweg) beweglich ist.Standgasschraube ganz rein und 2,5 Umdrehungen wieder raus.Das wäre so die Grundeinstellung mit der sie Laufen sollte.Dann Warmfahren und das Standgas Einstellen.Sollte schön Rundlaufen und nicht Untertourig sein.Im Idealfall ist am Auspuff keine Abgasfahne zu sehen.Wenn Abgasfahne dunkel ist drehst Du die Gemischschraube etwas rein,bei laufendem Motor.Die Feinabstimmung wirst Du u.U. vielleicht öfter wiederholen müssen bis es stimmt.Kannst auch mal Nachsehen welche Grösse die HD hat.Manfred.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8546
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von HammerBlau » Dienstag 26. April 2022, 17:54

Ich schließe mich Henning an, was den Preis und die Ursache dafür, dass sie nur im Vollastbereich anbleift angeht.

Du wirst bei einem mehr als 20 Jahre alrten Fahrzeug nicht darum herumkommen, den Vergaser nicht nur im Bereich der Hauptdüse "durchzupusten", sondern den Vergaser komplett zu reinigen und dafür auch zu zerlegen. Das bedeutet

Alle drei Düsen ausschrauben und reionigen - zum Schluss gerne auch mit Druckluft durchpusten. Ich persönlich habe die besten Erfahrungen mit Drosselklappenreiniger gemacht, der um ein Vielfaches agrressiver ist als Bremsenreiniger, der eigentlich nur ein Entfetter ist. Ultraschallbäder kenne ich nicht. Auch die fest eingegossenen Luftbohrungen und die Kanäle nicht vergessen.

Meine Vermutung geht in Richtung der sog. Neben- oder Leerlaufdüse, die aussen an der rechten Seite des Vergasers sitzt.

Stecker heißt Kerzenstecker, oder ?

Chris-der-Imker
Anfänger
Anfänger
Beiträge: 3
Registriert: Montag 25. April 2022, 21:02
Vorname: Christian
Ort: Wismar
Hast du eine Ape: ja
Ape Model: Cross country
Baujahr: 2000
Farbe: Gelb
Km-Stand: 2300

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von Chris-der-Imker » Dienstag 26. April 2022, 21:45

Danke Euch allen erst einmal für die nette Begrüßung und die schnellen Antworten.
Ja, ich werde die Tage den Vergaser mal zerlegen.
Hatte kurzfristig nur ein wenig Sorgenfalten, da ich aufgrund des Qualmes auch den Kurbelwellendichtring im Hinterkopf hatte und der macht dann ja nun mal richtig Arbeit.
Aber nun schaue ich erst mal, dass der Vergaser vernünftig läuft und dann sehen wir weiter.
Vielleicht kann mir kurz noch einmal jemand erklären, warum die Drehzahl im Vollgas-Modus hoch und runter geht. Was läuft da nicht ganz rund. Bekommt er mal Sprit und mal nicht? Oder wie ist das zu erklären?

Und zur Frage, ja mit Stecker war der Zündkerzenstecker gemeint.
Nochmals vielen Dank!

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8546
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 läuft nur auf Vollgas und dann unrund

Beitrag von HammerBlau » Mittwoch 27. April 2022, 11:48

Ich habe keine Ahnung, warum die Drehzahl bei Vollast schwankt. Ich halte es aber für möglich, sdass sie das nach der Reinigungszerlegung und Einstellung des Vergasers aufgibt.

Vielleicht spielt auch der Choke mit.

Antworten