Ape 50 fährt nicht los

Hier dreht sich alles um Ape 50 Technik
TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von TL5T_Niklas » Sonntag 9. Januar 2022, 17:25

Ape50C80 hat geschrieben:
Sonntag 9. Januar 2022, 09:22
@TL5T_Niklas wurde schon der Durchmesser vom Zylinder gemessen? Sieht zwar nach 50 ccm aus, aber um sicher zu sein?
[hi.gif]
Zylinder Messe ich morgen mal aus. Sollte aber 50er sein.

Schau dir das mal an !!
TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von TL5T_Niklas » Sonntag 9. Januar 2022, 17:31

Das spalten und Motor auseinander nehmen habe ich wegen mir gemacht und nicht wegen Anweisungen aus dem Forum.
Versteht mich nicht falsch, ich bin wirklich froh um jeden Tipp. Aber generell war es für mich, um ein besseres Verständnis zu bekommen. Hatte inder Vergangenheit nie mit Ape, bzw. Piaggio zu tun. Hatte vorher nur mit Simson zu tun und habe selbst auch drei.

Kurz zsm gefasst, ich werde die zwei Simmeringe, evtl. den Kolben inkl. Kolbenringe und das Hauptantriebsrad des Differenzials tauschen, dass ist durch. Allerdings ist das Antriebsrad auf den ersten Blick im Netz schwer zu finden.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7584
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: nein
Ape Model: zur Zeit keine Ape
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von kofewu » Montag 10. Januar 2022, 14:03

Für mich sieht das auch nach einem Drehschieberschaden aus. Da ist mal was durch gezogen worden. Dann saugt der Motor nicht mehr richtig an und macht schlapp. Ob das jetzt ein Stück Kolbenring war oder sonst was, konnte ich auf den Bildern nicht erkennen. Ich würde aber mal suchen nach fehlenden oder abgebrochenen Teilen.

Das Differential-Hauptrad ist nicht das Probelm, das tuts so noch.
Drehschieber-Reparatur, neue Kurbelwelle und neue KW-Lager würde ich noch auf Deine Liste setzen. Zum neuen Zylindersatz auch ein neues Kolbenbolzenlager.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 fährt nicht los

Beitrag von HammerBlau » Montag 10. Januar 2022, 14:43

https://www.apemania-shop.de/Hauptzahnr ... ial-APE-50

aber wie schon gesagt, da liegt nicht die Ursache der Kraftlosigkeit - und Wolfgang findet es noch verwendbar...

wok
fachapeist
fachapeist
Beiträge: 410
Registriert: Donnerstag 5. März 2020, 09:23
Hast du eine Ape: ja
Ape Model: ZAPC 80
Baujahr: 2002
Farbe: rot
Km-Stand: 48000
Extras: lange pritsche
Motortyp: 2 Takter
Setup: 25 km/h drosselung und freiwillige zulassung
keine getrenntschmierung

Re: Ape 50 fährt nicht los

Beitrag von wok » Dienstag 11. Januar 2022, 08:15

könnte für den defekten drehschieber ein membranansaugstutzen abhilfe schaffen?
die reperatur des drehschiebers scheint mir komplizierter/aufwendiger und wenn es auf neue motorhälften hinausläuft ungleich teurer, da ja soweit ich informiert bin es mit einer nicht getan ist.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 fährt nicht los

Beitrag von HammerBlau » Dienstag 11. Januar 2022, 11:28

wok hat geschrieben:
Dienstag 11. Januar 2022, 08:15
könnte für den defekten drehschieber ein membranansaugstutzen abhilfe schaffen?
die reperatur des drehschiebers scheint mir komplizierter/aufwendiger und wenn es auf neue motorhälften hinausläuft ungleich teurer, da ja soweit ich informiert bin es mit einer nicht getan ist.
Wir sind immer noch im spekulativen Nebel, warum der Motor, der ohne Kraft zu sein scheint, aber trotz der dokumentierten Schäden startet, Leerlauf hat und ohne Kraft auch hochdrejht, keine Kraft hat.

Ich würde in diesem Nebel nicht über Maßnahmen ins Blaue wie MAS o.ä. nachdenken.

Hartmut05
Fortgeschrittener
Fortgeschrittener
Beiträge: 192
Registriert: Dienstag 12. November 2019, 09:08
Hast du eine Ape: nein
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von Hartmut05 » Dienstag 11. Januar 2022, 12:36

Vielleicht löst der Fragesteller ja den Nebel noch ein wenig auf.
Zuletzt geändert von Hartmut05 am Dienstag 11. Januar 2022, 12:41, insgesamt 1-mal geändert.

Hartmut05
Fortgeschrittener
Fortgeschrittener
Beiträge: 192
Registriert: Dienstag 12. November 2019, 09:08
Hast du eine Ape: nein
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von Hartmut05 » Dienstag 11. Januar 2022, 12:39

Vielleicht kommen ja noch Detailaufnahmen von Kolben und Zylinder?
Ich kann nach wie vor nur erahnen, dass dort am unteren Kolbenring ein Stück fehlt.

Was die Schäden am Drehschieber und an der Kurbelwelle angeht, habe ich schon Schlimmeres gesehen. Das hier vorliegende Schadenbild kann, aber muss nicht zwangsläufig eine spürbare Leistungsminderung verursachen.

Es wäre eben sinnvoller gewesen, zunächst nur den Zylinder zu entfernen. Und wenn meine Vermutung mit dem fehlenden Stück am Kolbenring richtig ist, hätte man zunächst nur Kolben und Zylinder (oder im ersten Schritt sogar nur die Ringe) ersetzt und hätte dann nach einem Probelauf eine definitive Aussage treffen können, wie sich die weiteren Schäden auswirken.

So kann man nur Vermutungen anstellen und diese variieren dann von Kernschrott bis nicht leistungsrelevant…

Speckflagge
Grünschnabel
Grünschnabel
Beiträge: 70
Registriert: Dienstag 14. Dezember 2021, 19:29
Vorname: Volker
Ort: Kirchseelte
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: ??
Km-Stand: 65000
Extras: Neben einer Ape darf natürlich im Haushalt noch min. ein Motorrad ein Treker ein Boot
ein Bauwagen und ein Hund nicht fehlen. :-)

Re: Ape 50 fährt nicht los

Beitrag von Speckflagge » Donnerstag 13. Januar 2022, 19:15

So, ich hab mir mein Fett ja schon abgeholt aber der Kolben kann doch mit dem unteren Kolbenring nicht im zylinder gewesen sein.
Passt das überhaubt so? Warum? weil ich die Aussparung vom Kolbenring doch da sein muss wo der Pin ist, also wenn der so im Zylinder war dann Respeckt das es so gepasst hat.
Falls ich jetzt total daneben liegen sollte könnt Ihr mkich gerne steinigen.

Gruss volker

Speckflagge
Grünschnabel
Grünschnabel
Beiträge: 70
Registriert: Dienstag 14. Dezember 2021, 19:29
Vorname: Volker
Ort: Kirchseelte
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: ??
Km-Stand: 65000
Extras: Neben einer Ape darf natürlich im Haushalt noch min. ein Motorrad ein Treker ein Boot
ein Bauwagen und ein Hund nicht fehlen. :-)

Re: Ape 50 fährt nicht los

Beitrag von Speckflagge » Donnerstag 13. Januar 2022, 19:18

Hier nen Bild wie es sein sollte

Antworten