Ape 50 fährt nicht los

Hier dreht sich alles um Ape 50 Technik
Speckflagge
Grünschnabel
Grünschnabel
Beiträge: 70
Registriert: Dienstag 14. Dezember 2021, 19:29
Vorname: Volker
Ort: Kirchseelte
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: ??
Km-Stand: 65000
Extras: Neben einer Ape darf natürlich im Haushalt noch min. ein Motorrad ein Treker ein Boot
ein Bauwagen und ein Hund nicht fehlen. :-)

Re: Ape 50 fährt nicht los

Beitrag von Speckflagge » Donnerstag 13. Januar 2022, 19:19

A5EE8D5B-4EDC-4C53-BA0E-E89246967AAB.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Schau dir das mal an !!
Hartmut05
Fortgeschrittener
Fortgeschrittener
Beiträge: 192
Registriert: Dienstag 12. November 2019, 09:08
Hast du eine Ape: nein
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von Hartmut05 » Freitag 14. Januar 2022, 08:38

Hi Volker,
sehe keinen Grund zur Steinigung :wink:

Das ist doch genau der Punkt, den ich schon letzte Woche angesprochen habe.
Da passt etwas beim unteren Kolbenring absolut nicht.
Evt. ein Stück ausgebrochen, dass er auch falsch herum passt?
Oder er war tatsächlich so nie im Zylinder, oder der Zylinder hat so viel Luft, oder, oder,…

Leider diesbezüglich bisher keine Reaktion/Detailbilder vom Fragesteller.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 fährt nicht los

Beitrag von HammerBlau » Freitag 14. Januar 2022, 14:06

Falsch herum ? Bist du sicher, Hartmut ?

Die Fixierung mittels Stift bringt - anders als bie einer Nase im Nutgrund - immer einen asymetzrischen Ringstoss mit sich - und ich bin sicher, dass der untere Ring korrekt positioniert ist.

Warte jetzt auf meine Steinigung...

Hartmut05
Fortgeschrittener
Fortgeschrittener
Beiträge: 192
Registriert: Dienstag 12. November 2019, 09:08
Hast du eine Ape: nein
Km-Stand: 0

Re: Ape 50 fährt nicht los

Beitrag von Hartmut05 » Freitag 14. Januar 2022, 14:18

A972AB37-F281-4AF3-8615-8F1B6CDC8C1B.png
Hallo Friedhelm,

bei Deiner Steinigung werde ich sicher nicht den ersten Stein werfen. Schließlich hast Du mich ja auch damals bei der „Kurbelgehäuseentlüftung“ nicht gesteinigt :wink:

„Falsch herum“ ist natürlich auch in Anführungszeichen gemeint und hätte vermutlich zusätzlich noch mit so einem gelben Ding (Smiley) versehen werden müssen.

Ich hätte einfach gerne eine Makro-Aufnahme von obigen Bildausschnitt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 fährt nicht los

Beitrag von HammerBlau » Freitag 14. Januar 2022, 14:34

Danke dir, Hartmut.

Auf deinem Bildazsschnitt sieht das schon nach Bruch aus - und ich habe dasselbe Problem wie du mit den Bildern von Speckflagge: Aud den eigentlich guten Bildern sehe ich das Entscheidende nicht - un bei Vergrösserung sieht man gar nichts mehr, weil durch die extreme Vergrößerung alles unscharf wird.

Antworten