Ape 50 TL5T läuft nur mit Choke

Hier dreht sich alles um Ape 50 Technik
TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Mittwoch 5. Januar 2022, 16:12

Habe wieder alle drei Filtermatten eingesetzt. Damit lief sie auch.

Wenn ich wieder auskuppel und Gas gebe fängt sie sich wieder somit, ist es nur unter Last. Ape lässt sich im Leerlauf frei bewegen und gut schieben. Auch kein schleifen oder ähnliches der Bremse zu hören.

Nebendüse ist ebenfalls eine 50er, so wie die HD auch. Undichtigkeiten habe ich an jeder Stelle geprüft. Wellendichtring auf der Polradseite sieht gut aus, habe ich auch gecheckt. Also undicht kann er nirgends außerhalb mehr sein, wo man dran kommt ohne Spalten.

Habe es gerade mit einer 74er HD probiert, damit läuft sie nicht. Vermutlich doch zu viel. Aber diese lag gerade rum….
Was denkt ihr welche Größe als HD?

Wenn alles nichts hilft doch Zylinder runter.

Schau dir das mal an !!
windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3685
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von windhund » Mittwoch 5. Januar 2022, 16:31

HD50?Kann nicht sein.Manfred.

TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Mittwoch 5. Januar 2022, 16:45

Sorry meinte 60er HD

Benutzeravatar
Ape50C80
Anfänger
Anfänger
Beiträge: 34
Registriert: Montag 5. April 2021, 15:42
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2008
Farbe: Gelb
Km-Stand: 5800
Extras: LED Arbeitslichter
Heizdecke
Motortyp: 2 Takter
Setup: Mein Setup:
- Polini 105 ccm
- Zündung original
- Vergaser 19.19 76 er Hauptdüse
- Zündkerze BR7ES
- Lufi - eine Matte / 4 Löcher je 12mm
- Getrenntschmierung (Ölfördermenge erhöht)
- Auspuff Sito +
- Übersetzung original
- verstärkte Kupplung

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von Ape50C80 » Mittwoch 5. Januar 2022, 18:09

50 er Nebendüse kommt mir ziemlich groß vor,
ich hatte immer eine 58 er HD und 42 er Nebendüse beim 50 er Satz verbaut. Oder bin ich einfach sehr mager gefahren? [Dontknow.gif]
Bist du sicher dass du die Nebendüse nicht mit der Chokedüse (in der Schwimmerkammer neben der HD) verwechselst?
[hi.gif]

Benutzeravatar
Ape50C80
Anfänger
Anfänger
Beiträge: 34
Registriert: Montag 5. April 2021, 15:42
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2008
Farbe: Gelb
Km-Stand: 5800
Extras: LED Arbeitslichter
Heizdecke
Motortyp: 2 Takter
Setup: Mein Setup:
- Polini 105 ccm
- Zündung original
- Vergaser 19.19 76 er Hauptdüse
- Zündkerze BR7ES
- Lufi - eine Matte / 4 Löcher je 12mm
- Getrenntschmierung (Ölfördermenge erhöht)
- Auspuff Sito +
- Übersetzung original
- verstärkte Kupplung

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von Ape50C80 » Mittwoch 5. Januar 2022, 18:14

Falls als HD eine 60 er und als Nebendüse eine 50 er verbaut ist, denke ich liegt hier das Problem, dann fehlt dem Motor die Kraft weil das Gemisch viel zu fett ist.
Weiß jemand die origanale Bedüsung auswendig?
Ich glaube als Nebendüse 38? Aber Nagel mich nicht drauf fest! [Dontknow.gif]

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3685
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von windhund » Mittwoch 5. Januar 2022, 19:37

Hab mal einen älteren Bericht rausgekramt,da wird auch 38 er empfohlen.Manfred.

Benutzeravatar
Ape50C80
Anfänger
Anfänger
Beiträge: 34
Registriert: Montag 5. April 2021, 15:42
Hast du eine Ape: ja
Ape Model: C80
Baujahr: 2008
Farbe: Gelb
Km-Stand: 5800
Extras: LED Arbeitslichter
Heizdecke
Motortyp: 2 Takter
Setup: Mein Setup:
- Polini 105 ccm
- Zündung original
- Vergaser 19.19 76 er Hauptdüse
- Zündkerze BR7ES
- Lufi - eine Matte / 4 Löcher je 12mm
- Getrenntschmierung (Ölfördermenge erhöht)
- Auspuff Sito +
- Übersetzung original
- verstärkte Kupplung

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von Ape50C80 » Mittwoch 5. Januar 2022, 19:50

windhund hat geschrieben:
Mittwoch 5. Januar 2022, 19:37
Hab mal einen älteren Bericht rausgekramt,da wird auch 38 er empfohlen.Manfred.
Dann läuft die mit der 50 er Nebendüse viel zu fett!
Danke @windhund [Good.gif]

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3685
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von windhund » Mittwoch 5. Januar 2022, 20:01

Musst Dich nicht bei mir bedanken.Friedhelms Beitrag vom 8.9.2015 23.18 Uhr.Manfred.

Benutzeravatar
Scharnhorst
Ape König
Ape König
Beiträge: 2075
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von Scharnhorst » Mittwoch 5. Januar 2022, 20:58

Da stimmt doch etwas komplett nicht, wenn man nichtmal im ersten Gang anfahren kann.
Da braucht man nicht über etwas Falschluft oder eine etwas abweichende Düse reden.
Da ist etwas größeres kaputt, hatte ja der eine oder andere auch schon vermutet.

Wir reden hier nicht über "sie läuft nur 37,873 km/h nach GPS", sondern mit ihr kann man nicht mal in der Spielzeugübersetzung des ersten Gangs anfahren!

Gruß Paddy.

TMrosso
Grünschnabel
Grünschnabel
Beiträge: 55
Registriert: Mittwoch 13. Oktober 2021, 07:47
Vorname: Mathias
Ort: Waldzell
Hast du eine Ape: ja
Ape Model: TM 703 Kasten
Baujahr: 2007
Farbe: rot

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TMrosso » Mittwoch 5. Januar 2022, 21:54

Auch wenn es schräg ist, klingt das nach einen sehr hohen mechanischen Widerstand, der nur bei eingelegtem Gang auftritt. Problem im Getriebe?
Mach doch mal was ganz einfaches:
Zündkerze raus
1. Gang einlegen
Ape 1-2 Meter schieben
Wenn das leicht geht und mechanisch nichts auffällig klingt, sollte der Antriebsstrang nicht das Problem sein.

Antworten