Ape 50 TL5T läuft nur mit Choke

Hier dreht sich alles um Ape 50 Technik
TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Montag 27. Dezember 2021, 15:00

Hallo zusammen,

ich bin neu hier und habe schon gleich eine Frage :)

Habe mit vor kurzem eine TL5T gekauft, welche nicht lief. Habe alle Dichtungen erneuert, Vergaser mehrmals gereinigt, Zündung eingestellt, neue Batterie angeklebt und neuen Sprit eingefüllt.

Ape springt nach mehrmaligem orgeln auch an, allerdings nur mit gezogenem Choke. Sie nimmt die ersten 30 Sekunden auch gut Gas an und dreht schön hoch. Danach säuft Sie mir beim Gas geben dann ab. Nachdem ich sie wieder gestartet habe das gleiche Spiel. Gebe ich kein Gas, läuft sie im Leerlauf stabil und ruhig. Nur wenn ich dann wieder Gas gebe, säuft sie mir ab.
Wenn ich den Choke während sie läuft rausnehme, säuft sie mir auch ab und bekomme sie ohne gezogenen Choke auch garnicht an.

Hat jmd eine Ahnung woran das liegen könnte?

Danke und Grüße
Niklas

Schau dir das mal an !!
TMrosso
Grünschnabel
Grünschnabel
Beiträge: 56
Registriert: Mittwoch 13. Oktober 2021, 07:47
Vorname: Mathias
Ort: Waldzell
Hast du eine Ape: ja
Ape Model: TM 703 Kasten
Baujahr: 2007
Farbe: rot

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TMrosso » Montag 27. Dezember 2021, 16:57

Hallo Niklas,
das klingt mir danach, als wenn sie ohne Choke zu wenig Kraftstoff bekommen würde. Z.B. durch eine verschmutzte Hauptdüse oder Problene in der Luftansaugung.
Du schreibst jedoch davon, daß sie absäuft. Unter absaufen versteht man landläufig zu viel Kraftstoff bei zu wenig Luft. Bist Du dir bei dem Absaufen sicher?
Grüße
Mathias

TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Montag 27. Dezember 2021, 17:10

Hi Matthias,

Absaufen war der falsche Begriff. Kerze ist nachdem sie ausgeht nicht zu nass. Kann sie danach sofort wieder starten.

Grüße
Niklas

Benutzeravatar
KlausH
Grünschnabel
Grünschnabel
Beiträge: 123
Registriert: Dienstag 7. September 2021, 19:38
Hast du eine Ape: ja
Ape Model: TL3T Elestart
Baujahr: 1985
Farbe: blau
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von KlausH » Dienstag 28. Dezember 2021, 07:37

Hört sich für mich auch nach verstopfter Hauptdüse an.

Und dass sie ohne Choke überhaupt nicht startet, ist (in kaltem Zustand) normal.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von HammerBlau » Dienstag 28. Dezember 2021, 13:14

Hast du weitere Informationen für uns wie z.B. verbaute Komponeneten ( Vergaser, Auspuff, Zylindervolumen, Luftfilterbestückung )und sagst auch, ob die Vergaserreinigung, Einstellung der Zündung ( wie ?), frische Batterie und frischer Kraftstoff alles war, was du gemacht hast.

TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Mittwoch 29. Dezember 2021, 11:28

Motor ist 50ccm. Habe einen Dellorto SHBC 18.16N Vergaser mit einer 60er Hauptdüse. DGM 42059 S Luftfilter mit aktuell zwei Filtermatten drin. Dazu Flexstück und originales Ansaugrohr.
Zündung habe ich wie in diversen Foren oder auch Videos mit Blitzpistole und Gradscheibe auf 16 Grad vor OT eingestellt.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8210
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von HammerBlau » Mittwoch 29. Dezember 2021, 11:51

Danke für die Information.

Das ist ein völlig unspektakuläres Standardsetup, das auch ohne Choke funktiomieren muss.

Wenn du sicher bist, dass die Leerlauf- oder Nebendüse - die schrästehende, von aussen eingeschraubte Düse mit dem langen Röhrchen - durchgängig ist - , bleiben eigentlich nur noch schwerwiegendere Fehler, angefangen vonverschlissenem Kolben / -ringen / Zylinder bis zu gestörter Vorverdichtung infolge eines verschlissenen / beschädigten Drehschiebers, die sich so eben noch mit einem völlig überfettetem Gemisch übertünchen lassen.

Gab es beim Abblitzen des ZZP eigentlich Perobleme bei höheren Drehzahlen wie z.B. ausbleibende oder flackernde Lichtblitze ? Dreht der Motor mit Choke aus ? Auch wenn es nicht sehr wahrscheinlich ist, könnte auch die Zündanlage eine Ursache sein.

TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Montag 3. Januar 2022, 19:49

Hi zusammen,

habe bei höheren Drehzahlen mit der Pistole abgeblitzt und gibt keine Aussetzer.

Habe den Vergaser nochmals gereiht und alle Düsen überprüft. Nun läuft sie mit gezogenem Choke ganz normal und geht dabei nicht aus. Allerdings wieder das gleiche Problem wie vorhin, wenn ich den Choke reindrücke geht sie sofort aus.

Hat das evtl. mit dem innenliegenden Simmerring auf der Kupplungsseite zu tun? Das sie an der Stelle Falschluft zieht?

TL5T_Niklas
Anfänger
Anfänger
Beiträge: 14
Registriert: Montag 27. Dezember 2021, 14:33
Hast du eine Ape: ja
Ape Model: TL5T
Km-Stand: 0

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von TL5T_Niklas » Montag 3. Januar 2022, 21:01

Hi zusammen,

habe bei höheren Drehzahlen mit der Pistole abgeblitzt und gibt keine Aussetzer oder Flackern.

Habe den Vergaser nochmals gereinigt und alle Düsen überprüft. Nun läuft sie mit gezogenem Choke ganz normal und geht beim Gas geben nicht aus, auch nach längerem laufen lassen. Allerdings wieder das gleiche Problem wie vorhin, wenn ich den Choke reindrücke geht sie sofort aus.

Hat das evtl. mit dem innenliegenden Simmerring auf der Kupplungsseite zu tun? Das sie an der Stelle Falschluft zieht?

Benutzeravatar
Scharnhorst
Ape König
Ape König
Beiträge: 2076
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape 50 TL5T läuft nur mit Choke

Beitrag von Scharnhorst » Montag 3. Januar 2022, 21:06

Dann müßte der schon ziemlich kaputt sein und dann würde er dort auch Öl aus dem Getriebe anziehen.
Dann müßte sie schon ganz gut qualmen.
Wedi an der Limaseite? Dichtung am Ansaugstutzen? Das schon geprüft?
Sitzt der Gaser sauber und ist sein kleiner O-Ring auch drin in dem Spanndurchmesser?

Gruß Paddy.

Antworten