Keine Leistung bei neuer Ape50

Hier dreht sich alles um Ape 50 Technik
tomsai
Anfänger
Anfänger
Beiträge: 4
Registriert: Samstag 30. Oktober 2021, 17:34
Vorname: Thomas
Ort: Wellendingen
Hast du eine Ape: ja
Ape Model: APE 50 E4 Kasten
Baujahr: 2021
Farbe: weiss
Km-Stand: 166
Extras: Standheizung, Radio/CD, Winterbereifung

Keine Leistung bei neuer Ape50

Beitrag von tomsai » Sonntag 7. November 2021, 12:19

Hallo, ich bin Thomas und neu hier im Forum. Bin stolzer Besitzer einer nagelneuen Ape50, doch leider hat sie keine Leistung, ich glaube mein Aufsitzmäher ist schneller. Desweiteren vibriert sie beim bremsen sehr stark.
Die Ape ist wie gesagt nagelneu und die 38km/h Version und auf ebener Straße komm ich gerademal auf 25 Km/h, bei leichten Steigungen brauch ich garnicht erst in den 2. Gang schalten, hat da jemand von euch lieben eine Idee?
LG Thomas

Schau dir das mal an !!
Benutzeravatar
Andre K
fachapeist
fachapeist
Beiträge: 257
Registriert: Dienstag 21. April 2020, 09:17
Vorname: André
Ort: Sonneberg
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2007
Farbe: weiß
Km-Stand: 6699
Extras: Radio, 3. Bremsleuchte mit Rückfahrkamera
Motortyp: 2 Takter

Re: Keine Leistung bei neuer Ape50

Beitrag von Andre K » Sonntag 7. November 2021, 12:50

Hallo Thomas, willkommen im Forum.
Die erste Idee wäre weiterzufahren und erst mal die Leistungsentwicklung bis vielleicht 1000km zu beobachten.

Edit: Den Choke bedienst Du korrekt?

Benutzeravatar
einstein66606
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Donnerstag 25. März 2021, 08:41
Ort: St. Wendel
Hast du eine Ape: ja
Ape Model: APE 50 ZAPC81 Kasten
Baujahr: 2021
Farbe: white silk
Km-Stand: 1500
Motortyp: 2 Takter
Setup: original

Re: Keine Leistung bei neuer Ape50

Beitrag von einstein66606 » Sonntag 7. November 2021, 14:50

hallo thomas,
hatte auch das problem bei meiner neuen ape.
hatte allerdings ganz am anfang den fehler gemacht, dass ich die handbremse nicht vollständig gelöst hatte; meistens sind es 2-3 zähne, bis die handbremse zu ist; selbst wenn sie noch auf dem ersten rastpunkt
steht, bremst sie noch. also zuerst noch nachschauen, ob die handbremse auch wirklich vollständig gelöst ist.
bei mir hat die einfahrphase ungefähr so 500 km gedauert. bin jetzt bei 1300 km angekommen und sie läuft maximal 35 km/h. mehr will ich ihr nicht zumuten, da die drehzahl dann so hoch ist, dass es mir als ungesund erscheint. mir reicht es aber auch.
desweiteren sollte man auch nicht die auswirkung von feucht-kaltem wetter auf die leistung unterschätzen; da gibt es bereits einen threat hierzu ganz aktuell.
gruß
bernd

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8047
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Keine Leistung bei neuer Ape50

Beitrag von HammerBlau » Sonntag 7. November 2021, 16:32

Der Vergleich mit deinem Aufsitzmäher ist auch bei einer C81 ein Hinweis, dass etwas nicht stimmt.

Hohe Drehzahlen sind normal und kein Grund, nach dem Einfahren nicht die Endgeschwindigkeit auf Dauer zu fahren, die aber höher als 25 km/h sein muss.

Vielleicht ist es tatsächlich die Handbremse, die du leicht mit etwas mehr Spiel einstellen kannst ( unter der Sitzbank ).

Zu den Vibationen beim Bremsen: Pulsiert das Bremspedal ?

Benutzeravatar
einstein66606
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Donnerstag 25. März 2021, 08:41
Ort: St. Wendel
Hast du eine Ape: ja
Ape Model: APE 50 ZAPC81 Kasten
Baujahr: 2021
Farbe: white silk
Km-Stand: 1500
Motortyp: 2 Takter
Setup: original

Re: Keine Leistung bei neuer Ape50

Beitrag von einstein66606 » Sonntag 7. November 2021, 17:00

tomsai hat geschrieben:
Sonntag 7. November 2021, 12:19
.... Desweiteren vibriert sie beim bremsen sehr stark....
ist bei meiner ape genaus so. hatte schon im rahmen der erstinspektion meinen händler darauf angesprochen. antwort: das ist normal bei denen.
was soll man da noch sagen!!??
gruß
bernd

tomsai
Anfänger
Anfänger
Beiträge: 4
Registriert: Samstag 30. Oktober 2021, 17:34
Vorname: Thomas
Ort: Wellendingen
Hast du eine Ape: ja
Ape Model: APE 50 E4 Kasten
Baujahr: 2021
Farbe: weiss
Km-Stand: 166
Extras: Standheizung, Radio/CD, Winterbereifung

Re: Keine Leistung bei neuer Ape50

Beitrag von tomsai » Sonntag 7. November 2021, 18:49

Hallo Bernd,
Danke erstmal für deine Antwort, hat dein Händler gesagt dass es mit der Zeit besser wird, oder bleibt es immer so? Da fliegt einem ja fast das Gebiss beim bremsen raus
Ich hoffe nicht dass mit den Bremstrommeln was faul ist. Ich werde mal mit dem Händler Morgen telefonieren, denn rosten tut sie auch schon, habe aber auch gelesen dass die Ape schon auf dem Reissbrett rostet,
schönen Abend noch,

LG Thomas

Benutzeravatar
Der Komplize
fachapeist
fachapeist
Beiträge: 359
Registriert: Donnerstag 28. Juli 2011, 21:03
Vorname: Frank
Ort: Düsseldorf
Hast du eine Ape: ja
Ape Model: Ape 50 und TM
Baujahr: 2021
Farbe: Blau
Km-Stand: 0
Extras: noch nichts

Re: Keine Leistung bei neuer Ape50

Beitrag von Der Komplize » Sonntag 7. November 2021, 22:37

Das mit den Bremsen hat meine auch, das gehört mit zur Sonderausstattung.
Die Ape 50 braucht echt mind. 500km bis sie richtig läuft. Mein Tipp: Die kleine ist empfindlich gegen niedrigen Luftdruck. Pack da mal 3 Bar drauf, das wirkt Wunder!

Gruß vom Komplizen

Benutzeravatar
einstein66606
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Donnerstag 25. März 2021, 08:41
Ort: St. Wendel
Hast du eine Ape: ja
Ape Model: APE 50 ZAPC81 Kasten
Baujahr: 2021
Farbe: white silk
Km-Stand: 1500
Motortyp: 2 Takter
Setup: original

Re: Keine Leistung bei neuer Ape50

Beitrag von einstein66606 » Montag 8. November 2021, 08:32

tomsai hat geschrieben:
Sonntag 7. November 2021, 18:49
Hallo Bernd,
Danke erstmal für deine Antwort, hat dein Händler gesagt dass es mit der Zeit besser wird, oder bleibt es immer so? .......

LG Thomas
damit muss man leben; der händler fand das "normal"!!
gruß
bernd

Benutzeravatar
Voyager
Viel Schreiber
Viel Schreiber
Beiträge: 1826
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Keine Leistung bei neuer Ape50

Beitrag von Voyager » Montag 8. November 2021, 10:35

denn rosten tut sie auch schon, habe aber auch gelesen dass die Ape schon auf dem Reissbrett rostet,

Kann ich leider nur bestätigen !
Bei uns in der Umgebung fahren zwei neue APIS herum, beide rosten schon recht gut an den Falzkanten, oben am Kasten.

Das Deine APE nicht richtig fährt .......
Die Handbremse kann sie natürlich ausbremsen, aber das ist ja schnell geprüft.
Von den oben genannten APE Fahrern weiß ich aber auch, das sie genau das gleiche Problem am Anfang mit ihrer APE hatten - die Keksdose zog keinen Hering vom Teller.
Mittlerweile hat sich das allerdings dann verbessert.

Trotzdem viel Spaß mit der Kleinen.

[Drinks.gif]

HammerBlau
Foren Legende
Foren Legende
Beiträge: 8047
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Keine Leistung bei neuer Ape50

Beitrag von HammerBlau » Montag 8. November 2021, 11:12

Vorsicht, jetzt folgt Hetze !

Wenn alle Käufer einer fabrikneuen C81 sich mit derartigem Unsinn zufrieden geben, den nach den Beiträgen in diesem Thema Händler von sich geben, ist ihnen kaum zu helfen.

Antworten