Ape nimmt kein Gas an

Hier dreht sich alles um Ape 50 Technik
Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Ape nimmt kein Gas an

Beitrag von Kilian_95 » Samstag 2. Oktober 2021, 14:30

Servus zusammen,

Ich habe eine Ape 50 Mix bj 01.

Diese habe ich mir vor ca. 2 Monaten gekauft. Sie läuft super allerdings hat sie auch ein ziemlich nerviges Problem…
Sobald ich auf eine Ampel zufahre, bekomme ich schon das kotzen… stehe ich etwas länger an der Ampel stirbt mir die Ape beim losfahren fast ab. Es geht nur extrem schleppend voran und dauert eine Ewigkeit bis sie auf Drehzahlen kommt. Bei kurzen Apelschaltungen haben alle anderen hinter mir Pech und kommen nicht mehr rüber.. das ist mir extrem unangenehm.
Ich denke das ein 85Ccm satz verbaut ist. Eine HD in Größe 82 ist verbaut.
Gemisch Schraube ist 9 1/2 Umdrehungen herausgeschraubt.
Vergaser ist frisch gereinigt (2x) neue schwimmernadel ist verbaut.

Anfangs dachte ich sie säuft ab weil die Düse zu groß ist. Habe nun eine 68er HD verbaut mit dieser stirbt sie während der Fahrt ab und fährt keine 30 mehr…

Jetzt die Frage an euch Profis, hat einer eine Idee mit der ich neu anfangen kann?
Ich bin um jeden Tipp dankbar! Ich benötige sie jeden Tag!

Vielen Dank!

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 8091
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: Ape nimmt kein Gas an

Beitrag von webmaster » Samstag 2. Oktober 2021, 14:43

hast du dich da verschrieben?? sonst hättest du das problem gefunden ....

Gemisch Schraube ist 9 1/2 Umdrehungen herausgeschraubt.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7900
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape nimmt kein Gas an

Beitrag von HammerBlau » Samstag 2. Oktober 2021, 16:52

Wenn du dich nicht auch bei den HD-Gröén verschroeben hast, sind die 9 1/2 Umdrehungen sicher nicht das einzige Problem.

Du hast ziemlich wahrscheinlich keinen 50er Zylinder und musst schon etwas mehr Informationen preisgeben, wenn du außer Gemeinplätzen Hilfe bekommen willst.

Ich nenne mal ein paar wichtige Details, die wichtig sind wie z.B. Luftfilter, Auspuff, Vergaser ( 18/16 ? ) und vor allem: Hast du bislang nur den Vergaser zweimak gereinigt und die Schwimmernadel erneuert oder weitere Arbeiten bei einem 20 Jahre alten Fahrzeug vorgenommen ?

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1983
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape nimmt kein Gas an

Beitrag von Scharnhorst » Samstag 2. Oktober 2021, 21:04

Das hört sich jetzt vielleict etwas doof an, aber wenn sonst alles in Ordnung scheint um den Gaser drum herum, hilft manchmal einfach ein neuer.
Dann kannst du einen verkorksten Gaser auschließen.
Wäre nicht der erste SHB, dem augenscheinlich nix fehlt, er aber bei der Gemischbildung oder am Dichtsitz der Schwimmernadel eine Macke hat.

Wenn du einen neuen kaufst und du hast immer noch Probleme, sind nach 20 Jahren ein neuer Gaser trotzdem keine schlechte Investition und eine Basis, weitere Fehler zu finden.

Gruß Paddy.

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Sonntag 3. Oktober 2021, 18:33

Vielen Dank schon mal das ihr mir helfen wollt 98798

Verschrieben habe ich mich nicht, der Besitzer vor mir hat viele Sachen gemacht. Allerdings alles halbherzig…

Vergaser muss ich nachmessen.
Luftfilter ist der Standart verbaut mit einer Filter Matte. Ein kleines Loch wurde zusätzlich reingebohrt..
Auspuff ist ein sito+ verbaut.
Morgen will ich mal andere Einstellungen mit der Gemischschraube testen.

Problem ist das unter der Ape alles versaut ist. Der Motor tropft praktisch aus allen möglichen Stellen… der Luftfilterkasten tropft leider auch ständig. Ende des Jahres kommt endlich mein Auto, dann will ich sie komplett zerlegen. Aktuell brauch ich sie täglich. Deswegen kann ich jetzt leider nicht spontan alles auseinander bauen, und wieder ordentlich zusammenschrauben aktuell gehen immer nur 1-2 Stunden schrauben am Tag. hg jfd

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1983
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape nimmt kein Gas an

Beitrag von Scharnhorst » Sonntag 3. Oktober 2021, 19:31

Mach mal den Lufi runter, damit du in den Gaser linsen kannst und dreh den Benzinhahn auf.
Wenn es dann nach einer Weile anfängt zu schimmern, schließt deine Nadel nicht.
Das könnte durchaus die Ursache für das Rotzen sein. Auch wäre ein Indiz dafür, daß sie schlecht startet, wenn du sie mit warmem Motor abstellst bei geöffnetem Benzinhahn.

Da der Nadelsitz dann eine Macke hat, bist du wieder bei meinem Vorschlag für einen neuen 18.16.
War bei mir auch so. Der Gaser war zu dem Zeitpunkt 23 Jahre alt und trotz neuer Nadel hat er nicht mehr richtig geschlossen...
So ein Gaser kostet unter 100 Euro und ist eine lohnende Investition. Du muß ja offenbar noch mehr machen über kurz oder lang, dann hast du an der Baustelle einen Haken gemacht und Ruhe an der Stelle.

Gruß Paddy.

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Sonntag 3. Oktober 2021, 21:36

Starten tut sie perfekt, ich muss nicht mal Gas geben. Einfach das knöpfchen drücken und fertig. Ich hab einzig wirklich nur das Problem an der Ampel…

Da ich ja sie eh komplett zerlegen werde, würde ich sowieso das meiste komplett tauschen. Ich werde einfach einen Vergaser bestellen. Und bis der ankommt Bzw. Verbaut werden kann, versuche ich noch durch Einstellungen der Gemischschraube etwas Sicherheit zu gewinnen [biggrin.gif]

9 1/2 Umdrehungen sind schon ziemlich viel.. denke ich [board/kez_11.gif]

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7900
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape nimmt kein Gas an

Beitrag von HammerBlau » Montag 4. Oktober 2021, 11:32

Wenn du wie von Paddy vorgeschlagen den LuFi antfernst, siehst du auch den in den LuFi-Raum ragenden Anguss des 18/16. Gibt es den nicht, ist es ein 19/19er. Bei entferntem LuFi kannst du auf der Oberseite lesen, welcher Typ das ist.

Wenn du noch so viel Zeit hast, kannst du auch mit Taschenlampe einen Blick auf den Vergaserschieber werfen und shen, wie groß der Liftspalt unter dem Schieber ist. Wenn du immer noch Zeit hast, dreh einfach mal die Schraube für den Schieberanschlag soweit nach links heraus, das der Schieber unten auf Anschlag sitzt ( Umdreheungen mitzählen ). Dreh anschließend die Schraube wieder herein, bis der Schieber anfängt, sich gerade zu heben - und zähl die Umdrehungen. Von diesem Punkt kannst du es mal mit zwei oder drei weiteren Umdrehungen probieren. Vielleicht sind von den 9 1/2 Umdrheungen sechs völlig wirkungslos ( Feder auf der Schraube ist da ? )

Es macht keinen Sinn, an der Gemischschraube eine Leerlaufeinstellung zu versuchen, wenn der Schieber sperrangelweit geöffnet ist.

Wo ist ein Loch im Luftfilter und wie groß ist es ? Oder fehlt nur der Stöpsel mittig zwischen den beiden Muttern der Stehbolzen ?

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Montag 4. Oktober 2021, 17:56

Gerade hab ich den lufi abgebaut und alle eure Schritte überprüft.
Es ist ein 18/16 gaser.
Zwischen Schieber und Boden sind ca. 2-3 Millimeter Luft. Evtl erkennt man es auf den Fotos. Selbst bei rausgeschraubter Schraube bewegt sich nichts nach unten…

Federn sind auf beiden Schrauben vorhanden.
Loch ist unten im Luftfilter gebohrt ca.5er Bohrer
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

wok
fachapeist
fachapeist
Beiträge: 348
Registriert: Donnerstag 5. März 2020, 09:23
Hast du eine Ape: ja
Ape Model: ZAPC 80
Baujahr: 2002
Farbe: rot
Km-Stand: 48000
Extras: lange pritsche
Motortyp: 2 Takter
Setup: 25 km/h drosselung und freiwillige zulassung
keine getrenntschmierung

Re: Ape nimmt kein Gas an

Beitrag von wok » Montag 4. Oktober 2021, 17:58

das loch gehört da hin.

Antworten