Ape nimmt kein Gas an

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Vesper
fachapeist
fachapeist
Beiträge: 257
Registriert: Montag 29. Oktober 2012, 22:07
Vorname: Jochen
Ort: Esslingen
Hast du eine Ape: ja
Ape Model: P 601/ APE 50 TL3T
Baujahr: 1981/ 1984
Farbe: Giallo/ Taubenblau
Km-Stand: 94800
Extras: P601: MP3- Radio, Blaupunkt Kugellautsprecher vom Porsche, Rückfahrscheinwerfer, 12V Buchse, Warnblinkanlage, Rosenkranz;
TL3T Bj. 1984 130 DR, Mazzu LH, 3,72 Primär, Sito, 19:19er Vergaser, Schnickschnack
Setup: P601: 225er Polini, Überströmer angepasst, Dellorto SHB 27:24, Sito Auspuff.
TL3T: 130 DR, Mazzu LH Rennwelle, 3,72 Primär, Sito, 19er Vergaser, BGM Schaltklaue, 4 Scheiben Kulu
Wohnort: Esslingen am Neckar

Re: Ape nimmt kein Gas an

Beitrag von Vesper » Dienstag 12. Oktober 2021, 07:17

KlausH hat geschrieben:
Montag 11. Oktober 2021, 21:04
Kilian_95 hat geschrieben:
Montag 11. Oktober 2021, 19:44
Dazu steigen und fallen die Drehzahlen im Standgas wie sie lustig sind…
Dann zieht er irgendwo Falschluft, ist ein typisches Zeichen dafür.
Denke ich auch. Wenn er Falschluft zieht kannste bedüsen solange Du willst. Da lässt sich gar nichts einstellen.
Viel Erfolg bei der Suche!

Schau dir das mal an !!
Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Dienstag 12. Oktober 2021, 11:52

Bei meinem Vergaser ist der Schlauch zum Kurbelwellengehäuse auch abgeschnitten und eher schlecht verschlossen. Evtl hab ich dort schon die erste Stelle für Falschluft gefunden… kann das möglich sein?

Wär es dann nicht auch gleich schlauer einen vergaser zu bestellen der diesen Anschluss garnicht hat? Dann schicke ich den jetzigen neuen zurück bevor er eingebaut wird.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7900
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape nimmt kein Gas an

Beitrag von HammerBlau » Dienstag 12. Oktober 2021, 17:38

Kilian_95 hat geschrieben:
Dienstag 12. Oktober 2021, 11:52
Bei meinem Vergaser ist der Schlauch zum Kurbelwellengehäuse auch abgeschnitten und eher schlecht verschlossen. Evtl hab ich dort schon die erste Stelle für Falschluft gefunden… kann das möglich sein?

Wär es dann nicht auch gleich schlauer einen vergaser zu bestellen der diesen Anschluss garnicht hat? Dann schicke ich den jetzigen neuen zurück bevor er eingebaut wird.

Zu Absatz 1: , wenn ich schlecht abgeschnitten auf den Schlauch beziehen darf.

Zu Absatz 2: Nein - neuer Schlauch und auf beiden Seiten dicht verbinden.

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Mittwoch 13. Oktober 2021, 17:28

Ich habe gerade die Ape auf einer Bühne gehabt und von unten betrachtet. Ich habe am kurbelgehäuse keinen Anschluss gefunden.
Ist es möglich das ich gar keinen Anschluss habe? Und deswegen der Anschluss am Gaser halbherzig verschlossen wurde?

wok
fachapeist
fachapeist
Beiträge: 348
Registriert: Donnerstag 5. März 2020, 09:23
Hast du eine Ape: ja
Ape Model: ZAPC 80
Baujahr: 2002
Farbe: rot
Km-Stand: 48000
Extras: lange pritsche
Motortyp: 2 Takter
Setup: 25 km/h drosselung und freiwillige zulassung
keine getrenntschmierung

Re: Ape nimmt kein Gas an

Beitrag von wok » Mittwoch 13. Oktober 2021, 18:48

du hast ne ape mix panzerknacker 2001, da sollte schon ein anschluß vorhanden sein.
aber wer weiß was da alles um und rumbebastelt wurde.
findest du eventuell eine motortypenbezeichnung?

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Donnerstag 14. Oktober 2021, 18:24

Der Anschluss müsste ja unter/hinter dem ansagstutzen befinden. So hab ich es auf jedenfall gelesen.
Ich finde unter der ganzen Ape kein einzigen unbenutzten Anschluss…
Habe mal zwei Bilder gemacht, auf dem einen ist ein Teil markiert. Könnte das der verschlossene Anschluss sein? Sieht für mich nicht normal aus 🤷‍♂️

Liegt es evtl daran das der Vorbesitzer auch die ölpumpe abgebaut habt? Ich mische selber, ist es dann überhaupt noch nötig den Anschluss zu besitzen?

Auf den Bildern ist auch gut zu sehen wie undicht das alles ist [dash1.gif]

Typ Bezeichnung habe ich nicht gefunden, nur die Nummer. Reinige alles gerade. Evtl kommt noch was zum Vorschein…
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Kilian_95
Anfänger
Anfänger
Beiträge: 14
Registriert: Samstag 2. Oktober 2021, 13:50
Vorname: Kilian
Ort: Manching
Hast du eine Ape: ja
Ape Model: 50 Mix
Baujahr: 2001
Farbe: Rot
Km-Stand: 32000
Motortyp: 2 Takter

Re: Ape nimmt kein Gas an

Beitrag von Kilian_95 » Donnerstag 14. Oktober 2021, 18:38

Gefunden
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7900
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape nimmt kein Gas an

Beitrag von HammerBlau » Donnerstag 14. Oktober 2021, 18:40

Vielleicht hat deine MIX einen älteren Motor, die den Anschluss noch nicht hatten. Ich bin bislang davon ausgegangen, das alle C80N Notoren diesen Anschluss haben.

Auch wenn ich nicht mehr gut sehe, sind deine Fotos - bis auf das Letzte - für mich rätselhaft, d.h., ich kann nicht einmal erkennen, welche Motorpartie abgelichtet ist.

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1983
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Ape nimmt kein Gas an

Beitrag von Scharnhorst » Donnerstag 14. Oktober 2021, 18:45

Das Ding hat ja einen Membranansaugstutzen.
Hast du mal nachgesehen, ob deine Membran sauber aufgeht und schließt?

Gruß Paddy.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7900
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape nimmt kein Gas an

Beitrag von HammerBlau » Donnerstag 14. Oktober 2021, 18:53

Selbst das habe ich nicht erkannt, Paddy...

Antworten