Start Probleme Ape 50

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 88
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Türkis
Motortyp: 2 Takter
Setup: 50 ccm, LED Rücklicht, Eigenbau Ladebordwände aus Holz, Armaturenbrett Eigenbau, TÜV 21 Vollabnahme, kommt noch mehr...

Re: Start Probleme Ape 50

Beitrag von onnschi_ » Dienstag 20. Juli 2021, 17:18

Ich freue mich über jeden der mir weiterhelfen will!
Vorweg nur, ich habe die ganze Restauration und Wartung immer selbst gemacht und will das auch weiterhin tun. Dabei werde ich zwangsläufig Fehler machen, was halt bei dem Prinzip "learning bei doing" so ist.

Also, den E-Start Motor habe ich gebraucht, ohne Zylinder und Vergaser, gekauft. Deswegen habe ich Zylinder und Vergaser aus dem Handstartmotor, an den E-Start Motor gebaut. Ich habe keine Ahnung zur Laufleistung und ggf. einer Revision des Motors. Die Motorbezeichnung ist TL3M. Am E-Start Motor habe ich ansonsten nur die Kupplung gewechselt.
Somit waren Vergaser und Zylinder in jedem Motor ca. 500 km im Einsatz.

Grade eben habe ich die Hauptdüse aus dem Vergaser gebaut. Es ist ein 71. Wahrscheinlich für 50 ccm etwas zu groß?

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 7658
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Start Probleme Ape 50

Beitrag von HammerBlau » Mittwoch 21. Juli 2021, 11:52

Wenn der E-Start-Motor die Kennung TL3M hat, ist er nicht wesentlich jünger als der Handstarter.

Wir wollen mal hoffen, dass die Ursache für das schlechte Warmstartverhalten nicht tiefer zu suchen ist.

Der neue Vergaser ist mit HD72 gefiefert worden ? Das ust schwer vorstellbar, da der PIAGGIO-Originalzylinder bei den TL3M-Motoren HD58 hatte, die späteren C801M nir noch HD56.

Tendenziell ist HD72 zu groß und sollte mit originalen Komponenten ( Luftfilter, -matten, Flexstück und Ansaugrohr unter der Pritsche ) auch den RMS überfüttern.

Wenn du die genannten Komponenten an der Ape hast, versuch mal eine deutlich kleinere HD.

Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 88
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Türkis
Motortyp: 2 Takter
Setup: 50 ccm, LED Rücklicht, Eigenbau Ladebordwände aus Holz, Armaturenbrett Eigenbau, TÜV 21 Vollabnahme, kommt noch mehr...

Re: Start Probleme Ape 50

Beitrag von onnschi_ » Mittwoch 21. Juli 2021, 15:25

In dem neuen Vergaser war wirklich eine HD71 verbaut (siehe Foto).
Ich werde jetzt erstmal eine kleinere HD Düse einbauen. Im Luftfilter sind alle drei Originalen Matten und das Ansaugrohr geht unter die Ladefläche.
1157

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1883
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Start Probleme Ape 50

Beitrag von Scharnhorst » Mittwoch 21. Juli 2021, 20:44

Ja, geh mal in Richtung 60 von oben her.
Wenn sie dann mal lief mit der 71er, hat sie bestimmt nicht sonderlich ausgedreht, oder?

Gruß Paddy.

Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 88
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Türkis
Motortyp: 2 Takter
Setup: 50 ccm, LED Rücklicht, Eigenbau Ladebordwände aus Holz, Armaturenbrett Eigenbau, TÜV 21 Vollabnahme, kommt noch mehr...

Re: Start Probleme Ape 50

Beitrag von onnschi_ » Donnerstag 22. Juli 2021, 09:01

Ich habe bisher nur meine Ape gefahren, daher fehlt mir jeglicher Vergleich... 40 km/h waren aber schon möglich.
Als nächsten Schritt werde ich mir erstmal ein Düsenset kaufen und kleinere Düsen testen.

Grüße
Onnschi

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7658
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Start Probleme Ape 50

Beitrag von HammerBlau » Freitag 23. Juli 2021, 12:50

Echte 40 km/h mit einem 50er RMS und HD-Größe jenseits 70 mit originalen Ansaugkomponeneten bekomme ich nicht unter einen Hut, denn dafür müsste der Motor immerhin knapp 6800 U/Min drehen.

Ich habe aber keine Erfahrung mit dem kleinsten RMS-Zylinder.

Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 88
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Türkis
Motortyp: 2 Takter
Setup: 50 ccm, LED Rücklicht, Eigenbau Ladebordwände aus Holz, Armaturenbrett Eigenbau, TÜV 21 Vollabnahme, kommt noch mehr...

Re: Start Probleme Ape 50

Beitrag von onnschi_ » Freitag 23. Juli 2021, 18:48

Die 40 km/h sind mit GPS gemessen. Die große HD erklärt vielleicht ja auch, dass der Luftfilter ständig voll mit Benzin und Öl war. Ich weiß nicht wie viel davon normal ist?

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7658
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Start Probleme Ape 50

Beitrag von HammerBlau » Samstag 24. Juli 2021, 11:54

Benzin und Öl im Luftfilter können sehr verschiedene Ursachen haben, aber eine große oder zu große HD w+rde ich nicht dazu zählen.

Die häufigste Ursache ist ein überlaufender Vergaser, dessen Schwimmernadel nicht sauber schließt. In diesselbe Kategorie würde ich Vergaser sortieren, die "aus sonstigen Gründen" überlaufen. Da hilft oft nur eine Neukauf. Der Effekt tritt hier meist bei sthenden Fahrzeugen mit abgestelltem Motor auf und ist eher benzinlastig.

Ein ganz anderes Problem ist das sog. sprayback, bei dem bei nicht mehr dicht schließenden Drehschiebern durch den Vorverdichtungsdruck Gemisch pulsierend in Richtung Luftfilter gedrückt wird. Die Menge ist meist geringer, aber die tropfneigung nimmt mit abnehmender Zahl von Luftfiltermatten zu.

Eine +bergroße HD führt - wenn keine weiteren Schäden vorliegen - aber eher zu Verdauungsstörungen in Form schlechter Verbrennung / Leistung.

Antworten