APE 50 TL3T springt nicht an

Hier dreht sich alles um Ape 50 Technik
dieterw66
Anfänger
Anfänger
Beiträge: 4
Registriert: Freitag 4. Juni 2021, 18:14
Vorname: Dieter
Ort: Rotthalmünster
Hast du eine Ape: ja
Ape Model: APE 50 TL3T
Baujahr: 1984
Farbe: grün
Km-Stand: 32000
Motortyp: 2 Takter

APE 50 TL3T springt nicht an

Beitrag von dieterw66 » Freitag 4. Juni 2021, 18:28

Hallo und Servus an alle!
Mein Name ist Dieter und ich hab mir, als APE Neuling, eine TL3T zugelegt. Da ich gerne an Mopeds rumschraube (Husaberg, KTM) habe ich mir eine zum restaurieren gekauft, bin aber am verzweifeln da ich sie nicht zum laufen bringe.
Jetzt zu meinem Problem:
An der Ape ist ein neuer Vergaser, eine neue Zündspule, Benzinschläuche sind erneuert, der Anlasser dreht gut, sie hat auch einen Zündfunken springt aber nicht an.
Wer kann mir hierzu eine Tipp geben, was ich noch machen kann.

Besten Dank

Schau dir das mal an !!
Benutzeravatar
Voyager
Viel Schreiber
Viel Schreiber
Beiträge: 1676
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: APE 50 TL3T springt nicht an

Beitrag von Voyager » Freitag 4. Juni 2021, 18:42

Hallo Dieter und erstmal 687 hier !

Wenn man das so liest könnte das alles sein ......

Hast Du die Sachen ( Vergaser, Zündspule, etc. ) auf Verdacht getauscht oder was war der Grund ?

Was passiert denn, wenn Du bei dem Startvorgang mal kurz etwas Bremsenreiniger in den Luftfilter sprühst ?
Dann sollte sie zumindest mal kurz anlaufen.
Bitte nicht zu häufig probieren, da Bremsenreiniger ENTFETTENd wirkt und das möchte man bei einem Zweitakter weniger.
Wenn die Zündung Okay ist, dann kann es eigentlich nur noch an der Benzinzufuhr liegen.

Alternativ mal schauen ob der Auspuff frei ist und nicht durch Kohlereste versottert ist.
Wie alt ist der Sprit im Tank ?
Wie schaut es mit der Kompression aus ?

Es fehlen also noch ein paar Infos .....

Viel Erfolg !

[Drinks.gif]

Benutzeravatar
AchimBaba
Viel Schreiber
Viel Schreiber
Beiträge: 1913
Registriert: Sonntag 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten und TM
Baujahr: 2009
Farbe: weiss
Km-Stand: 15000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: APE 50 TL3T springt nicht an

Beitrag von AchimBaba » Freitag 4. Juni 2021, 18:50

Ist der Luffi ordnungsgemäß drauf? Zu viel Luft verhindert auch das Anspringen...

Und wie schon geschrieben..
mangelnde Kompression wäre das klassische Problem.

dieterw66
Anfänger
Anfänger
Beiträge: 4
Registriert: Freitag 4. Juni 2021, 18:14
Vorname: Dieter
Ort: Rotthalmünster
Hast du eine Ape: ja
Ape Model: APE 50 TL3T
Baujahr: 1984
Farbe: grün
Km-Stand: 32000
Motortyp: 2 Takter

Re: APE 50 TL3T springt nicht an

Beitrag von dieterw66 » Freitag 4. Juni 2021, 19:12

Danke schon mal für die Infos, werd morgen eure Tipps abarbeiten dann meld ich mich wieder.
Der Vergaser war schon vom Vorbesitzer neu drin, die Zündspule hab ich auf Verdacht gewechselt und der alte Benzinschlauch war schon sehr spröde.
Wir werden des Ding schon zum laufen bringen 👍👍👍

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7501
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: APE 50 TL3T springt nicht an

Beitrag von kofewu » Freitag 4. Juni 2021, 20:06

Guck auch gleich, ob die Zündkerze nach dem Startversuch nass oder trocken ist.

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3117
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: APE 50 TL3T springt nicht an

Beitrag von windhund » Freitag 4. Juni 2021, 22:38

Hallo Dieter,vorweg ziehe ich den Hut um Dir meine Anerkennung zur Restauration dieses Fahrzeuges zu übermitteln.Lebensnotwendige Bauteile hast Du rigoros erneuert .Unbescholten bist Du nicht.In der Theorie ist es einfach.Zum Starten brauchst Du 3 Dinge.Luft,Kraftstoff und Zündfunken.Natürlich muss Kompression vorhanden sein und der Abgas gut Abziehen können.Kommt denn ,wie Wolfgang schon fragte Kraftstoff an der Kerze an?Wenn Funke vorhanden und Kerze trocken liegt am Kraftstoffmangel.Wenn Nass kann das mehrere Ursachen haben.Manfred.

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3117
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: APE 50 TL3T springt nicht an

Beitrag von windhund » Freitag 4. Juni 2021, 23:43

Ich erlaube mir Dir ein 687 und einen Gruss aus der Bauhausstadt Dessau zu übermitteln.Manfred.

Benutzeravatar
Ernst
fachapeist
fachapeist
Beiträge: 414
Registriert: Mittwoch 2. August 2017, 09:25
Vorname: Ernst
Ort: Wassenberg
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2011
Farbe: Celeste
Km-Stand: 32500
Motortyp: Diesel

Re: APE 50 TL3T springt nicht an

Beitrag von Ernst » Samstag 5. Juni 2021, 07:30

687 und viel Erfolg beim schrauben.


Gruß Ernst

dieterw66
Anfänger
Anfänger
Beiträge: 4
Registriert: Freitag 4. Juni 2021, 18:14
Vorname: Dieter
Ort: Rotthalmünster
Hast du eine Ape: ja
Ape Model: APE 50 TL3T
Baujahr: 1984
Farbe: grün
Km-Stand: 32000
Motortyp: 2 Takter

Re: APE 50 TL3T springt nicht an

Beitrag von dieterw66 » Samstag 5. Juni 2021, 09:03

Guten Morgen,
und danke an alle für dir tolle Aufnahme in euer Forum.
Hab heute schon geschraubt, die Zündkerze ist trocken, im Luftfilter Kasten sammelt sich jedoch Benzin, Kompression hab ich noch nicht geprüft kommt aber als nächstes dran.
Gruß an alle

dieterw66
Anfänger
Anfänger
Beiträge: 4
Registriert: Freitag 4. Juni 2021, 18:14
Vorname: Dieter
Ort: Rotthalmünster
Hast du eine Ape: ja
Ape Model: APE 50 TL3T
Baujahr: 1984
Farbe: grün
Km-Stand: 32000
Motortyp: 2 Takter

Re: APE 50 TL3T springt nicht an

Beitrag von dieterw66 » Samstag 5. Juni 2021, 11:25

Hallo,
hab grad die Kompression gemessen, knapp 4 bar, ist wahrscheinlich zu wenig. Werd dann jetzt doch mal den Zylinder abmontieren und schaun was da los ist.
Gruß

Antworten