Anfängliche Probleme mit neuer Ape 50 E4

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
ApeCowboy
Anfänger
Anfänger
Beiträge: 24
Registriert: Samstag 15. Mai 2021, 13:26
Vorname: Detlev
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Ape 50 E4 Pritsche
Baujahr: 2020
Farbe: Sherwood Green
Km-Stand: 385
Extras: Stoßstange, Überrollbügel, Gummimatte und Alukiste auf der Ladefläche
Motortyp: 2 Takter
Setup: Original

Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von ApeCowboy » Dienstag 1. Juni 2021, 21:46

Hallo zusammen,

wie ich bei meiner Vorstellung im Forum schon kurz erwähnt habe, lief meine neue Ape 50 E4 nicht wirklich gut, nachdem ich Sie vom Händler in Empfang genommen habe. Ich dachte zu Anfang noch, dass sich ja der Motor erstmal etwas einlaufen muss. Doch bald war mir klar, dass das nicht normal sein kann.
Folgende Mängel hatte die kleine Biene:

- Schlechter Durchzug und miese Beschleunigung, besonders im 4. Gang. Im 4. war nur mit gezogenen Choke Durchzug und Beschleunigung vorhanden. Ohne Choke kam
Sie im 4. Gang gar nicht richtig auf Drehzahl.

- Häufiges Stottern beim Beschleunigen.

- Plötzliches Hochdrehen an der Ampel im Leerlauf. Auch nach Ausschalten der Zündung lief der Motor weiter und drehte immer höher. Da half nur noch, Gang rein und
abwürgen.

- Beim Kaltstart mit Choke drehte der Motor sofort schnell viel zu hoch.

- In den Schaltpausen blieb die Motordrehzahl oben, anstatt zu sinken bei gezogener Kupplung und Gas weg.

Das war alles echt nervig und frustrierend, weil man ja von einem Neufahrzeug erwartet, dass alles korrekt funktioniert.
Nach zwei Wochen Wartezeit hatte ich nun endlich einen Termin in der Werkstatt des Händlers.
Die Probleme sind nun zum Glück alle behoben. Es wurde der Vergaser komplett gereinigt und neu eingestellt.
Leider konnte mir niemand sagen, was genau die Ursache für die Probleme war, weil der Mechaniker, der an meiner Ape gearbeitet hat nicht mehr vor Ort war.
Meine Vermutung ist, dass zum einen der Vergaser nicht korrekt eingestellt war und zum anderen, dass der Vergaser vielleicht Verharzungen durch eine lange Standzeit im Lager hatte. Sie hatte scheinbar bei Mittel- und Vollgas zu wenig Sprit gekriegt.
Na ja, wie auch immer. Jetzt läuft Sie richtig gut, zieht gut durch und beschleunigt auch im 4. Gang sauber ohne den kleinsten Huster bis auf 38 Km/h.
Ich bin zufrieden und hoffe, dass die Ape auch weiterhin so gut läuft :-)

Wie sind eure Erfahrungen? Hat jemand ähnliche Erfahrungen mit solchen Problemen bei einem Neufahrzeug?

Gruß Detlev

Schau dir das mal an !!
Piaro
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 25. Mai 2021, 21:37
Vorname: Andreas
Ort: Rems-Murr-Kreis
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten Euro 4
Baujahr: 2021
Farbe: Rot
Km-Stand: 11
Setup: original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von Piaro » Mittwoch 2. Juni 2021, 00:02

Wir haben unsere 50er vor kurzem neu beim Händler abgeholt und sind 40 km nach Hause gefahren. Es lief wie erwartet sehr zäh, da die Strecke recht hügelig war. Das schalten und Gas geben hat normal funktioniert mit einer Ausnahme. Im Stand, z.B. an einer roten Ampel, ist der Motor oft ausgegangen. Nicht immer, aber zu oft. Besonders durch den Stuttgarter Verkehr war das nicht besonders entspannt.
Nach einem Telefonat mit der Werkstatt haben wir die Standgas Schraube eine halbe Drehung weiter reingedreht. Sie läuft jetzt stabiler, geht aber ab und zu im Stand noch aus, bzw. nimmt kein Gas an. Choke ziehen hilft dann meist, obwohl der Motor eigentlich warm ist. Sie hat erst 80 km runter und wir werden das noch beobachten.

Benutzeravatar
ApeCowboy
Anfänger
Anfänger
Beiträge: 24
Registriert: Samstag 15. Mai 2021, 13:26
Vorname: Detlev
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Ape 50 E4 Pritsche
Baujahr: 2020
Farbe: Sherwood Green
Km-Stand: 385
Extras: Stoßstange, Überrollbügel, Gummimatte und Alukiste auf der Ladefläche
Motortyp: 2 Takter
Setup: Original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von ApeCowboy » Mittwoch 2. Juni 2021, 13:52

Hallo Andreas,
das klingt so, als bräuchte eure Ape auch nochmal eine komplette Vergaserabstimmung. Nur das Standgas etwas höher stellen reicht da bestimmt nicht aus, wenn Sie trotzdem ab und zu im Stand ausgeht. Sie wird sicher etwas zu mager laufen, wie es bei mir auch war. Meine Ape lief zwar im Standgas stabil und ging nie aus, aber halbwegs gute Leistung brachte der Motor nur mit gezogenem Choke, was ja bei einem warmen Motor grundlegend verkehrt ist.
Normalerweise sollte Sie im warmen Zustand mit Choke sehr schlecht laufen, oder sogar ausgehen, weil Sie dann zu viel Sprit kriegt.
So ist es bei meiner jetzt. Im Kaltstart fahre ich nur noch wenige Meter mit gezogenen Choke und drücke ihn dann wieder zurück.

Ich denke es wäre besser, wenn Ihr die Ape nochmal zum Händler fahrt und Er den Vergaser nochmal korrekt einstellt.

Gruß Detlev

Piaro
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 25. Mai 2021, 21:37
Vorname: Andreas
Ort: Rems-Murr-Kreis
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten Euro 4
Baujahr: 2021
Farbe: Rot
Km-Stand: 11
Setup: original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von Piaro » Mittwoch 2. Juni 2021, 16:40

Hallo Detlev,

ich denke, auf das wird es wohl hinauslaufen.

Gruß
Andreas

Benutzeravatar
ApeCowboy
Anfänger
Anfänger
Beiträge: 24
Registriert: Samstag 15. Mai 2021, 13:26
Vorname: Detlev
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Ape 50 E4 Pritsche
Baujahr: 2020
Farbe: Sherwood Green
Km-Stand: 385
Extras: Stoßstange, Überrollbügel, Gummimatte und Alukiste auf der Ladefläche
Motortyp: 2 Takter
Setup: Original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von ApeCowboy » Mittwoch 2. Juni 2021, 16:46

Ja, das denke ich auch Andreas.
Ich wünsche Euch viel Glück und Erfolg, dass die kleine Biene bald ordentlich läuft [Good.gif]

Gruß Detlev

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7501
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von kofewu » Mittwoch 2. Juni 2021, 17:50

Eigentlich gibt es für Händler eine Checkliste abzuarbeiten vor Auslieferung. Einige sparen sich das und riskieren Reklamationen. Tja, Einzelhandel ist wohl so...
Und bei Piaggio wird auch viel geschlampert.
Ich empfehle hier im Forum mal nach weiteren Überraschungen zu suchen, die wir hier schon besprochen haben. Da kann man einigen Ärger vermeiden.

Piaro
Anfänger
Anfänger
Beiträge: 5
Registriert: Dienstag 25. Mai 2021, 21:37
Vorname: Andreas
Ort: Rems-Murr-Kreis
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten Euro 4
Baujahr: 2021
Farbe: Rot
Km-Stand: 11
Setup: original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von Piaro » Mittwoch 2. Juni 2021, 21:33

Bevor ich die lange Reise zum Händler antrete, haben wir versuchsweise die untere (Gemisch?) Schraube am Vergaser eine halbe Umdrehung heraus gedreht. Nun läuft sie deutlich besser und ist nur noch beim versehentlichen abwürgen ausgegangen. Jetzt, nach 90 km fährt sie auch schon etwas „geschmeidiger“. Macht echt Spaß, das Ding :-)

Benutzeravatar
ApeCowboy
Anfänger
Anfänger
Beiträge: 24
Registriert: Samstag 15. Mai 2021, 13:26
Vorname: Detlev
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Ape 50 E4 Pritsche
Baujahr: 2020
Farbe: Sherwood Green
Km-Stand: 385
Extras: Stoßstange, Überrollbügel, Gummimatte und Alukiste auf der Ladefläche
Motortyp: 2 Takter
Setup: Original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von ApeCowboy » Mittwoch 2. Juni 2021, 22:13

Na das ist doch toll :-) Freut mich, dass die halbe Umdrehung einen guten Erfolg gebracht hat [Good.gif]
Genau das hatte ich auch probiert, bevor ich mich an den Händler gewandt habe. Sie zog dann auch etwas besser im 4. Gang, doch das Stottern ging nicht weg und beim Schalten sank die Drehzahl auch nicht. Also machte ich einen Werkstatttermin.

Doch der Service lässt auch auch ganz schön zu wünschen übrig bei meinem Händler. Donnerstag früh um 8:00 sollte ich da sein, damit Sie vielleicht am gleichen Tag noch fertig wird. Tja, das erste was ich hörte war, dass sie ja eigentlich Heute gar keine Zeit haben sich das anzuschauen. Da war ich schon bedient. Das ganze Wochenende ohne Ape, weil es Freitag natürlich auch nichts wurde. Montag hatte ich schon nen richtigen Hals und versuchte ständig da anzurufen.....keiner ging ans Telefon. Bis dann nachmittags endlich ein Anruf kam, dass ich die Ape abholen kann und alles läuft.
Ich hoffe sehr, dass ich nicht so schnell wieder in diese Werkstatt muss.

Gruß Detlev

Benutzeravatar
ApeCowboy
Anfänger
Anfänger
Beiträge: 24
Registriert: Samstag 15. Mai 2021, 13:26
Vorname: Detlev
Ort: Berlin
Hast du eine Ape: ja
Ape Model: Ape 50 E4 Pritsche
Baujahr: 2020
Farbe: Sherwood Green
Km-Stand: 385
Extras: Stoßstange, Überrollbügel, Gummimatte und Alukiste auf der Ladefläche
Motortyp: 2 Takter
Setup: Original

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von ApeCowboy » Mittwoch 2. Juni 2021, 22:43

kofewu hat geschrieben:
Mittwoch 2. Juni 2021, 17:50
Eigentlich gibt es für Händler eine Checkliste abzuarbeiten vor Auslieferung. Einige sparen sich das und riskieren Reklamationen. Tja, Einzelhandel ist wohl so...
Und bei Piaggio wird auch viel geschlampert.
Ich empfehle hier im Forum mal nach weiteren Überraschungen zu suchen, die wir hier schon besprochen haben. Da kann man einigen Ärger vermeiden.
Genau "eigentlich", doch leider ist es wohl so, dass heutzutage viel geschlampt wird und dass Service bei manchen Händlern nur noch sehr klein geschrieben wird :-/

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1790
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Anfängliche Probleme mit neuer Ape 50 E4

Beitrag von Scharnhorst » Mittwoch 2. Juni 2021, 23:14

Also das ganze Wissen über die E4, das ich mir mittlerweile aus den Erfahrungen meines Kollegen und dem ganzen Gelesenen hier zusammen reime, sieht so aus:

1.: Die E4 ist/war der verzweifelte Versuch, für ein paar verbliebene Fans außerhalb Italiens für viel Geld eine neue Ape auf die Beine zu stellen, für die man mit allerlei Tricks gerade noch so eine Zulassung gemäß der Abgasvorschriften innerhalb der EU hinbekommen hat. Für vergleichbare Versuche wurde VW und andere auf der Dieselseite abgestraft.

2.: herausgekommen ist ein Motor (der mit seinen 50 Kubik schon ohne diese ganzen Einschränkungen seine liebe Not hat, die Vierteltonne überhaupt einigermaßen vorwärts zu bekommen), der dermaßen unterirdisch daher kommt, daß es nur noch mit blinder Verliebtheit zu erklären ist, daß damit jemand auch nur einigermaßen klarkommt, in dem er sich seine überteuerte Anschaffung schönredet.

3.: Händler sind genervt von dem Ding. Es macht nur Probleme, weil es dermaßen auf Kante genäht ist und eigentlich im Auslieferungszustand ein NoGo ist. Nun gibt es Händler, die pragmatisch die Ärmel hochkrempeln und in einer "gewährleistungstechnischen" Grauzone das Ding rudimentär tauglich machen, damit sie den Kunden nicht verärgern, aber das hängt vom Enthusiasmus des Händlers ab.

So, und nun kommt meine Sicht der Dinge. Das Ding kann nur einigermaßen laufen, wenn man es etwas fetter bedüst und eine normale Kerze reinmacht. Dann ist es immer noch zugeschnürt durch das ganze Abgasrückführgeraffel, aber zumindest stimmt wenigstens mal das Luft/Spritverhältnis einigermaßen.
Das ist mal das Mindeste, was zu tun ist.
Idealerweise noch den Abgastrakt etwas "begradigen".
Dann wäre man technisch mal auf dem Niveau, wo sich die Panzerknacker nach den ersten Abgasvorschriften befand Anfang der 2000er. Alles andere ist komplett daneben aus meiner Sicht.
Wer mehr will, verläßt dann den Bereich "original, aber wenigstens fahrbar".

Meine Fakten- und Erfahrungssammlung zum Thema E4, in unterschiedlicher Fundiertheitstiefe, aber technisch nachvollziehbar.

Gruß Paddy.

P.S.: Und ich habe nach der Erfahrung von meinem Kollegen eine feste Meinung. Es gibt hier liebe Kollegen, die aus meiner Sicht völlig zurecht für sich den Weg gewählt haben, original unterwegs zu sein und daß es ihnen reicht, wie es ist. Aber diese Kollegen haben alte Kisten und keine E4. Eine E4 ohne Veränderungen zu fahren hat aus meiner Sicht nichts mit dem Fahren einer originalen Zappzarapp aus dem Jahr 2005 oder gar einer älteren Ape im Originalzustand zu tun. Diese Kisten haben einfach einen zu kleinen Motor für eine Vierteltonne und sind schwach motorisiert.
Bei einer E4 läuft der Motor nicht richtig im Auslieferungszustand, weil sonst die Abgasvorschriften nicht einzuhalten gewesen wären. Wenn einem Motor hitzeunempfindliche Kerzen eingebaut werden müssen, damit sie mit dem viel zu mageren Gemisch und der dabei entstehenden Hitze im Brennraum klarkommen,dann ist das technisch nicht sauber. Punkt.

Antworten