Ape startet nicht mehr…

Hier dreht sich alles um Ape 50 Technik
Niklas Maggi
Anfänger
Anfänger
Beiträge: 6
Registriert: Mittwoch 9. September 2020, 17:06
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 27000
Setup: 85ccm Dr
19/19 und 18/16 Vergaser
Pinasco - Kurbelwelle Anticipato - 20/20 Konus

Re: Ape startet nicht mehr…

Beitrag von Niklas Maggi » Montag 3. Mai 2021, 18:56

Den MAS habe ich mir nicht aus Tuning Zwecken besorgt, sondern da der Drehschieber kaputt ist!
Und sorry, alt und neu ist eine dumme Beschreibung.
Mit alten Ansaugstutzen meinte ich den Originalen, und mit neu war der MAS gemeint.

Schau dir das mal an !!
wok
Fortgeschrittener
Fortgeschrittener
Beiträge: 202
Registriert: Donnerstag 5. März 2020, 09:23
Hast du eine Ape: ja
Ape Model: ZAPC 80
Baujahr: 2002
Farbe: rot
Km-Stand: 48000
Extras: lange pritsche
Motortyp: 2 Takter
Setup: 25 km/h drosselung und freiwillige zulassung
keine getrenntschmierung

Re: Ape startet nicht mehr…

Beitrag von wok » Dienstag 4. Mai 2021, 05:47

von einem defekten drehschieber war bisher nicht die rede.
du willst kwasi mit dem membranstutzen den drehschieber ersetzen?
dann würde ich gefühlsmäßig mich hammerblau anschließen und sagen, daß mit dem ansaugstutzen etwas nicht in ordnung ist.
zieht saugt bläst da irgendwie falschluft
der stutzen hat ja nur 2 schraubenlöcher
manchmal wünsche ich mir etwas mehr kraft
rutscherle = https://www.ape-fans.de/viewtopic.php?f=138&t=19131

Benutzeravatar
Andre K
Fortgeschrittener
Fortgeschrittener
Beiträge: 184
Registriert: Dienstag 21. April 2020, 09:17
Vorname: André
Ort: Sonneberg
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2007
Farbe: weiß
Km-Stand: 6200
Extras: Radio, 3. Bremsleuchte mit Rückfahrkamera
Motortyp: 2 Takter

Re: Ape startet nicht mehr…

Beitrag von Andre K » Dienstag 4. Mai 2021, 09:18

Blöde Frage: Kann man den MAS bzw. die Membran falschrum einbauen?

Niklas Maggi
Anfänger
Anfänger
Beiträge: 6
Registriert: Mittwoch 9. September 2020, 17:06
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1996
Km-Stand: 27000
Setup: 85ccm Dr
19/19 und 18/16 Vergaser
Pinasco - Kurbelwelle Anticipato - 20/20 Konus

Re: Ape startet nicht mehr…

Beitrag von Niklas Maggi » Dienstag 4. Mai 2021, 10:31

Hatte ich auch schon gedacht, aber ist meines Wissens nicht möglich. Könnte die neue KW dafür sorgen das die Kanäle im Zylinder nicht geöffnet werden und dadurch kein Sprit in den Zylinder gelangt? Denn im MAS und an den Wangen der KW ist definitiv Benzin angekommen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7410
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape startet nicht mehr…

Beitrag von HammerBlau » Dienstag 4. Mai 2021, 13:02

Die KW schließe ich aus. Sie ist ihrer Form zwar nicht optimal für einen Membraneinlass, aber kann nicht den Gastransport über die Spülkanäle in Richtung Brennraum unterbinden.

Den MAS von >POLINI kann man nicht mit "verdrehtem" Membranblock zusammenbauen - und wenn das möglich wäre, käme das Gasgemisch nicht einmal bis in den Bereich der KW.

Aber ich bleine dabei: Der MAS erfüllt seine Aufgabe nicht, da er Gasgemisch in Richtung Vergaswe durchlässt. Und das ist die wahrscheinlichste Ursache dafür, dass im Brennraum alles trocken ist.

Antworten