Startprobleme nach langer Ruhezeit

Hier dreht sich alles um Ape 50 Technik
seb-korn
Anfänger
Anfänger
Beiträge: 10
Registriert: Donnerstag 25. März 2021, 13:55
Vorname: Sebastian
Ort: Dresden
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 1997
Farbe: Weiß
Km-Stand: 30000
Motortyp: 2 Takter

Startprobleme nach langer Ruhezeit

Beitrag von seb-korn » Dienstag 30. März 2021, 16:40

Hallo allerseits,

nach einiger Zeit der Nutzung, habe ich im Oktober 2019 gemeinsam mit einem Freund mal eine Grundüberholung mit Tausch aller relevanten Flüssigkeiten blieb zum Abschluss "nur" noch das Problem, das die Ape einfach nicht anspringen wollte. Dieses Problem sollte sich mit dem Austausch der Feder vorne im Anlasser beheben lassen, so der Gedanke. Lange Zeit lies sich die Ape problemlos starten, dann relativ plötzlich nicht mehr. Auch das anschieben war deutlich schwieriger als zuvor, mehr Leute und mehr Kraft war nötig.

Nach 1,5 Jahren hat sich daran nichts geändert, aufgrund von Bauarbeiten im Hof hatte ich auch keine Stelle um mich unter die Ape zu legen. Da sich durch die Bauarbeiten auch langfristig der Platz dazu wohl nicht ergeben wird, möchte ich mir gemeinsam mit einem Freund einige Stunden auf einer Hebebühne / freien Werkstatt mieten und dann die Ape wieder zum laufen bringen.

Da ich als Student leider nicht mit grenzenlosen finanziellen Möglichkeiten gesegnet bin, möchte ich zunächst hier mal eruieren, welche Bereiche wir untersuchen sollten und welche Fehler vielleicht auch im Voraus ausgeschlossen werden können. Die Batterie wurde zuletzt auch ausgetauscht und durch eine Motorradbatterie ersetzt. Diese bringt den Startet aber auch zuverlässig zum drehen.

Da es bei der Ape ja häufig aufs Gehör ankommt, habe ich meinen letzten Startversuch am Wochenende mit meinem Handy aufgenommen und möchte diesen als zusätzliche Fehlerbeschreibung zur Verfügung stellen. Abzurufen gibt es diesen hier. Die MP4 Datei wird von Google als Video interpretiert, ist aber nur eine Audiodatei.

Vielleicht können wir ja das Problem etwas eingrenzen.

Vielen Dank und viele Grüße
Sebastian

Schau dir das mal an !!
windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Startprobleme nach langer Ruhezeit

Beitrag von windhund » Dienstag 30. März 2021, 17:39

Hallo Sebastian,trotz Lautstärke auf volle Kanne kann ich so gut wie nichts hören.Die Startschwierigkeiten können viele Ursachen haben.Gib doch mal in die Suchleiste Startschwierigkeiten ein.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7410
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Startprobleme nach langer Ruhezeit

Beitrag von HammerBlau » Dienstag 30. März 2021, 18:18

Hörem konnte ich auch nichts, aber was das erschwerte Anschieben mit dem schlechten Startverhalten zu tun haben könnte, erschließt sich mir nicht.

Die überlange Standzeit könnte dazu geführt haben, dass die Bremsen festgerottet sind. Das erschwert den Schiebestart, steht aber nicht in Zusammenhang damit, dass der Motor mit dem E-Starter nicht zu starten ist.

Da hilft nur planvolles Vorgehen von frischem Kraftstoff über neue Zündkerze bis hin zu neuen Bauteilen wie CDI oder Zündgrundplatte.

Der Wechsel von Getriebe- und Differentialöl hilft da nicht.

Eine Bühne brauchst du dafür eher nicht.

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Startprobleme nach langer Ruhezeit

Beitrag von windhund » Dienstag 30. März 2021, 18:23

Ich kann mich an den Fall erinnern wo sich Erdhummeln im Auspuff eingenistet hatten und auch nichts mehr ging.Muss aber nicht zutreffend sein und wäre nur eine eventuelle Ursache.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

seb-korn
Anfänger
Anfänger
Beiträge: 10
Registriert: Donnerstag 25. März 2021, 13:55
Vorname: Sebastian
Ort: Dresden
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 1997
Farbe: Weiß
Km-Stand: 30000
Motortyp: 2 Takter

Re: Startprobleme nach langer Ruhezeit

Beitrag von seb-korn » Dienstag 30. März 2021, 22:48

Hallo @all,

danke für eure Beiträge und Ideen. Das der Ton zu leise ist finde ich erstaunlich, bei mir ist es schon bei 50% von max. gut hörbar [Dontknow.gif]
Was man auf der Aufnahme gut hört ist, dass der Starter in ca. 90% der Fälle nicht ins Rad greifen kann. Sollte ich dann direkt den ganzen Starter tauschen? Der sah zuletzt eigentlich recht gut aus.

Zu dem Thema "lässt sich schlecht anschieben": Das Problem ist weniger, dass die Ape nicht rollt (z.B. wegen Bremsen), das geht wie immer. Mein Gefühl ist, dass der Motor sehr viel schwerer los legt. Sprich, dass ich nach dem einkuppeln sehr lange rollen lassen muss, bis der Motor läuft. Das gleiche gilt für den E-Starter. Wenn dieser dann mal greift, hat er deutlich größere Schwierigkeiten den Motor selbständig zum drehen zu bringen, als ich das gewohnt bin.

Das planvolle Vorgehen ist so ein bisschen der Punkt, um den es mir hier geht. Da ich wie gesagt nicht ewig in eine Werkstatt kann und auch nicht alles auf der Straße machen möchte, wäre die Frage, welche Punkte ich so alles abarbeiten muss, um mögliche Fehlerquellen dann zu finden.
Heißt:
  1. Erdhummeln und ähnliches aus allen Rohren befreien
  2. Neue Zündkerze und neuen Sprit
  3. Zündgrundplatte und CDI tauschen // Komplett neuer Anlasser??
  4. ...
Manfred hat mir angeboten eine Liste möglichen Problemen zu schicken, das ist ggf. schon das Ziel meiner Suche. Sonst wäre meine Bitte noch die Ergänzung der Liste um weitere Punkte. Zusätzlich werde ich wie angesprochen natürlich das Forum weiter durchforsten.

Viele Grüße
Sebastian

Benutzeravatar
Voyager
Viel Schreiber
Viel Schreiber
Beiträge: 1632
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Startprobleme nach langer Ruhezeit

Beitrag von Voyager » Mittwoch 31. März 2021, 10:28

So ganz habe ich das Problem noch nicht verstanden ...
Du musst die APE also recht lange schieben, damit sie anspringt, bzw. der Anlasser muss sehr lange orgeln ?!?!?
Sie springt dann aber irgendwann an und läuft auch sauber ?

Wenn der Motor läuft, kannst Du den Punkt "Erdhummeln" schonmal abhaken.

Ebenso würde ich dann einen Haken hinter der Zündanlage machen ( Kerze, Zündkable, CDI und Grundplatte ), bzw. troztdem mal die Kerze tauschen.

Ich vermute mal Stark, das der Motor, wenn er denn Technisch in Ordnung ist ,einfach zu wenig Sprit bekommt.
Also:
- Luftfilter säubern
- Vergsaer runter und säubern
- neuer Sprit in das System

und dann sollte die kleine wieder Rennen..
Dsa ales kannst Du ohne weiteres auf dem Hof machen ohne Hebebühne und es okstet nichts.

Viel Erfolg und halte uns weiter auf dem laufenden.

[Drinks.gif]

seb-korn
Anfänger
Anfänger
Beiträge: 10
Registriert: Donnerstag 25. März 2021, 13:55
Vorname: Sebastian
Ort: Dresden
Hast du eine Ape: ja
Ape Model: Ape 50
Baujahr: 1997
Farbe: Weiß
Km-Stand: 30000
Motortyp: 2 Takter

Re: Startprobleme nach langer Ruhezeit

Beitrag von seb-korn » Mittwoch 31. März 2021, 11:46

Ich glaube ein Problem ist, dass ich das Problem auch nicht ganz verstehe :D

Spaß bei Seite, die Beschreibung passt recht gut. Ich bin über Ostern in der Heimat, werde mich danach mal dran setzen, deine Vorschläge anzuschauen, das ist ja tatsächlich relativ leicht daheim zu machen.

Problem 2 ist, dass der Anlasser scheinbar nicht ordentlich greift. Sprich er dreht sehr häufig leer, als würde er nicht genug ausrücken. Da werde ich mir wahrscheinlich mal die CDI anschauen, da der Anlasser wie gesagt recht gut ausschaut und die Batterie fast neu ist.

Manfred hat mir wie gesagt eine schöne Anleitung geschickt, das sieht wirklich sehr gut aus. Da werde ich mich mal dran setzten und das dann wie gesagt nach Ostern durchschauen.

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Startprobleme nach langer Ruhezeit

Beitrag von windhund » Mittwoch 31. März 2021, 11:57

Bitte aber in der Reihenfolge abarbeiten.Nicht das letzte zuerst.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7410
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Startprobleme nach langer Ruhezeit

Beitrag von HammerBlau » Mittwoch 31. März 2021, 12:00

Wie schon gesagt - gehört habe ich gar nichts, aber deine Beschreibung, dass der Starter in ca. 90 % der Fälle nicht einspurt, wäre für mich ein ausreichender Grund einen Neuen zu kaufen und einzubauen.

Ich gebe auch zu, dass ich das mit dem Begriff "schwer" völlig falsch verstanden habe. Wenn Elmars Vermutung richtig ist und der Motor nach langem Orgeln oder langer Schiebstrecke tatsächlich anspringt und auch am Laufen zu halten ist, vergiss meine Anregungen bis auf frischen Kraftstoff und Kerze asl Versuch, der nicht viel kostet.

Auch schlechte Kompression wegen verklebter Kolbenringe nach langer Standzeit und fehlenden Fahrten mit warmem oder noch besser heißen Motor könnte noch eine Ursache sein. Vielleicht verfügt die Hobbywerkstatt über ein Messgerät.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7467
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Startprobleme nach langer Ruhezeit

Beitrag von kofewu » Mittwoch 31. März 2021, 12:31

Nur kurz ergänzt: Vor dem frischen Sprit den Tank mal komplett ablassen. Könnte Dreck oder Wasser drin sein, Sprit kann auch 'schlecht' werden. Also entsorgen.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Antworten