Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Hier dreht sich alles um Ape 50 Technik
Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0

Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Dienstag 23. März 2021, 10:55

Guten Morgen,

Ich habe mir eine Ape TL4T gekauft. Jetzt habe ich einen Motor aus Italien gekauft und habe ein paar Fragen dazu. Also zuerst mal Zündfunke ist da, Sprit kommt an aber trotzdem Springt er nicht an. Jetzt meine Frage kann es sein dass die Kabel falsch angeschlossen sind und er deshalb nicht anspringt? Aber dann hätte ich ja keinen Zündfunke?! Und wo kommen die Kabel hin? Also die 3 kommen ja an die Zündspule und die anderen? [Dontknow.gif]
IMG-20210322-WA0005.jpeg
IMG-20210322-WA0006.jpeg
Vielen Dank
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Schau dir das mal an !!
Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 80
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Türkis
Motortyp: 2 Takter
Setup: 50 ccm, LED Rücklicht, Eigenbau Ladebordwände aus Holz und Wärmetauscher Heizung, Armaturenbrett Eigenbau, TÜV 21 Vollabnahme, kommt noch mehr...

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von onnschi_ » Dienstag 23. März 2021, 12:50

Hallo,
Also wenn du einen Zündfunken hast, würde ich sagen das dein Problem nicht in der Elektrik liegt. Soweit ich weiß, gehen 3 Kabel zu der CDI.
Rot = Zündimpuls
Weiß= Masse
Grün = Zündstrom (wird zum Ausschalten des Motors auf Masse gelegt)
Der Ladestrom ist zum Starten des Motors erstmal uninteressant.

Vielleicht ist dein Zündzeitpunkt falsch?

Grüße
Onnschi
Mein kleiner YouTube Kanal:)
https://www.youtube.com/channel/UCHiPKOi082RuFgyprj4arLw?view_as=subscriber
///Restauriere momentan meine APE 50 TL2T///
~onnschi

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7301
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Dienstag 23. März 2021, 13:10

Der Motor aus Italien ist bereits eingebaut ?

Wenn ja - welche Komponenten hast du von der TL4 übernommen ? Oder hatte die gar keinen Motpr ?

Hast du den Motor aus Italien ungeöffnet eingebaut ?

Woher kommen die auf den beiden Fotos abgebildeten Kabel ? Du schreibst , dass drei Kabel zur Zündspule ( CDI ) gehen. Keines der abgebildeten Kabel passt aber farblich, wobei ich nat+rlich nicht weiß, wer diese Lüsterklemmenelektrik gebastelt hat.

Ich weiß, Fragen über Fragen, aber ohne eine etwas umfangreichere Beschreibung ist helfen schwer.

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Dienstag 23. März 2021, 14:52

Hallo,
danke erstmal für die Antwort. Also die Ape war quasi nur eine Blechkiste. Elektrik etc hab alles ich rein gemacht. Motor habe ich von einem Bekannten aus Italien gekauft und erstmal nur die wichtigen Sachen angeschlossen. Die 3 Kabel an der Lüsterklemme kommen an die CDI das eine was aussieht wie Braun/Grau ist Weiß. Das passt also, aber was das andere ist keine Ahnung.

Benutzeravatar
Vesper
Fortgeschrittener
Fortgeschrittener
Beiträge: 241
Registriert: Montag 29. Oktober 2012, 22:07
Vorname: Jochen
Ort: Esslingen
Hast du eine Ape: ja
Ape Model: P 601/ APE 50 TL3T
Baujahr: 1981/ 1984
Farbe: Giallo/ Taubenblau
Km-Stand: 94800
Extras: P601: MP3- Radio, Blaupunkt Kugellautsprecher vom Porsche, Rückfahrscheinwerfer, 12V Buchse, Warnblinkanlage, Rosenkranz;
TL3T Bj. 1984 130 DR, Mazzu LH, 3,72 Primär, Sito, 19:19er Vergaser, Schnickschnack
Setup: P601: 225er Polini, Überströmer angepasst, Dellorto SHB 27:24, Sito Auspuff.
TL3T: 130 DR, Mazzu LH Rennwelle, 3,72 Primär, Sito, 19er Vergaser, BGM Schaltklaue, 4 Scheiben Kulu
Wohnort: Esslingen am Neckar

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Vesper » Dienstag 23. März 2021, 16:40

An der Lüsterklemme: Grün weiß Rot jeweils an die CDI.
Der bunte Strauß daneben:
Schwarz= Masse
Grün geht zum Zündschloss und sollte in der "aus" Stellung Kontakt mit Masse haben.
Gelb ist wahrscheinlich AC fürs Licht und kommt am Spannungsregler an einen der G oder A Anschlüsse. Je nachdem welchen Regler Du hast.
Was Rot und Grau so machen solltest Du durchmessen wenn sie läuft.
Mir hat beim Anklemmen die Seite https://www.vespa-t5.org/elektrik
geholfen. Da werden die Regler, ihre Anschlüsse und die Funktion gut beschrieben.
Je nachdem musst Du an den Regler noch geschaltetes Plus vom Zündschloss ziehen. Die funktionieren teilweise wie Relais zum Schutz der Selbstentladung.
Viel Erfolg!
Solln am Motor Kräfte walten-
Bleibt nix übrig, dann mußte spalten!

Aufkleber sind kein Tuning!

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Mittwoch 24. März 2021, 09:15

Guten Morgen nochmal,

ich habe gestern Abend versucht mein Zündzeitpunkt zu messen, und habe dabei festgestellt das mein Zündkabel/CDI ein Wackler hat. Jetzt meine Frage passt die auf den Bildern zu der Ape? Ist ja auch Piaggio?!

Vielen Dank schonmal
Liebe Grüße
Screenshot_20210324-084325_eBay Kleinanzeigen.jpg
Screenshot_20210324-084345_eBay Kleinanzeigen.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7301
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von HammerBlau » Mittwoch 24. März 2021, 10:47

CDI könnte passen. Allerdings kann ich die Beschriftungen der Anschlüsse nicht lesen.

Zum ZZP: Wenn der Motor nicht zu starten ist, kannst du auch keinen ZZP messen. Nimm bis zum erfolgreichen Starten des Motors dieMarkierungen an Gehäuse und ZGP.

Damit startet der Motor, wenn ansonsten alles in Ordnung ist ( ZZP-Fetischisten überlesen das bitte ).

Naillig_78
Anfänger
Anfänger
Beiträge: 9
Registriert: Samstag 20. Februar 2021, 22:03
Vorname: Gillian
Ort: Renningen
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1985
Farbe: Rot
Km-Stand: 0

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Naillig_78 » Donnerstag 25. März 2021, 13:23

Guten Mittag,

so die Ape läuft jetzt. Zündspule war kaputt.. Zündzeitpunkt sind 16° vor O.T. also passt das. Springt jetzt auch echt super an. [Drinks.gif]

Vielen Dank an alle die mir geantwortet/geholfen haben.

Benutzeravatar
Vesper
Fortgeschrittener
Fortgeschrittener
Beiträge: 241
Registriert: Montag 29. Oktober 2012, 22:07
Vorname: Jochen
Ort: Esslingen
Hast du eine Ape: ja
Ape Model: P 601/ APE 50 TL3T
Baujahr: 1981/ 1984
Farbe: Giallo/ Taubenblau
Km-Stand: 94800
Extras: P601: MP3- Radio, Blaupunkt Kugellautsprecher vom Porsche, Rückfahrscheinwerfer, 12V Buchse, Warnblinkanlage, Rosenkranz;
TL3T Bj. 1984 130 DR, Mazzu LH, 3,72 Primär, Sito, 19:19er Vergaser, Schnickschnack
Setup: P601: 225er Polini, Überströmer angepasst, Dellorto SHB 27:24, Sito Auspuff.
TL3T: 130 DR, Mazzu LH Rennwelle, 3,72 Primär, Sito, 19er Vergaser, BGM Schaltklaue, 4 Scheiben Kulu
Wohnort: Esslingen am Neckar

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Vesper » Donnerstag 25. März 2021, 13:40

Na also!
Gute Fahrt!
Solln am Motor Kräfte walten-
Bleibt nix übrig, dann mußte spalten!

Aufkleber sind kein Tuning!

Benutzeravatar
Vesper
Fortgeschrittener
Fortgeschrittener
Beiträge: 241
Registriert: Montag 29. Oktober 2012, 22:07
Vorname: Jochen
Ort: Esslingen
Hast du eine Ape: ja
Ape Model: P 601/ APE 50 TL3T
Baujahr: 1981/ 1984
Farbe: Giallo/ Taubenblau
Km-Stand: 94800
Extras: P601: MP3- Radio, Blaupunkt Kugellautsprecher vom Porsche, Rückfahrscheinwerfer, 12V Buchse, Warnblinkanlage, Rosenkranz;
TL3T Bj. 1984 130 DR, Mazzu LH, 3,72 Primär, Sito, 19:19er Vergaser, Schnickschnack
Setup: P601: 225er Polini, Überströmer angepasst, Dellorto SHB 27:24, Sito Auspuff.
TL3T: 130 DR, Mazzu LH Rennwelle, 3,72 Primär, Sito, 19er Vergaser, BGM Schaltklaue, 4 Scheiben Kulu
Wohnort: Esslingen am Neckar

Re: Ape 50 TL4T Lichtmaschine/Motor anschließen Elektrik

Beitrag von Vesper » Donnerstag 25. März 2021, 14:05

Na also!
Gute Fahrt!
Solln am Motor Kräfte walten-
Bleibt nix übrig, dann mußte spalten!

Aufkleber sind kein Tuning!

Antworten