Zündung einstellen

Hier dreht sich alles um Ape 50 Technik
Adlerwache
Anfänger
Anfänger
Beiträge: 14
Registriert: Mittwoch 6. Januar 2021, 00:09
Hast du eine Ape: ja
Ape Model: Tl4t
Baujahr: 1986
Farbe: Blau
Km-Stand: 6000
Setup: 102ccm polin
dellorto shbc 18.16n
82 düse

Re: Zündung einstellen

Beitrag von Adlerwache » Donnerstag 18. Februar 2021, 07:06

Welche hd würdest du mir in diesen fall empfehlen

Schau dir das mal an !!
freerider13
Anfänger
Anfänger
Beiträge: 39
Registriert: Samstag 27. November 2010, 21:10
Vorname: Jan
Ort: bei München
Hast du eine Ape: ja
Ape Model: ZAPC 50/ TL6T
Baujahr: 2002/1998
Farbe: Grün/Grün
Km-Stand: 0
Extras: Rammschutz, Dachgepäckträger, Radio und Schnickschnack
Setup: Serie natürlich!!! (hüstel...)

Re: Zündung einstellen

Beitrag von freerider13 » Donnerstag 18. Februar 2021, 13:03

Fährst du die Originale Klammer an der Zündkerze oder einen entstörtet Stecker(zB. NGK)?

Falls Stecker ist es die falsche Kerze.
bR7es ist auch entstört, das verträgt sich nicht. B7ES wäre korrekt.
Glaube zwar nicht unbedingt, dass das die Ursache deines Problems ist - aber ändern würd ich’s. Ich hab bei den Widerstandssachen schon Pferde kotzen sehen. Da kommen die verrücktesten Sachen bei raus...

Jan

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7162
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Zündung einstellen

Beitrag von HammerBlau » Donnerstag 18. Februar 2021, 14:21

kofewu hat geschrieben:
Mittwoch 17. Februar 2021, 20:44
ES? Langgewinde? Normal wäre BR7HS.
Er hat vermutlich den POLINI in der neuem Versiom ( Zentraler Brennraum und Kopfdichtung ) und braucht deshalb ES ( Langgewinde ).

Adlerwache
Anfänger
Anfänger
Beiträge: 14
Registriert: Mittwoch 6. Januar 2021, 00:09
Hast du eine Ape: ja
Ape Model: Tl4t
Baujahr: 1986
Farbe: Blau
Km-Stand: 6000
Setup: 102ccm polin
dellorto shbc 18.16n
82 düse

Re: Zündung einstellen

Beitrag von Adlerwache » Sonntag 21. Februar 2021, 11:02

Also Zündung habe ich eingestellt auf 18° , habe sie am Polrad um 1,5 cm verstellen müssen.
Jetzt läuft er 4-5km/h schneller.

Jedoch hat es das Problem nicht behoben.
Es ging wieder ca. 6 mal Starten/fahren gut, dann fing das ewige orgeln wieder an.

Habe den Drehschieber begutachtet, die Kurbelwelle weißt an manchen stellen Riefen auf.

Bin gestern 40 km gefahren, mein ganzer luftfilterkasten war komplett mit benzingemisch versüfft, er startete gar nicht mehr.
Habe die zündkerze raus,durchlaufen lassen und wieder rein danach startete er sofort.


Meine neue Erkenntnis Drehschieber undicht...

Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 351
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Re: Zündung einstellen

Beitrag von toto75 » Sonntag 21. Februar 2021, 12:58

Also ich würde wie gesagt die Düse anpassen da die 81 Düse eher in ein 19 / 19 Vergaser passt und nicht in ein 18 /16 ! Allerdings kann man die Größe der Düse nicht einfach so bestimmen da jede Ape durch Tuning maßnahmen anders zu bedüsen ist !! Ich würde mal mit einer 70 Düse anfangen und mich gegeben falls nach unten(das glaube ich mal ) oder nach oben heran arbeiten .
Gruß Toto`

Adlerwache
Anfänger
Anfänger
Beiträge: 14
Registriert: Mittwoch 6. Januar 2021, 00:09
Hast du eine Ape: ja
Ape Model: Tl4t
Baujahr: 1986
Farbe: Blau
Km-Stand: 6000
Setup: 102ccm polin
dellorto shbc 18.16n
82 düse

Re: Zündung einstellen

Beitrag von Adlerwache » Sonntag 21. Februar 2021, 13:41

Wenn ich im Uhrzeigersinn am Polrad drehe, spritzt/läuft aus dem loch benzin

Ist das Loch normal ?
Finde keine Drehschieberfläche wie bei mir mit einer Bohrung
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Adlerwache
Anfänger
Anfänger
Beiträge: 14
Registriert: Mittwoch 6. Januar 2021, 00:09
Hast du eine Ape: ja
Ape Model: Tl4t
Baujahr: 1986
Farbe: Blau
Km-Stand: 6000
Setup: 102ccm polin
dellorto shbc 18.16n
82 düse

Re: Zündung einstellen

Beitrag von Adlerwache » Sonntag 21. Februar 2021, 15:25

Also die Bohrung ist durchgehend geöffnet.
Die Kurbelwelle verschließt das Loch nicht.
Schätzungsweiße hat Dichtfläche vom Drehschieber innen einen schaden.

Oder da wollte jemand einen Membranansaugstutzen einbauen.

Also entweder ich versiegel das loch oder es muss ein Membranansaugstutzen her.

Hoffe das Problem wäre dann gelöst

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7162
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Zündung einstellen

Beitrag von HammerBlau » Sonntag 21. Februar 2021, 17:00

Mit aller Vorsicht: Das ist kein Motor, der in eine TL4 gehört, sondern einer für ZAPC-Modelle. u.U. auch für TL5.

Die Öffnung im Ansaugkanal führt zu einem,Stutzen unterhalb am Motorgehäuse und wird mit einem dort dicht angeschlossenen Schlauch mit dem Vergaser verbunden, wenn er zwischen demOlschlauch - den du micht hast - und dem Benzinleitungsanschluss - den du hast - einen dritten Anschluss dafür hat.
Wenn dein Vergaser diesen dritten Anschluss nicht hat, verschließ denStutzen unten am Motor, und zwar dicht.

Danach brauchst du auch keine HD 81 mehr.

Ser Drehschieber ist unverdächtig, da dein Motor gut startet, wenn er nicht in Benzin ertrunken ist. Er kann diese Öffnung schon deshalb nicht schließen, weil sie im Kanal vor dem Drehschieber liegt.

Adlerwache
Anfänger
Anfänger
Beiträge: 14
Registriert: Mittwoch 6. Januar 2021, 00:09
Hast du eine Ape: ja
Ape Model: Tl4t
Baujahr: 1986
Farbe: Blau
Km-Stand: 6000
Setup: 102ccm polin
dellorto shbc 18.16n
82 düse

Re: Zündung einstellen

Beitrag von Adlerwache » Sonntag 21. Februar 2021, 18:26

Kommen wir der sache schon näher

Auf dem Motor steht: 990400

Jedoch fehlt mir dieser stutzen unterhalb vom motor, mein Vergaser hat diesen 3ten Anschluss der war dicht gemacht

Diese Bohrung führt nur in den Kurbelkreis, sonst niedrigens wo hin

Es schneit mir so als hätte dies jemand selbst gemacht, da sie nicht mal genau in der mitte ist.


Danke schon mal
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7162
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Zündung einstellen

Beitrag von HammerBlau » Montag 22. Februar 2021, 11:34

Interessant, aber unschön, diese Bohrung.

Aber du hast recht; die Bohrung zu dem bei deinem Motor nicht vorhandenen Stutzen liegt in einem ca. 90 Grad-Winkel zum Ansaugkanal.

Wenn die Bohrung tatsächlich bis ins Kurbelhaus durchgeht, hätten wir den ersten Fall einer echten Kubelgekäuseentlüftung, die leider fatal ist.

Vermutlich liegt da die Ursache. Ich würde die Öffnung provisorisch, aber sicher verschließen - und wenn du dann einen Motor mit allen Anzeichen völliger Überfettung hast, abdüsen ( geschätzt HD 74 ) und dann dauerhaft verschließen.

Die Motornummer kann ich nicht einem Motortyp zuordnen.

Der Gedanke hinter dieser Bohrung bleibt unklar.

Antworten