.ape tl6t

Hier dreht sich alles um Ape 50 Technik
Antworten
Apefanerk
Anfänger
Anfänger
Beiträge: 16
Registriert: Mittwoch 8. Januar 2020, 19:14
Vorname: Frank
Ort: Erkelenz
Hast du eine Ape: ja
Ape Model: Tlt
Baujahr: 1985
Farbe: Blau
Km-Stand: 54500

.ape tl6t

Beitrag von Apefanerk » Mittwoch 13. Januar 2021, 17:29

Guten Abend mein Name ist Frank habe ein Problem mit meiner Tl6t.

Mal zur Erläuterung
Hatte bis vor 1 Woche einen 50 ccm zylinder verbaut. Diesen nach riefen im am kolben und Gehäuse getauscht auf 75 ccm neuer sito auspuff und eine neue cdi
HD 70 dellorto vegaser
Zündkerze br 6 hs
Startet normal wenn ich gefahren bin und sie hat ne weile gestanden bekomme ich sie nicht mehr an. Also Zündkerze raus ohne das ich was daran mache wieder rein. Zündschlüssel rum und dann startknopf und sie läuft. Wenn ich dann wieder fahre ist alles OK bis ich sie wieder abstellen, dann ist es wieder da also gleiches dann wieder und sie läuft.
Kerzenbild normal

Hat einer eine Ahnug was das sein kann

Werde morgen eine andere Zündkerze rein hab jetzt ne br7 hs auf vorat

Lieben gruss Frank

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 7914
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: .ape tl6t

Beitrag von webmaster » Mittwoch 13. Januar 2021, 18:34

wie schaut den deine kerze aus?? bestimmt schön schwarz oder?? Finde die Hd sehr groß !!
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

Apefanerk
Anfänger
Anfänger
Beiträge: 16
Registriert: Mittwoch 8. Januar 2020, 19:14
Vorname: Frank
Ort: Erkelenz
Hast du eine Ape: ja
Ape Model: Tlt
Baujahr: 1985
Farbe: Blau
Km-Stand: 54500

Re: .ape tl6t

Beitrag von Apefanerk » Mittwoch 13. Januar 2021, 19:06

Nein die Kerze ist rehbraun so wie beschrieb
Habe einen 75 ccm drauf und dazu die 70 er Düse alles andere ging sie aus da zu wenig sprit

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7070
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: .ape tl6t

Beitrag von HammerBlau » Mittwoch 13. Januar 2021, 21:18

Ziemlich sicher ging der Motor mit einer kleineren HD als 70 nicht aus, weil zu wenig Sprit durch diese eher große HD kam.
Das Problem hat eine andere Ursache, vielleicht aus dem großen Bereich Zündung ( Glaskugel, weil sehr wenige Angaben ).
Hast du mal eine neue Kerze , vielleicht sogar neues Zündkabel oder -Kerzenstecker in Erwägung gezogen ?
Zündjerze rein und raus - und das Problem ist gelöst ist nicht überzeugend...

Apefanerk
Anfänger
Anfänger
Beiträge: 16
Registriert: Mittwoch 8. Januar 2020, 19:14
Vorname: Frank
Ort: Erkelenz
Hast du eine Ape: ja
Ape Model: Tlt
Baujahr: 1985
Farbe: Blau
Km-Stand: 54500

Re: .ape tl6t

Beitrag von Apefanerk » Mittwoch 13. Januar 2021, 23:17

Neue Zündkerze nach zylinder Wechsel ca 70 km alt
Neues züdkabel
Neuer zündkerzenstecker

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7365
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: .ape tl6t

Beitrag von kofewu » Donnerstag 14. Januar 2021, 10:29

Gab es eine Verbesserung mit der BR7HS? Eine 6er habe ich noch nie verwendet. Bei 50ccm die 8er, ansonsten die 7er.
Die Hauptdüse solltest Du aber noch besser abstimmen. Scheint mir auch zu groß. Wenn der Motor im Stand aus geht liegt das Problem woanders.

Ausserdem: Die BR-Kerzen sind funkentstört. Wenn Dein Kerzenstecker auch funkentstört ist, ist das doppelt. Das verringert die Zündspannung. Das 'R' steht für Widerstand. Muss keinen Einfluß haben, kann aber.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7070
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: .ape tl6t

Beitrag von HammerBlau » Donnerstag 14. Januar 2021, 11:42

Der Wärmewert der Zündkerze - bei NGK aufsteigende, bei Bosch absteigende Ziffern - halte ich nicht für die Ursache, auch wenn die 6er-NGK selten verwendet wird.

Was mich weiter in Richtung Zündung treibt: Es gibt keine andere logische Erklärung dafür, dass deine fast magische Praktig - Kerze raus und wieder rein - etwas ändert.

ChrisTL5T
Fortgeschrittener
Fortgeschrittener
Beiträge: 172
Registriert: Sonntag 8. Juli 2018, 11:29
Vorname: Chris
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 97
Farbe: schwarz/grün
Km-Stand: 56000
Extras: app.php/gallery/album/41
Motortyp: 2 Takter

Re: .ape tl6t

Beitrag von ChrisTL5T » Donnerstag 14. Januar 2021, 17:47

Probierruhig mal eine nagelneue Kerze aus. Ich hatte schon NGK, kaputt aus der Schachtel. Meine Erfahrung ist, die NGK-Kerzen sind sehr empfindlich , wenn sie "naß" werden.

Tschö
Chris

Antworten