Fehlersuche: Ape startet nicht

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Apisticus
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 24. Oktober 2014, 17:40
Vorname: Wolfgang
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2014
Farbe: grün
Km-Stand: 15000
Extras: Rückfahrkamera, Kasteninnenbeleuchtung
Setup: DR 85, Original Ritzel

Fehlersuche: Ape startet nicht

Beitrag von Apisticus » Freitag 11. Dezember 2020, 20:54

Ich bin gerade ein bischen verwirrt. Ich hatte einen Kolbenfresser. Neuen DR85 Satz (wie vorher) eingebaut und gestartet. Probefahrt über 2 - 300m, dann geht sie aus und lässt sich nicht mehr starten. Meiner Meinung nach habe ich die Klassische Fehlersuche gemacht: Zündung, Kompression und Benzin im Zylinder.
Zündkerze rausgedreht, in Stecker und starten. Ich sehe Zündfunken
Kompressionsmessung ergibt 8 Bar, eigentlich ok, oder?
Mir kam die Zündkerze subjektiv nicht nass vor.
Versuch: 2ml Benzin ins Zündkerzenloch gespritzt, Zündkerze rein und gestartet. Läuft 3 - 5 Sekunden. Also liegt es an der Benzinzufuhr.
Mein Gedanke: Vergaser verdreckt, also ausgebaut, gereinigt und eingebaut und es startet nicht, nicht eine Zündung.
Jetzt bin ich überrascht.
Hat mir jemand einen Tip was es noch sein könnte oder was ich überprüfen soll?
Wolfgang

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 7979
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: Fehlersuche: Ape startet nicht

Beitrag von webmaster » Freitag 11. Dezember 2020, 21:30

kommt genug sprit im vergaser an?? Schlauch vom gaser abziehen und laufen lassen!! Evtl nen Defekten Benzinhan oder nen versiften benzinfilter !!
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Fehlersuche: Ape startet nicht

Beitrag von windhund » Freitag 11. Dezember 2020, 21:41

Hallo Wolfgang,Dein Thema:"Ape startet nicht "ist nicht ganz richtig.Starten tut sie nun mal wie Du beschrieben hast.Dreh doch mal die Gemischeinstellschraube bitte fetter ein und die Standgasschraube auf höher.Manfred.Wäre jetzt so meine persönliche Vorgehensweise,alles andere hast Du ja überprüft.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Apisticus
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 24. Oktober 2014, 17:40
Vorname: Wolfgang
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2014
Farbe: grün
Km-Stand: 15000
Extras: Rückfahrkamera, Kasteninnenbeleuchtung
Setup: DR 85, Original Ritzel

Re: Fehlersuche: Ape startet nicht

Beitrag von Apisticus » Freitag 11. Dezember 2020, 21:45

Ja, Sprit kommt genug, glaube ich. Wenn ich den Schlauch vom Vergaser abmache läuft ordentlich Benzin aus dem Schlauch. Filter im Vergaser habe ich geputzt und einen weiteren habe ich nicht eingebaut.

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1729
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Fehlersuche: Ape startet nicht

Beitrag von Scharnhorst » Freitag 11. Dezember 2020, 22:00

Sag mal,

mir fällt jetzt so spontan nix ein, an was es liegen könnte, aber zuwenig Sprit und Kolbenfresser, da könnte es schon zuvor einen kausalen Zusammenhang gegeben haben, oder?

Vielleicht lief das Ding schon vorher etwas knapp und ging deshalb fest.

Hast du jetzt lediglich den Zyinder gewechselt? Lief sie vorher tatsächlich komplett unauffällig? Kein "Würgen" bei niedriger Drehzahl und voll geöffnetem Gas? Keine Indizien vorher schon auf etwas Spritmangel?
Ich suche noch Zusammenhänge.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Fehlersuche: Ape startet nicht

Beitrag von windhund » Freitag 11. Dezember 2020, 22:02

Wie sieht es denn beim Starten mit Choke aus.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3033
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 29434
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Fehlersuche: Ape startet nicht

Beitrag von windhund » Freitag 11. Dezember 2020, 22:27

Wenn,wie Paddy es beschrieben hat,und Du nur den Zylinder gewechselt hast,und vorher alles rund lief, könnte bei der Montage des Zylinders etwas schief gelaufen sein.Falsches Drehmoment oder beschädigte Dichtung wenn dort eine rein gehört,dadurch zuviel Fremdluft und es kommt keine richtige Verbrennungsremperatur zu stande.Ist aber nur eine Vermutung meinerseits.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
webmaster
Administrator
Beiträge: 7979
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: Fehlersuche: Ape startet nicht

Beitrag von webmaster » Freitag 11. Dezember 2020, 22:36

am benzinhan sitzt noch ein filter.. kommt da zu wenig kriegt der zylinder auch zu wenig und schon läuft se heiß ....
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

Benutzeravatar
Apisticus
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 24. Oktober 2014, 17:40
Vorname: Wolfgang
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2014
Farbe: grün
Km-Stand: 15000
Extras: Rückfahrkamera, Kasteninnenbeleuchtung
Setup: DR 85, Original Ritzel

Re: Fehlersuche: Ape startet nicht

Beitrag von Apisticus » Freitag 11. Dezember 2020, 22:48

Das mit Choke habe ich probiert, aber ob mit oder ohne es gab nie eine Zündung.
Ob ich bei dem Zylinder alles richtig gemacht habe frage ich mich nstürlich auch. Aber sind 8 bar und leichtes durchdrehen nicht ein gutes Zeichen? Hab auch den Zylinderkopf runter genommen und der Blick auf den Kolben sah gut aus.

Benutzeravatar
Apisticus
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 24. Oktober 2014, 17:40
Vorname: Wolfgang
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 2014
Farbe: grün
Km-Stand: 15000
Extras: Rückfahrkamera, Kasteninnenbeleuchtung
Setup: DR 85, Original Ritzel

Re: Fehlersuche: Ape startet nicht

Beitrag von Apisticus » Freitag 11. Dezember 2020, 22:52

Eigentlich lief sie früher unauffällig. Beim Ausbauen hab ich gesehen, dass der Kolben am Rand was ausgebrochen hatte.

Antworten