Batterie verkehrt angeklemmt -Folgen?

Hier dreht sich alles um Ape 50 Technik
Giovanni Schober
Grünschnabel
Grünschnabel
Beiträge: 80
Registriert: Dienstag 8. November 2016, 18:42
Vorname: Giovanni
Ort: Würzburg
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1987
Farbe: blau
Km-Stand: 0

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Giovanni Schober » Montag 26. Oktober 2020, 18:16

Hallo zusammen ,

Ich habe nun einige Widerstände gemessen und konnte feststellen, dass alle Kabel vom Zündschloss bis zum Verteiler unter dem Armaturenbrett, der Anlasser, die Rücklichter, CDI und das Starterrelais intakt sind.
Der Fehler kann aus meiner Sicht nur noch am Laderegler, natürlich an den restlichen Kabeln oder an der Lichtmaschine liegen.
Dabei sind mir zwei Dinge aufgefallen:

1. Am Anschluss des Ladereglers mit der Bezeichnung G (der zweite Anschluss von außen) liegt bei eingeschalteter Zündung dauerhaft Spannung an. Das ist vermutlich nicht normal oder?

2. Die Spannung an G (s. 1.) liegt nicht an, wenn das dickere Kabel, das von der Lichtmaschine kommt, abgesteckt ist. Das deutet daraufhin, dass die Lichtmaschine einen Kurzschluss hat oder?

Ich habe 5 Anschlüsse am Laderegler (G G B C Maße). Habt ihr einen Plan, wo die Funktionsweise des Reglers und was dort jeweils angeklemmt ist, erklärt wird? Vergleichbares habe ich nur für den mit sechs Anschlüssen gefunden.

Vielen Dank und Grüße
Giovanni

Schau dir das mal an !!
Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1584
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Scharnhorst » Montag 26. Oktober 2020, 19:04

Wegen eines anderen Beitrags einer 4T bin ich zwar gerade einigermaßen aktuell mit dem Schaltplan, aber kannst du vielleich mal ein paar Bilder einstellen?

Mit so Angaben "das dickere Kabel" fängt man halt wenig an ohne Bilder. Außerdem kann ja deine Verkabelung auch geändert sein.

An den beiden G-Anschlüssen hängt normalerweise einmal wie du schon sagtest das eine Ende der Spulen und am anderen ist dein Wechselstromkreis (Fahrlicht) angeschlossen.

Der G-G-Regler ist aber etwas seltsam, weil der aus den 4 Spulen beide Spannungen irgendie abgibt, deshalb kann ich dir zu der inneren Verschaltung nix sagen, der ist anders als der A-A-Regler.

Leuchten eigentlich immer noch alle drei Birnen eines Rücklichts? Und wenn ja, was mußt du alles abstöpseln, damit wann welche Glühbirne aussteigt? Dein Bremslicht kommt über Gleichstrom, der Blinker kommt je nach Schaltplan über Wechselspannung oder auch von der Batterie, beim Schlußlicht ist beides möglich, weil es Standlich von der Batterie oder vom Fahrlichtstromkreis Wechselspannung gibt. Auf jeden Fall gibt es keinen regulären Zustand, bei dem alle drei Birnen leuchten.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Giovanni Schober
Grünschnabel
Grünschnabel
Beiträge: 80
Registriert: Dienstag 8. November 2016, 18:42
Vorname: Giovanni
Ort: Würzburg
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1987
Farbe: blau
Km-Stand: 0

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Giovanni Schober » Montag 26. Oktober 2020, 19:19

Hi Paddy,

Anbei ist ein Foto des Reglers. Bitte nicht wundern. Mir ist bewusst dass Wago-Klemmen nicht geeignet sind. Ich habe sie nur kurzzeitig zur Fehlersuche genutzt.
Am ganz rechten Anschluss sieht man das besagte dickere blaue Kabel, das zur Lichtmaschine geht. Nur wenn dieses angeschlossen ist, hat das graue Kabel daneben bei eingeschalteter Zündung dauerhaft Spannung und alle Rücklichter leuchten. Das rote Kabel am Anschluss B geht zur Hauptsicherung. Das Schwarze geht auf Maße. Bei Kabel C weiß ich nicht, wofür es da ist.
Damit brennen die Rücklichter alle, wenn die grauen Kabel (G) UND das blaue Kabel (G) angeschlossen sind.

[image]https://ibb.co/nwK4vWy[/image]

Viele Grüße
Giovanni

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1584
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Scharnhorst » Montag 26. Oktober 2020, 19:27

Das weiße ist Zündungsplus.

Wie gesagt, ich kenne die innere Verschaltung deines Reglers nicht, da wird intern die Wechselspannung aufgeteilt.
Zieh mal das graue Doppelkabel ab, was machen deine Rücklichter dann?

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1584
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Scharnhorst » Montag 26. Oktober 2020, 19:34

Bei der Nachfolgerlima machen zwei Spulen den Wechselstrom für das Fahrlicht, zwei Spulen werden gleichgerichtet für Batterie.
Das sieht dann so im Regler aus:
Regler_Ori.gif
Bei dir geht die Wechselspannung mit dem blauen Kabel rein und das andere Ende der vier Spulen hängt auf der Masse. Die Verteilung zwischen Gleichspannungskreis und Fahrlichtkreis in Wechselspannung findet innen statt, wie auch immer. Deshalb kann ich nicht sagen, ob bei Zündung an (weiß müsste dann Batteriespannung haben) auch Gleichspannung an dem grauen Doppelkabel fürs Fahrlicht anliegt, aber es wäre komisch.
Stutzig machen mich trotzdem immer noch die drei brennenden Lichter am Rücklicht. Das eine ist zumindest Bremslicht und das dürfte trotz kaputtem Regler nicht ohne Betätigung der Bremse leuchten, wenn nur der Regler irgendwo durchgeschossen ist.

Gruß Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

HammerBlau
Foren Legende
Foren Legende
Beiträge: 7066
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von HammerBlau » Dienstag 27. Oktober 2020, 11:41

Nur zwei Anmerkungen, die leider nicht helfen werden, den Schaden der Verpolt angeschlossenen Batterie einzugrenzen:

1. Ich kann auf dem Foto kein "dicheres" Kabel erkennen. Alle sehen nach gleichem Querschnitt aus.

2. Ich denke, Paddys Schlussfolgerung ( reglerinterne Trennung AC / DC ) ist korrekt. Leider habe ich von diesem eher exotischen Regler keinerlei Informationen über den inneren Aufbau.

Benutzeravatar
Scharnhorst
Viel Schreiber
Viel Schreiber
Beiträge: 1584
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Scharnhorst » Dienstag 27. Oktober 2020, 20:31

Hab ich eigentlich schon gefragt?

Lief die Ape vor dem Batteriewechsel eigentlich ganz normal? Ich meine gingen alle Verbraucher wie sie sollen, Hupe, Blinker, Fahrlicht, etc.?

Wäre schon wichtig, das zu wissen, nicht daß wir hier etwas suchen, was seinen Grund an einem Pfusch an einer anderen Stelle hat und wir nur verzweifelt nach etwaigen Folgen der Verpolung suchen.

Übrigens hast du ein hellblaues Blinkerrelais, das hat einem anderen Forumskollegen zumindest bei der Blinkerfunktion Probleme bereitet, sofern es das Gleiche ist.

Muß aber nicht zwingen sein und wäre zumindest unwahrscheinlich, daß daher das Rücklichtproblem für die anderen beiden Birnen rührt.

Das kannst du auch einfach spaßeshalber mal abstecken. Eigentlich müßte das egal sein, sofern du den Blinkerschalter nicht eingeschalten hast. Aber das Ding ist ein Wechselstromrelais und ich habe keine Ahnung, was das macht, wenn Gleichstrom über das doppelte graue Kabel (eins davon müßte auf den grünen Stecker am Relais gehen, wenn ich nicht irre) an dem Ding anliegt.

Wir sollten auf jedeb Fall dem Dauerleuchten auf den Grund gehen, um auszuschließen, daß ein neuer Regler angesteckt gleich wieder am Sack ist.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Giovanni Schober
Grünschnabel
Grünschnabel
Beiträge: 80
Registriert: Dienstag 8. November 2016, 18:42
Vorname: Giovanni
Ort: Würzburg
Hast du eine Ape: ja
Ape Model: TL4T
Baujahr: 1987
Farbe: blau
Km-Stand: 0

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von Giovanni Schober » Mittwoch 4. November 2020, 17:58

Hallo zusammen,

Nachdem ich beim Durchmessen nicht wirklich weiter gekommen bin und die Teile nicht so teuer sind, habe ich einfach einen neuen Regler angesteckt. Die Kabel werden jetzt nicht mehr heiß, die Rücklichter sind bei eingeschalteter Zündung nicht mehr an, nur die Bremslichter gehen nun gar nicht mehr. Der ganze Rest passt wieder. Schränkt das aus eurer Sicht die Fehlerquelle etwas ein und ihr habt eine Idee woran das liegen könnte?

Ansonsten lief die ape problemlos für einige hundert Meter. (Jetzt nicht mehr, aber ich glaube das liegt am Vergaser... ein Zündfunke kommt zumindest normal und das Problem bestand vorher auch immer mal, was an einem verstopften Vergaser lag - würde ich nicht überbewerten ;-))

Es wäre toll, wenn jetzt noch das Bremslicht wieder gehen würde...

Viele Grüße
Giovani

derossi
fachapeist
fachapeist
Beiträge: 303
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von derossi » Mittwoch 4. November 2020, 19:27

hi,
überbrück mal den bremslichtschalter
gruß
andreas

wehoe
Fortgeschrittener
Fortgeschrittener
Beiträge: 246
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: Batterie verkehrt angeklemmt -Folgen?

Beitrag von wehoe » Mittwoch 4. November 2020, 23:46

Mein erster Verdacht war ein verstorbener Regler.
Ich hatte allerdings schreibfaule Tage.
Im anderen Forum hatten wir die Reglergeschichten mal 2013 erläutert.
https://www.das-apeforum.de/index.php?t ... post282572
Hier liegt wohl die ganz perverse Reglerbeschaltung vor, deren Funktion mir erst Okt2019 aufging.
https://www.das-apeforum.de/index.php?t ... post424383
https://www.das-apeforum.de/index.php?t ... post424398
Für diese Reglerbeschaltung liegt noch kein deutliche verständliche Bilddarstellung vor

Antworten