Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Hier dreht sich alles um Ape 50 Technik
SimonH
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 21. Mai 2019, 16:41
Vorname: Simon
Ort: Böhen
Hast du eine Ape: ja
Ape Model: Ape 50
Km-Stand: 0

Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von SimonH » Dienstag 21. Mai 2019, 17:19

Servus, ich habe ein Problem, weshalb ich mich hier angemeldet habe um hoffentlich Hilfe zu bekommen :)

Meine Ape ist auf Mischung tanken umgebaut
Meine Ape 50 (welche jedoch vom vorbesitzer ein wenig getunt wurde, also nicht mehr original) verlor einiges an Kraft am Berg, da ging garnichts mehr vorwärts. Auch ein paar kmh an Endgeschwindigkeit fehlten. ebenso hatte sie kein standgas mehr und ging wenn man vom gas gegangen ist schnell aus. Die beschleunigung war viel schlechter.
Dies passierte eher ruckartig unterm fahren, also es war alles normal und aufeinmal unterm fahren war es wie oben beschrieben. Das Verhalten wenn man sie rollen lies, war jedoch ganz normal wie vorher.

Meine vermutung war dass sie zu wenig sprit bekommt, also irgendwo etwas dreck in einem benzinfilter oder der leitung, was meine vermutung bestärkte war dass sie ab und zu solche kurze aussetzer hatte (wie wenn der tank ganz leer ist und sie kurz gar keinen sprit bekommt) und auch dass das ganze bei leerem tank schlechter und bei vollem tank etwas besser war (ich dachte tank voll=mehr druck= etwas mehr sprit kommt durch)

Ich habe jedoch wohl falsch gedacht, denn nach einer knappen woche als ich so, mit diesen einschränkungen, gefahren bin, ging sie als ich gefahren bin aus, dabei hörte sie sich merkwürdig/ungesund an. Ich habe schnell die kupplung gezogen und bin ein paar meter gerollt. Dann wollte ich probieren ob sie wieder an geht und habe im 3. gang wieder eingekuppelt, dadurch wurde die ape stark abgebremst. Als ich stand und den Anlasser betätigte, konnte dieser den Motor nicht drehen. Man hört wie er beginnen will, aber nicht zum drehen kommt, er wird blokiert, es macht nur einen kleinen Ruck. Meines wissens dachte ich, der kolben steckt. Jetzt aber das seltsame, momentan ist der 2te oder 3te gang eingelegt und ich kann die ape auch ohne das ziehen der kupplung problemlos schieben...

also, was kann dass sein, wäre froh wenn schonmal jemand so eine ähnliche erfahrung hatte. falls in meiner Beschreibung irgendwas fehlt was wichtig wäre bitte einfach fragen. Vor dem ganzen lief die Ape ohne probleme, sprang immer an, hatte normales Standgas und auch gut power. Kleinere sachen kann ich selber reparieren für kompliziertere kenne ich auch leute die dies können, ich würde jedoch bevor ich meine ape zu solchen gebe, lieber eine diagnose was kaputt ist haben oder eine vermutung. :) danke schonmal im vorraus

lg Simon

Schau dir das mal an !!
derossi
fachapeist
fachapeist
Beiträge: 303
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von derossi » Dienstag 21. Mai 2019, 19:10

hi,
moin erst mal.
ich denke das ist ein kolbenfresser ist, darum auch keine kompression mehr ( leichtes schieben )

eine einfache kompression messung würde aufschluß geben.

gruß

andreas

SimonH
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 21. Mai 2019, 16:41
Vorname: Simon
Ort: Böhen
Hast du eine Ape: ja
Ape Model: Ape 50
Km-Stand: 0

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von SimonH » Dienstag 21. Mai 2019, 19:23

ok danke, wie mache ich dass?

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3788
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von windhund » Dienstag 21. Mai 2019, 19:49

Wenn der Motor nicht durchdreht baut sich auch keine Kompression auf.Sonst kannst Du bei drehenden Motor den Daumen auf das Kerzenloch drücken und merkst einen Druck.2.Mann ist da zum Starten erforderlich.Diese Messung ist aber etwas ungenau und liefert nur Anhaltswerte.Ein Messgerät ist da genauer.Manfred.

Benutzeravatar
webmaster
Administrator
Beiträge: 8155
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Motortyp: 2 Takter
Wohnort: Herten

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von webmaster » Dienstag 21. Mai 2019, 20:01

hört sich auch meiner meinung nach Kolbenklemmer an!! Wenn du nichts zum Prüfen hast würd ich entweder so wie manfredsagte Prüfen oder direkt den Zylinder runter nehmen! Welcher ist den Verbaut?? War auch alles gut abgestimmt??

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3788
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von windhund » Dienstag 21. Mai 2019, 20:12

Ich denke da wird noch mehr kaputt sein.Motor dreht nicht ist eine Sache.Das sie sich aber mit eingelegtem Gang wie ein Kinderwagen schieben lässt leuchtet mir nicht ein.Da wird wohl u.U.im Bereich Kupplung auch noch was flöten gegangen sein.Manfred.

SimonH
Anfänger
Anfänger
Beiträge: 3
Registriert: Dienstag 21. Mai 2019, 16:41
Vorname: Simon
Ort: Böhen
Hast du eine Ape: ja
Ape Model: Ape 50
Km-Stand: 0

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von SimonH » Dienstag 21. Mai 2019, 20:21

ok, dann werde ich dass mal einen experten anschauen lassen, welcher zylinder verbaut war weiss ich nicht, gut abgestimmt war es denke ich schon sie lief davor wirklich top
danke für die hilfe

derossi
fachapeist
fachapeist
Beiträge: 303
Registriert: Sonntag 4. November 2018, 17:18
Vorname: andreas
Ort: quakenbrück
Hast du eine Ape: ja
Ape Model: ape 50
Baujahr: 2018
Farbe: weis
Km-Stand: 50

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von derossi » Dienstag 21. Mai 2019, 23:20

webmaster hat geschrieben:
Dienstag 21. Mai 2019, 20:01
hört sich auch meiner meinung nach Kolbenklemmer an!! Wenn du nichts zum Prüfen hast würd ich entweder so wie manfredsagte Prüfen oder direkt den Zylinder runter nehmen! Welcher ist den Verbaut?? War auch alles gut abgestimmt??
hi,
klugscheißmodus an:
kolbenklemmer, heist der kolben sitz fest und bewegt sich nicht mehr, oder nur noch sehr schwer.
kolbenfresser, heist der kolben hat geschliffen, bewegt sich noch, aber baut keine verdichtung auf.

nach ein kolbenklemmer kann der motor evtl noch wieder laufen z.b nach ein hitze problem usw.
bei ein kolbenfresser ist die chance gleich null.
klugscheißmodus aus:

mfg
andreas

Benutzeravatar
Raoul
Grünschnabel
Grünschnabel
Beiträge: 93
Registriert: Dienstag 30. Oktober 2018, 11:42
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1994
Km-Stand: 67800
Extras: Deutsche 45 Km/h-Zulassung, eingetragenen Anhängerkupplung

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von Raoul » Mittwoch 22. Mai 2019, 06:36

Oh man, das Klugscheißen musst du aber nochmal üben..
Beim Kolbenfresser verschweißen Kolben und Zylinder, da bewegt sich meist nichts mehr und nicht anders rum!
Ich schließe mich der Meinung von Webmaster an, auch wenn Ferndiagnosen immer etwas schwierig sind. Ein Kolbenschadn dürfte sehr wahrscheinlich sein

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 3788
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 31730
Extras: Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Standheizung
,,,Heckverkleidung,FAR Spiegel,äussere Plastikteile in Scwarzlackierung , Feuerlöscher,VA -Felgen Auspuffverlängerung,elektronische Parkzeituhr,5 kW Dieselheizung
Setup: Alles Original

Re: Ape 50 Lässt sich nicht mehr starten, jedoch trotz Gang gut schieben

Beitrag von windhund » Mittwoch 22. Mai 2019, 07:11

. Als ich stand und den Anlasser betätigte, konnte dieser den Motor nicht drehen. Man hört wie er beginnen will, aber nicht zum drehen kommt, er wird blokiert, es macht nur einen kleinen ...



lg Simon
[/quote]
Also dreht sich gar nichts mehr,ausser die Räder beim Schieben.Manfred.

Antworten