Die Suche ergab 971 Treffer

von Voyager
Freitag 23. Dezember 2016, 13:08
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Danke für die schnelle Antwort,

hat sich aber mittlerweile erledigt :

[ externes Bild ]

Jetzt wird geputzt!

........ ah, wie lange darf man an Heiligabend eigentlich mit dem Hochdruckreiniger herum hantieren ? [board/haha.gif]
von Voyager
Donnerstag 22. Dezember 2016, 16:58
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Hallo Friedhelm, ich glaube, in diesem Falle kann ich Dir wiedersprechen ! [big_boss.gif] ......... aber der Reihe nach : Das ganze gebastel unter der APE machte keinen Spaß mehr, darum mal eben die kleine vorsichtig auf die Seite gelegt - mein Nachbar war so hilfsbereit. Kaum lag sie da, war bei de...
von Voyager
Donnerstag 22. Dezember 2016, 10:47
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Einen Ringschlüssel bekommt man nicht über die Mutter, da im unteren Bereich viel zuwenig Platz ist.
Leider bekommt man auch keinen normalen Maulschlüssel angesetzt, gleiche Problem wie bei dem Ringschlüssel.

Ich versuche heute mal die Mutter mit einem großen Schraubenzieher zu verkanten.
von Voyager
Mittwoch 21. Dezember 2016, 18:39
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Ich komme mit der Antriebswelle an der linken Seite einfach nicht weiter ! So sieht es bei meiner APE momentan aus : http://i65.tinypic.com/nv6tzc.jpg Muss der Ring seperat aus dem Gehäuse geholt werden ? Er wackelt ein wenig vor und zurück, ich hoffe mal nicht, das hier jetzt auch was defekt ist. A...
von Voyager
Sonntag 18. Dezember 2016, 17:44
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Tja, ich dachte auch das der Händler recht Seriös wäre - falsch gedacht! Mit dem Treffen habe ich mich vertan, ich meinte natürlich das Treffen im Mai in Leverkusen. Der zweite Motor lief bei der Probefahrt sogar noch besser als meiner. Besserer Anzug und auch besserer Durchzug über alle Gänge. Der ...
von Voyager
Sonntag 18. Dezember 2016, 12:17
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Na ihr seid ja gut drauf !!! [board/laughingneqw.gif] Der Welle werde ich am Montag nochmal gut zureden. Wenn ihr Spaßvögel die herausbekommen habt, dann sollte ich das auch schaffen. Immerhin haben das Italiener zusammengebaut, das sollten wir doch wieder auseinander bekommen ! " Achtung, das war I...
von Voyager
Samstag 17. Dezember 2016, 19:15
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Stimmt Friedhelm, soweit bekomme ich den Wellenkopf heraus - aber das war es dann auch. Vom Gefühl her ist es so, als wenn direkt Metall auf Metall stößt. Wenn er verspannen würde, dann sollte das doch eher vom Gefühl her ein "sanftes Verzögern" sein ?!? Der Stoßdämpfer ist an der Seite schon abgeba...
von Voyager
Samstag 17. Dezember 2016, 15:24
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Es könnte alles sooooo einfach sein ..... Nachdem ich jetzt fast 3 Stunden versucht habe die linke Antriebswelle aus dem Motor zu bekommen, der Samstag ist gelaufen. Den Sicherungsring habe ich sofort herausbekommen, nach gefühlten 2 Stunden dann auch die Scheibe, trotzdem will sie nicht heraus. Ich...
von Voyager
Donnerstag 15. Dezember 2016, 21:37
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

Ich habe natürlich auch keine Lust auf Streß mit einem "Fachbetrieb", mir kommt es natürlich auch auf die Seriösität und das Fachwissen an. Aus diesem Grunde habe ich auch zuerst die Frage nach einem "Fachbetrieb" hier im Forum gestellt, in der Hoffnung, das nicht alle ihre Motoren selber zerlegen, ...
von Voyager
Donnerstag 15. Dezember 2016, 16:06
Forum: Ape 50 Technik
Thema: Kein Strom von der LIMA !?!?
Antworten: 44
Zugriffe: 12626

Re: Kein Strom von der LIMA !?!?

@ Wolfgang : Das stimmt, aber dann hätte ich eine Garantie auf die Reparatur. Wenn ich selber anfange und da irgendwas zusammenklöppel, bzw. der Motor bei dem ersten Testlauf dann endgültig den Geist aufgibt, dann habe ich die doppelten kosten. @ Friedhelm : Ich glaube den Schwarzseherposten kann ic...