Wasser in der Kabine und Elektrik Problem

Hier kommt alles herein was woanders zur Ape TM nicht hinein passt
Antworten
Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 340
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Wasser in der Kabine und Elektrik Problem

Beitrag von toto75 » Sonntag 27. September 2020, 15:46

Hallo Leute , seit Anfang Juni dieses Jahres habe ich mich von meinem Sohn überreden lassen und mir eine Ape Tm angeschafft. Diese steht nicht so schlecht da allerdings habe einiges an ihr machen müssen. Die kompletten Bremsen, die Heizung die Schaltmanschetten und ein paar plastikteile waren auch defekt . Allerdings nervt mich das die Hupe nur bei eingeschaltetem Licht funktioniert , das ist doch nicht normal oder ? Muss allerdings erwähnen das der Vorbesitzer Seitenbegrenzungslichter eingebaut hat und somit an der Originalverkabelung gebastelt hat. Kann mir einer sagen ob das wirklich so ist das die Hupe nur mit dem eingeschalteten Licht funktioniert ! Allerdings habe ich noch bemerkt das man den Scheibenwischer auch ohne einschalten der Zündung einschalten kann also hat dieser dauernd Strom . Ist das so oder hat der Vorbesitzer irgend ein Pluskabel vertauscht ? So nun zum eigentlichen Problem .Heute morgen wollte ich schnell zum Bäcker ,als ich ein steigen wollte bemerkte ich das in der Ape hinten am Boden in den kanten ,obwohl ich gestern ( bei uns hat es stark geregnet ) gar nicht gefahren bin nass ist . Habe sofort nachgeschaut kann aber nicht feststellen von wo das Wasser reinkam . Ich hatte mich schon vor dem kauf gewundert wieso es da schon rostet !! Kann mir jemand da ein tipp geben woher das kommen könnte ? Leider habe ich in der Suchfunktion nichts über dieses Thema bei der Ape TM gefunden . Danke im vorraus für eure Hilfe .
Gruß Toto`

Schau dir das mal an !!
windhund
Ape Kaiser
Ape Kaiser
Beiträge: 2754
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von windhund » Sonntag 27. September 2020, 16:23

Hallo Antonio,bei Deinem Elektroproblem kann ich nicht helfen.Zum Wasser.Wenn Du ausschließen kannst das es von Aussen eindringt wird es sich um Kondens/Schwitzwasser handeln.Dem kannst Du eigentlich recht gut vorbeugen.Nimm eine alte Socke und Fülle diese mit Katzeneinstreu in Granulatform.Einfach in die Ape hängen/legen.Tausalz geht auch.Beides nimmt Nässe auf.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 340
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von toto75 » Sonntag 27. September 2020, 20:31

Danke für die Antwort werde ich ausprobieren . Leider kann ich es nicht ausschließen vielleicht gibt es ein paar Schwachstellen wo das Wasser eindringen kann und jemand kennt diese und kann mir weiter helfen.
Gruß Toto`

Benutzeravatar
Andre K
Grünschnabel
Grünschnabel
Beiträge: 128
Registriert: Dienstag 21. April 2020, 09:17
Vorname: André
Ort: Sonneberg
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2007
Farbe: weiß
Km-Stand: 5600
Extras: Radio, 3. Bremsleuchte mit Rückfahrkamera
Motortyp: 2 Takter

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von Andre K » Montag 28. September 2020, 09:07

Aus eigener Erfahrung: Kannst Du ausschließen, dass es Bremsflüssigkeit ist?

Die Hupe funktioniert normalerweise auch ohne Licht. Der Scheibenwischer lässt sich bei meiner TM auch ohne Zündung aktivieren.

Tomtm
Grünschnabel
Grünschnabel
Beiträge: 65
Registriert: Sonntag 23. April 2017, 17:34
Vorname: Thomas
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 2017
Farbe: Schwarz
Km-Stand: 21000
Setup: Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von Tomtm » Montag 28. September 2020, 19:37

Hallo Toto,

Das mit dem Scheibenwischer ist normal.

Das mit der Hupe kann ich dir nicht sagen da meine TM aus 2017 das Licht nicht mehr ausschalten kann.


Gruß, Thomas

Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 340
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von toto75 » Montag 28. September 2020, 20:09

Andre K hat geschrieben:
Montag 28. September 2020, 09:07
Aus eigener Erfahrung: Kannst Du ausschließen, dass es Bremsflüssigkeit ist?

Die Hupe funktioniert normalerweise auch ohne Licht. Der Scheibenwischer lässt sich bei meiner TM auch ohne Zündung aktivieren.
Danke für die Antwort , somit ist der Scheibenwischer nicht falsch angeschlossen . Ich kann Dir sicher sagen das es keine Bremsflüssigkeit ist .
Gruß Toto`

Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 340
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von toto75 » Dienstag 13. Oktober 2020, 19:16

Hallo Leute , hat wirklich niemand von euch TM Fahrer keine Probleme mit Wasser in der Kabine ? Habe Windhund sein rat befolgt allerdings bringt dieser kein Erfolg obwohl ich die Socken mit Katzenstreu direkt in die ecken gelegt habe. Mir ist allerdings heute Morgen aufgefallen das mein Dach innen nass ist als hätte jemand da Wasser mit einer Sprühflasche hin gesprüht . Kann es sein das diese Feuchtigkeit an den hinteren Seiten hinunter läuft ? Habe keine sichtbaren spuren gefunden woran man erkennen kann das es so wäre . Bin ratlos . [board/kez_11.gif]
Gruß Toto`

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 2754
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von windhund » Dienstag 13. Oktober 2020, 20:12

Toto, dann streu das Katzengranulat in die Ecken wo das Wasser steht.Es nimmt Nässe sehr gut auf.Streusalz bitte nur in der Socke hinhängen .In Verbindung mit Feuchtigkeit ist es aggressiv und könnte den Lack angreifen.Manfred
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
toto75
fachapeist
fachapeist
Beiträge: 340
Registriert: Samstag 24. Januar 2015, 21:21
Vorname: Antonio
Ort: Gottmadingen
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2007
Farbe: rot
Km-Stand: 25100
Extras: Radio , Lautsprecher , 3 Bremslicht, Seitenmarkierungsleuchten, Rückfahrkamera, selbst gebauten Sportauspuff
Setup: Original

Re: Wasser in der Kabine und Elektrik Problem

Beitrag von toto75 » Dienstag 13. Oktober 2020, 20:40

windhund hat geschrieben:
Dienstag 13. Oktober 2020, 20:12
Toto, dann streu das Katzengranulat in die Ecken wo das Wasser steht.Es nimmt Nässe sehr gut auf.Streusalz bitte nur in der Socke hinhängen .In Verbindung mit Feuchtigkeit ist es aggressiv und könnte den Lack angreifen.Manfred
Könnte ich machen aber ich will das Problem an der Wurzel beseitigen .
Gruß Toto`

Antworten