Ape Classic Diesel startet nicht

Hier dreht sich alles um Ape Classic Technik
Rennschnecke
Grünschnabel
Grünschnabel
Beiträge: 108
Registriert: Samstag 10. Oktober 2009, 19:46
Vorname: Viola
Ort: Isenbüttel
Hast du eine Ape: ja
Ape Model: Classic 400 , Ape 50
Baujahr: 2015
Farbe: Charming blue
Km-Stand: 9999
Extras: Wohnmobilaufbau, halbhoher Riffelblechaufbau :)

Re: Ape Classic Diesel startet nicht

Beitrag von Rennschnecke » Dienstag 28. April 2020, 23:16

Hallo,
Tja die Süsse hab ich lange nicht mehr gefahren, aber ich versuche mal aus dem Gedächtnis
So glüh sie mal nicht nur 1mal vor sondern glühen bis das Relais klickt das 3 bis 4 mal wiederholen dann erst den Schlüssel zum Starten Drehen, wenn Die Gute lange gestanden hat kann das mal sein.
Ach vorm Starten gleich am Tank ist am Schlauch ein Dieselfilter, der ist oft dreckig, kannste auch bis ein neuer da ist rausschmeissen vor dem Motor ist noch einer, der verplumpt im Winter trotz Winterdiesel auch immer , der am Tank.
Wichtig wie schon vorher gesagt wurde die brauchen zum Starten volle Batteriespannung, alte Batterie geladen bringt oft nicht genug Start Spannung , Kraft, alle Verbraucher aus ?
Überbrück sie sonst mal wie schon erwähnt, wenn sie sofort kommt , Tippe ich auf Batterie.
Ach und oft hatten die Probleme mit dem Zündschloss, war aber nix schlimmes, hatte ich allerdings nie
Ist alles sauber Luftfilter, Öle gewechselt, Alter Diesel abgelassen damit sich keine Pampe gebildet hat usw.

Wenn garnix geht ruf den Casa Moto Alex in Bergatraute an der kennt sich gut aus mit der Classic und hat auch alle Teile

Gutes Gelingen und viel Freude
Alles liebe Rennschnecke

Schau dir das mal an !!
Veritas
Anfänger
Anfänger
Beiträge: 21
Registriert: Dienstag 28. April 2020, 14:18
Vorname: Markus
Ort: Staudernheim
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2012
Farbe: Celeste
Km-Stand: 31000

Re: Ape Classic Diesel startet nicht

Beitrag von Veritas » Mittwoch 29. April 2020, 11:01

Überbrücken hat nichts gebracht. Hab aber auch gemerkt, dass wenn überbrückt die Hupe auch nur summt. Daher bin ich gerade auf dem Weg eine neue Batterie zu kaufen. Ich vermute es ist die Original noch drin von 2011 in Indien gefertigt.

Das mit dem 3-4 mal vorglühen hab ich gemacht, aber wenn die Lampe ausgeht klackt da kein Relais. Nur beim angehen der Vorglühlampe.

Ich würde jetzt erst mal die Batterie ausschließen, danach in Richtung Anlasser oder Glühkerze vermuten.

Kennt jemand diese Seite:
https://m.pkwteile.de/as-pl/12030082

Da wird ein Anlasser aktuell im Angebot für 75€ angeboten und bei Casamoto kostet der ja 200€+ (weiß es gerade nicht mehr genau)

Danke und Gruß

Markus

Rennschnecke
Grünschnabel
Grünschnabel
Beiträge: 108
Registriert: Samstag 10. Oktober 2009, 19:46
Vorname: Viola
Ort: Isenbüttel
Hast du eine Ape: ja
Ape Model: Classic 400 , Ape 50
Baujahr: 2015
Farbe: Charming blue
Km-Stand: 9999
Extras: Wohnmobilaufbau, halbhoher Riffelblechaufbau :)

Re: Ape Classic Diesel startet nicht

Beitrag von Rennschnecke » Mittwoch 29. April 2020, 14:23

Tja arbeite erst eins nach dem Anderen Ab,
Wichtig dieser kleine Benzinfilter der muss 1a sauber sein der verursacht elende Störungen.
Dann neue Batterie. Die Indischen haben es in sich manche halten manche nicht, schau dir die Gummis der Ape an dann weißt Du wie lange sie in Indien draussen in glühender Hitze auf den Transport gewartet hat, sind sie sehr hell gut pflegen und Batterie und sämtliche Dichtungen und Plastikteile innen im haben sehr gelitten.

Anlasser hat meiner von Anfang an einen weg aber trotzdem 60000 km seine Dienste gemacht, der von Casa ist neu und haben immer so viel gekostet.

Masse, wäre auch ein Thema wenn Brücken nicht klappt, passt die Masse vom Anlasser und vom Zündschloss, kann beim Brücken über die kaputte Batterie auch Probleme geben, deswegen springt sie beim Anschieben an.
Komisch wenn das Relais nicht klickt, villeicht hörst Du es nicht oder wartest nicht lange genug, das muss eigentlich Klicken
Die Ape hat am Motor noch ein Massekabel sieht so gestrickt aus und unter dem Amaturenbrett, wie es da aussieht weiß ich nicht das muss richtig fest geschraubt sein.

So, hoffe konnte ein wenig helfen wiegesagt ich fahr das Fahrzeug nicht mehr , hab auch die Neue Classic 400 und die hat jetzt den Graves Motor ohne Glühkerze
Liebe Grüsse
Viola

Rennschnecke
Grünschnabel
Grünschnabel
Beiträge: 108
Registriert: Samstag 10. Oktober 2009, 19:46
Vorname: Viola
Ort: Isenbüttel
Hast du eine Ape: ja
Ape Model: Classic 400 , Ape 50
Baujahr: 2015
Farbe: Charming blue
Km-Stand: 9999
Extras: Wohnmobilaufbau, halbhoher Riffelblechaufbau :)

Re: Ape Classic Diesel startet nicht

Beitrag von Rennschnecke » Mittwoch 29. April 2020, 18:30

Mit dem Vorglühen hast Du mich falsch verstanden, kommt auch davon weil ich das Fahrzeug nicht mehr besitze und die Neue anders ist.

Also solange glühen lassen bis Du das Klacken vom Relais hörst, nicht auf die Lampe achten, also es klackt dann warten bis es wieder klackt, diesen Vorgang 4 mal wiederholen sonst bekommst Du die bei s Minusgraden garnicht an wenn sie draussen parkt.

Veritas
Anfänger
Anfänger
Beiträge: 21
Registriert: Dienstag 28. April 2020, 14:18
Vorname: Markus
Ort: Staudernheim
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2012
Farbe: Celeste
Km-Stand: 31000

Re: Ape Classic Diesel startet nicht

Beitrag von Veritas » Mittwoch 29. April 2020, 19:49

So,
Benzinfilter ist raus war super dreckig.
Massekabel unter dem Lenkrad hab ich keins gefunden. Hinten am Motor hab ich gefunden war abgerissen...hab es neu dran gemacht.
An der kleinen Handpumpe hab ich noch gepumpt um zu entlüften.
Leider springt sie trotzdem nicht an. Auch trotz überbrücken und neuer Batterie. Es geht auch relativ schnell der Freilauf von dem Anlasser rein. Achso, Glühkerze hab ich ausgebaut und kontrolliert...diese glüht noch.
Ich tippe aktuell auf den Anlasser aber wie bekommt man den denn raus? Wollte es versuchen aber ich weiß nicht genau wie.
Hab auch versucht die radabdeckung abzumachen aber die Schrauben drehen rund da hab ich für heute Schluss gemacht.

Weiß einer wie das geht?

Gruß

Markus

Benutzeravatar
Ernst
Fortgeschrittener
Fortgeschrittener
Beiträge: 247
Registriert: Mittwoch 2. August 2017, 09:25
Vorname: Ernst
Ort: Wassenberg
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2011
Farbe: Celeste
Km-Stand: 32500

Re: Ape Classic Diesel startet nicht

Beitrag von Ernst » Donnerstag 30. April 2020, 06:06

Hallo
Beim Anlasserausbau muss man zuerst die Kunststoffabdeckungen an der Kühlerseite entfernen um an die Schrauben des Anlassers zu kommen.


Gruß Ernst

Veritas
Anfänger
Anfänger
Beiträge: 21
Registriert: Dienstag 28. April 2020, 14:18
Vorname: Markus
Ort: Staudernheim
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2012
Farbe: Celeste
Km-Stand: 31000

Re: Ape Classic Diesel startet nicht

Beitrag von Veritas » Donnerstag 30. April 2020, 17:51

Hallo,

so hab ich heute mal gemacht. Kam leider nicht ganz zum Anlasser...die Schrauben im Lüfterradgehäuse sind zu fest. Hab jetzt mal gut mit WD40 eingesprüht.

Da hat sich aber ein Konstrukteur auch nix dabei gedacht... [dash1.gif]

Sonst bleibt nur noch 856383783

Benutzeravatar
Eisenarsch
Ape Kaiser
Ape Kaiser
Beiträge: 2889
Registriert: Samstag 16. Januar 2010, 20:40
Vorname: Erwin
Ort: B-7800
Hast du eine Ape: ja
Ape Model: Classic Kasten E4
Baujahr: 2019
Farbe: weis
Km-Stand: 7290
Extras: Webasto Standheizung, TM Spiegel,
Setup: B7
Wohnort: 7800 Ath / Belgien

Re: Ape Classic Diesel startet nicht

Beitrag von Eisenarsch » Donnerstag 30. April 2020, 18:59

Sonst bleibt nur noch 856383783
Nimm lieber den Schraubschlager!
Dumm kann man sein wie man will,
wichtig ist man weis sich zu helfen

Veritas
Anfänger
Anfänger
Beiträge: 21
Registriert: Dienstag 28. April 2020, 14:18
Vorname: Markus
Ort: Staudernheim
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2012
Farbe: Celeste
Km-Stand: 31000

Re: Ape Classic Diesel startet nicht

Beitrag von Veritas » Donnerstag 30. April 2020, 19:13

Da komme ich nicht dran mit einem Schlagschrauber...
Bräuchte ich einen Flexschlauch für [board/kez_11.gif]

Geht auch teilweise nur mit kleiner Ratsche und Kreuzaufsatz

Rennschnecke
Grünschnabel
Grünschnabel
Beiträge: 108
Registriert: Samstag 10. Oktober 2009, 19:46
Vorname: Viola
Ort: Isenbüttel
Hast du eine Ape: ja
Ape Model: Classic 400 , Ape 50
Baujahr: 2015
Farbe: Charming blue
Km-Stand: 9999
Extras: Wohnmobilaufbau, halbhoher Riffelblechaufbau :)

Re: Ape Classic Diesel startet nicht

Beitrag von Rennschnecke » Freitag 1. Mai 2020, 00:07

Das ist das Schöne am Neuen Motor der ist viel kleiner, hat nicht die riesen Schwungscheibe und man kommt überall gut ran [biggrin.gif]
Aber beide haben ihre Vorteile.
Lombardini Classic die 1. Ist wie eine Lady braucht bissel bis sie in Gang kommt am Ende schneller, 2 Sitzer, mehr Zuladung längere Pritsche.

Graves Classic 400 die 2. Ist super spritzig für einen Diesel nur bissel langsamer, man kommt überall gut ran, zu 2. fahren merkt eh keiner ist etwas kürzer daher viel wendiger passt in jede Lücke [Cool.gif]

Antworten