hintere Bremse

Hier dreht sich alles um Ape P501, P601 Technik
Antworten
UweT
Anfänger
Anfänger
Beiträge: 2
Registriert: Samstag 16. August 2014, 15:14
Vorname: Uwe
Hast du eine Ape: nein
Km-Stand: 0

hintere Bremse

Beitrag von UweT » Dienstag 24. September 2019, 23:16

Moin,
vor 3 Wochen habe ich eine P501 gekauft. Das Bremsverhalten war schon recht eigenartig. zwischen nicht Bremsen und Vollbremsung lagen ca. 1- 1,5 mm Pedalweg (gefühlt nicht gemessen). also mal die Bremsen aufgemacht.
Alle Radbremszylinder feucht und auch der Hauptbremszylinder. (Die Ape hat vom Verkäufer zum Verkauf neue TÜV Abnahme bekommen.)
Nicht lang gefackelt und einmal alles neu. HBZ, RBZ, Bremsbeläge.
Am Wochenende dann alles eingebaut und heute entlüftet und zusammen gebaut.
Und nun zu meinem Problem.
Das Vorderrad und das linke Hinterrad drehen sich leicht.
Das rechte Hinterrad dreht sich nur mit der Bremstrommel ohne den Sicherrungsring auch leicht. Sobald ich den Sicuerrungseing montiere dreht die Bremstrommel schwer. Dann habe ich die Bremsbeläge justiert, leicht die Kanten gebrochen und wieder eingebaut. Gleiches Problem. Bremstrommel von Links nach rechts und umgekehrt. der Fehler bleibt auf der rechten Seite.
Mehrmals Bremstrommel aufgesetzt, abgenommen, aufgesetzt usw. Dann irgendwann ist der Sicherrungsring drauf und die Bremstrommel dreht sich. Hipiedu - Problem nicht gefunden aber beseitigt.
Dann hab ich das Rad montiert. Radmuttern handfest angezogen. Alles gut.
Dann Radmuttern mit Radkreuz angezogen, und nochmals geprüft.
Rad sitzt wieder fest. Es dreht sich nur schwer.
Kann mir jemand auf die Sprünge helfen, woran das liegen kann.

Vielen Dank für eure Hilfe.
Bearbeiten

Schau dir das mal an !!
suppi
Anfänger
Anfänger
Beiträge: 1
Registriert: Mittwoch 11. September 2013, 08:55
Hast du eine Ape: ja
Ape Model: TM Diesel
Baujahr: 1996
Km-Stand: 0

Re: hintere Bremse

Beitrag von suppi » Mittwoch 2. Oktober 2019, 09:33

Hallo,
ich hatte nach dem Wechsel der Bremszylinder und Beläge an einem Rad auch ein ähnliches Problem!
Ich habe zwar eine APE TM 703, aber der Aufbau der Bremsen dürfte gleich sein!
Hast du den autom. Bremsversteller auch überprüft und vor dem Einbau der Bremstrommel zurück gestellt?
Rändelschraube ganz in die Führung zurück gedreht!

Antworten