Seite 1 von 1

Warme TM hohe Drehzahl

Verfasst: Donnerstag 27. Juni 2013, 16:32
von Andi
Hallo Knatterfreunde
Ich habe mal wieder was aus der kuriositäten Kiste [dash1.gif]
Wenn meine TM kalt ist ,hängt sie normal am Gas auch Standgas ist normal.
Also Gas geben Drehzahl hoch,gas wegnehmen drehzahl runter.
Wenn sie aber warm ist geht die Drehzahl nicht mehr runter, als wenn irgendwo was klemmt.
Ich bekomme die drehzahl nur runter mit eingelegtem Gang und Kupplung kommen lassen,wenn ich auskuppel geht die drehzahl wieder hoch.
Ich habe die Gasbowdenzüge erneuert, Vergaser gereinigt und den Luftfilter ausgepustet.
[Help.gif]
Mfg
Andreas

Re: Warme TM hohe Drehzahl

Verfasst: Donnerstag 27. Juni 2013, 17:04
von safe007
ich verweise mal auf den Thread http://www.ape-fans.de/apetm-technik/ho ... t8757.html, da das Problem das Gleiche war (nehem ich zumindest an ).

Ich tanke aber gemischt und das Hauptproblem für das Hochdrehen war bei mir wahrscheinlich der Vergaser und die Mischung.

Re: Warme TM hohe Drehzahl

Verfasst: Sonntag 30. Juni 2013, 06:54
von Andi
Hallo
Danke safe007 für die antwort.
Ich habe den Vergaser nochmal auseinander genommen und bin zu dem schluss gekommen mir einen neuen schieber zu bestellen.
Der schieber hat schon viel von seiner beschichtung verloren, also bei Stein-Dinse einen neuen bestellt.
Bin mal gespannt wann der kommt, in Italien ist bald Urlaubs zeit da geht garnichts mehr.
Mfg
Andreas

Re: Warme TM hohe Drehzahl

Verfasst: Freitag 10. Januar 2020, 17:18
von Pritschipessa
moin,
bei meiner TM ist der Ansaugflansch am Vergaser gebrochen....zieht daher falsche Luft....
IMG_2106.jpeg

Re: Warme TM hohe Drehzahl

Verfasst: Freitag 10. Januar 2020, 17:48
von Rübe
Meinst du er wird das noch lesen? Der Beitrag ist von Juni 2013 und der User der ihn erstellt hat war im April 2015 das letzte mal online. [dash1.gif]

Re: Warme TM hohe Drehzahl

Verfasst: Sonntag 12. Januar 2020, 15:21
von Pritschipessa
Andere werden das Problem auch haben und nach Lösungen suchen.... so bin ich ja such im Forum gelandet...