Motorleuchte brennt beim Fahren

Hier dreht sich alles um Ape TM Technik
Antworten
howi
Anfänger
Anfänger
Beiträge: 4
Registriert: Montag 6. Oktober 2014, 12:06
Vorname: Horst
Ort: Meissenheim
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1997
Farbe: Orange
Km-Stand: 36000

Motorleuchte brennt beim Fahren

Beitrag von howi » Freitag 27. September 2019, 16:12

Hallo

bei meiner APE brennt seid neuestem während der Fahrt dauernd die Motorleuchte
auch der blinker geht sehr langsam und die Beleuchtung ist auch nicht mehr so Hell
Kann mir vielleicht jemand weiter Helfen oder Tip geben wo ich suchen muss
mfg Horst

Schau dir das mal an !!
Benutzeravatar
webmaster
Administrator
Beiträge: 7703
Registriert: Donnerstag 20. August 2009, 21:28
Vorname: Webbi
Ort: Herten
Hast du eine Ape: ja
Ape Model: TM,Sulky, Ape 50,
Baujahr: 2011/1983/2000
Farbe: Rot,Grün
Km-Stand: 0
Extras: ein paar Kleinigkeiten an allen Fahrzeugen
Wohnort: Herten
Kontaktdaten:

Re: Motorleuchte brennt beim Fahren

Beitrag von webmaster » Freitag 27. September 2019, 16:33

Läd den deine batterie???
kennst du schon den Ape Fans Shop`?? https://www.ape-fans-shop.de

Benutzeravatar
Rübe
fachapeist
fachapeist
Beiträge: 406
Registriert: Montag 16. November 2009, 16:54
Vorname: Christian
Hast du eine Ape: ja

Re: Motorleuchte brennt beim Fahren

Beitrag von Rübe » Freitag 27. September 2019, 16:40

Am Regler mal messen was an D+ an Spannung ankommt. Das sollte über 14 Volt liegen. Ist das nicht der Fall würde ich auf die Dynakohlen tippen das die verschlissen sind. Die passenden Kohlen gibt es bei Tiedemann:

http://www.auto-elektrik.de/
So dumm wie ich es brauche könnt ihr mir gar nicht kommen

howi
Anfänger
Anfänger
Beiträge: 4
Registriert: Montag 6. Oktober 2014, 12:06
Vorname: Horst
Ort: Meissenheim
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 1997
Farbe: Orange
Km-Stand: 36000

Re: Motorleuchte brennt beim Fahren

Beitrag von howi » Freitag 27. September 2019, 17:10

hallo
Danke erstmal für die schnelle Info

wo finde ich die Dynakohlen????

Benutzeravatar
Rübe
fachapeist
fachapeist
Beiträge: 406
Registriert: Montag 16. November 2009, 16:54
Vorname: Christian
Hast du eine Ape: ja

Re: Motorleuchte brennt beim Fahren

Beitrag von Rübe » Freitag 27. September 2019, 18:37

howi hat geschrieben:
Freitag 27. September 2019, 17:10
hallo
Danke erstmal für die schnelle Info

wo finde ich die Dynakohlen????
Im Dynastarter, den musst du ausbauen um an alle Kohlen auszutauschen.
So dumm wie ich es brauche könnt ihr mir gar nicht kommen

windhund
Ape König
Ape König
Beiträge: 2298
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Motorleuchte brennt beim Fahren

Beitrag von windhund » Freitag 27. September 2019, 23:00

Horst,Fang mal klein an.Batterie wird wohl die Ursache sein.Wie alt ,welche Abnehmer.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

bergfee
fachapeist
fachapeist
Beiträge: 276
Registriert: Samstag 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Motorleuchte brennt beim Fahren

Beitrag von bergfee » Freitag 27. September 2019, 23:06

http://www.wiese-und-co.de/schraub7.html
Schau mal hier rein. Das hat mir gut geholfen.
Ich denke mal , entweder ist deine Batterie zu alt, oder wird nicht richtig geladen, weil der Ladungsregler defekt ist.
So war es beim Schnätterle.
Liebe Grüße
Sonja

Antworten