Ape tm springt nicht an

Hier dreht sich alles um Ape TM Technik
windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1764
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape tm springt nicht an

Beitrag von windhund » Samstag 17. August 2019, 23:35

Stefan,ich würde dann den Fehler eher beim Zündschloss vermuten.Tut mir aber Leid Dir an dieser Stelle nicht mehr weiterhellfen zu können da ich so ein Schadensbild noch nicht hatte.Viel Erfolg und teil uns mal mit was es wirklich wahr.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Schau dir das mal an !!
audistef
Fortgeschrittener
Fortgeschrittener
Beiträge: 208
Registriert: Samstag 30. Juli 2011, 16:10
Vorname: stefan
Ort: Düren
Hast du eine Ape: ja
Ape Model: Tm
Baujahr: 2006
Farbe: schwarz
Km-Stand: 19000
Extras: Sony Anlage und bald noch mehr ;-)
Setup: kommt
Wohnort: Pulheim

Re: Ape tm springt nicht an

Beitrag von audistef » Samstag 17. August 2019, 23:42

Wie kann ich das zündschloss prüfen ob es das ist
sonntag wird nicht gestorben

windhund
Viel Schreiber
Viel Schreiber
Beiträge: 1764
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Ape tm springt nicht an

Beitrag von windhund » Samstag 17. August 2019, 23:56

Stefan,was wir Dir mitteilen sind ja nur Vermutungen zur Fehlerbehebung. Überprüf doch bitte mal die Sicherungen unter Deinem Sitz.Oftmals verdrekt und korrigiert. Mach mal neue rein.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

audistef
Fortgeschrittener
Fortgeschrittener
Beiträge: 208
Registriert: Samstag 30. Juli 2011, 16:10
Vorname: stefan
Ort: Düren
Hast du eine Ape: ja
Ape Model: Tm
Baujahr: 2006
Farbe: schwarz
Km-Stand: 19000
Extras: Sony Anlage und bald noch mehr ;-)
Setup: kommt
Wohnort: Pulheim

Re: Ape tm springt nicht an

Beitrag von audistef » Sonntag 18. August 2019, 13:15

Sicherungen geprüft neue drin
Anlasser Kohlen sind auch noch gut
Kommt aber nichts nichts geht
sonntag wird nicht gestorben

Benutzeravatar
ingovera
fastprofi
fastprofi
Beiträge: 620
Registriert: Samstag 29. Juli 2017, 20:52
Vorname: Ingo
Ort: Langen
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: Juli 2017
Farbe: Rot
Km-Stand: 560

Re: Ape tm springt nicht an

Beitrag von ingovera » Sonntag 18. August 2019, 14:10

Ich habe zwar keine TM sondern eine 50 er aber eins ist bei beiden vorhanden und sehr nahliegend vom der Fehlerbeschreibung [Cool.gif]
https://www.casa-moto-shop.de/Produkte/ ... arterrelai
Grüße aus dem Rhein/Main Gebiet Ingo

Benutzeravatar
AchimBaba
Viel Schreiber
Viel Schreiber
Beiträge: 1568
Registriert: Sonntag 20. November 2011, 21:18
Ort: Nürnberg
Hast du eine Ape: ja
Ape Model: 50 Kasten und TM
Baujahr: 2009
Farbe: weiss
Km-Stand: 15000
Extras: Kabine mit Teppich verkleidet; Radio MP3; Heizlüfter
Setup: alles gut optimiert

Re: Ape tm springt nicht an

Beitrag von AchimBaba » Sonntag 18. August 2019, 22:18

Achtung! Ich habs nicht so mit der Elektrik! Immer erst selbst denken, bevor Du was machst, was ich vorschlage!

Kupferwürmer mögen mich bitte korrigieren, wenn ich was falsches schreibe!!!!

Jetzt mal davon ausgehend, dass die Batterie Saft hat und der Dyna nur vermutlich ok ist, könnte es das Starterrelais sein.

Wenn Du mit einem Überbrückungskabel von Batterie Plus direkt auf den Dyna gehst, müsste er drehen. So bist Du schon mal sicher, dass da der Fehler nicht liegt.

Jetzt kannst Du die beiden dicken Kabel am Relais unter dem Sitz abklemmen und sie zusammenführen. Dann müsste der Dyna auch drehen. Vorsicht! Dabei fließen große Ströme. Nur auf keinen Fall damit ans Blech kommen!!!

Die dünnen Kabel am Relais steuern das Relais. Wenn da Strom kommt, schließt das Relais. Das hört man üblicherweise mit einem deutlichen Klack.
Jetzt kann man die Dünnen Kabel abklemmen. Den einen Relaiskontakt auf Masse legen und den anderen mit einer Testleitung an Plus. Jetzt muß es klacken.
Natürlich kann da jetzt auch der Durchgang gemessen werden.

So, genug von meinem elektrischen Halbwissen. Vielleicht habe ich ja ein paar Hinweise zum selber denken liefern können.
Gruß

AchimBaba

Auf´m Klo sitzen und Buch lesen, reicht nicht aus um klugzuscheißen!

audistef
Fortgeschrittener
Fortgeschrittener
Beiträge: 208
Registriert: Samstag 30. Juli 2011, 16:10
Vorname: stefan
Ort: Düren
Hast du eine Ape: ja
Ape Model: Tm
Baujahr: 2006
Farbe: schwarz
Km-Stand: 19000
Extras: Sony Anlage und bald noch mehr ;-)
Setup: kommt
Wohnort: Pulheim

Re: Ape tm springt nicht an

Beitrag von audistef » Montag 19. August 2019, 04:22

Hallo so nach Fehler suche gestern den halben Tag ist es gefunden
Genau das Teil was ich nicht auf Lager hab
Anlasserrelais war es
Danke für eure Mühe und eure Tipps ihr seit 👍💪
-18
sonntag wird nicht gestorben

Antworten