APE TM 703 startet nur mit Verzögerung

Hier dreht sich alles um Ape TM Technik
Antworten
Benutzeravatar
Pegasos2014
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 16. Mai 2018, 08:38
Vorname: Klaus
Ort: Manching
Hast du eine Ape: ja
Ape Model: TM p703V
Baujahr: 1993
Farbe: blau/silber
Km-Stand: 60300

APE TM 703 startet nur mit Verzögerung

Beitrag von Pegasos2014 » Mittwoch 1. Mai 2019, 19:42

Hallo Miteinander,

wenn ich den Zündschlüssel zum Starten rumdrehe passiert erst mal nichts. Heißt, drei bis fünf Sekunden hört man nichts. Dann kommt der Dynastarter, der dann den Motor startet. Da ich dieses schon immer hatte, dachte ich dies sei normal. Aber die Zeit in der nichts passiert wird nun länger. Es gab auch schon Startvorgänge, wo der Starter sofort reagierte, wenn man den Schlüssel rumdrehte.

Hat jemand eine Idee oder schon mal das gleiche Problem und kann mir weiterhelfen?

Danke vorab
Klaus
Na da schau mer mal -
bin voller Zuversicht und diesem Vergaser werde ich morgen zeigen, wer ihn gekauft hat!

wehoe
Grünschnabel
Grünschnabel
Beiträge: 97
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von wehoe » Donnerstag 2. Mai 2019, 04:19

Keilriemen nachspannen

Benutzeravatar
Pegasos2014
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 16. Mai 2018, 08:38
Vorname: Klaus
Ort: Manching
Hast du eine Ape: ja
Ape Model: TM p703V
Baujahr: 1993
Farbe: blau/silber
Km-Stand: 60300

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von Pegasos2014 » Donnerstag 2. Mai 2019, 17:38

Hallo und Danke für die schnelle Antwort.

mein Problem hat nichts mit dem Keilriemen zu tun. Nach rumdrehen des Zündschlüssels ist ein "Klack" (in der Kabine) zu hören und dann für ca. 3-5 Sekunden nichts mehr, bevor dann der Dynastarter seine Arbeit aufnimmt. Und diese Zeit (3-5 Sekunden) wird länger. Den Keilriemen nachspannen würde ich verstehen, wenn das Problem zwischen Dynastarter und Zündung ist.

Klaus
Na da schau mer mal -
bin voller Zuversicht und diesem Vergaser werde ich morgen zeigen, wer ihn gekauft hat!

wehoe
Grünschnabel
Grünschnabel
Beiträge: 97
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von wehoe » Freitag 3. Mai 2019, 00:26

Der Dyna läuft bestimmt sofort los, aber der Motor geht erst später mit.
Da muß mal jemand vorne starten und der andere steht an der offenen Motorklappe.
Sonst kriegt mal es nämlich nicht mit.
Kontaktprobleme wären nicht so konstant.
Ich lasse mit aber auch eines anderen belehren.

wolfi-willi
Anfänger
Anfänger
Beiträge: 18
Registriert: Dienstag 14. August 2018, 09:00
Vorname: wolfgang
Ort: Augsburg
Hast du eine Ape: ja
Ape Model: TM 703 benzin
Baujahr: 92
Farbe: grün
Km-Stand: 70000

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von wolfi-willi » Donnerstag 16. Mai 2019, 00:12

Kann es sein dass sich eine leere Batterie ankündigt?

zum ausprobieren könnte man die Batterie mal laden und beobachten ob sich etwas ändert, oder die Batterie - Spannung messen.

Viele Grüsse

Benutzeravatar
Dirk72
Fortgeschrittener
Fortgeschrittener
Beiträge: 179
Registriert: Samstag 20. Dezember 2014, 21:47
Vorname: Dirk
Ort: Ochtendung
Hast du eine Ape: ja
Ape Model: TM Kasten
Baujahr: 06.2014
Farbe: weiss
Km-Stand: 19250
Extras: Zusatzscheinwerfer auf dem Dach 1mal 180 Watt, Radio, Laute Hupe,
Seit Anfang März hat Sie auch eine Anhängerkuplung 2017.
Eine Standheizung von Ebersbächer
H4 Scheinwerfer über Relais geschaltet
Setup: 225 ccm Olympia
3 cm Tiefer aber nur Hinten
Wohnort: Ochtendung

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von Dirk72 » Montag 20. Mai 2019, 18:51

Die Batterie hat nicht genug Safft,die muss man wenn sie schon was Älter ist
ab und zu Nachladen dann gehts wieder.
Wenn Du allerdings nur kurz Strecken fährst solltest du dir eine kleine Soarzelle montieren,manchmal hilfts.

Gruß
Dirk
Immer Cool bleiben,in der Ruhe liegt die Kraft deiner APE

e-bernd
Anfänger
Anfänger
Beiträge: 25
Registriert: Freitag 21. September 2018, 06:15
Vorname: Bernd
Ort: Lägerdorf
Hast du eine Ape: ja
Ape Model: 2 Stk Classic
Baujahr: 2017
Farbe: weiß
Km-Stand: 3500
Extras: bei beide Classic : Rückfahrkamera, Radio, CB-Funkgerät, Automatiok Sicherheitsgurt, Hauptschalter Batterie, Spannungsmesser Bordspannung
bei einer Navi Kiste für Res Kanister, Schlafkabine
Wohnort: Lägerdorf
Kontaktdaten:

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von e-bernd » Montag 27. Mai 2019, 21:34

Moin
Wenn Du Lust hast, ruf mich mal an,
Telefonisch kann man so etwas besser klären
Bernd
Zuletzt geändert von webmaster am Montag 27. Mai 2019, 21:57, insgesamt 1-mal geändert.
Grund: Tel nr gelöscht, so etwas tauscht man Privat aus!!!!

Macintosh
Anfänger
Anfänger
Beiträge: 35
Registriert: Sonntag 13. Juli 2014, 22:04
Vorname: Nils
Hast du eine Ape: ja
Ape Model: TM703
Baujahr: 2014
Farbe: rot
Km-Stand: 0
Wohnort: Bietigheim-Bissingem

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von Macintosh » Dienstag 28. Mai 2019, 16:07

Moin, ich würde auf das Relais tippen....evt. bleibt das hängen und schaltet erst nach ein paar Sekunden.....

Mac
100% Facebook und WhatsApp frei

Benutzeravatar
Pegasos2014
Anfänger
Anfänger
Beiträge: 18
Registriert: Mittwoch 16. Mai 2018, 08:38
Vorname: Klaus
Ort: Manching
Hast du eine Ape: ja
Ape Model: TM p703V
Baujahr: 1993
Farbe: blau/silber
Km-Stand: 60300

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von Pegasos2014 » Sonntag 2. Juni 2019, 10:07

Hallo Miteinander,

als Erstes möchte ich mich für meine Abwesenheit entschuldigen. Habe mir Urlaub gegönnt.

Es scheint so zu sein, dass es die Batterie war.
Eine neue mit höherem Startstrom verbaut und siehe da, sie spring sofort an. Nach einer Beratung beim Fachhändler habe ich nun eine 12V 45AH 400A.
Die Keilriemenspannung hat gepasst.

Danke an alle, die mir beim Beheben meines Problems mit den Beiträgen geholfen haben.
Klaus
Na da schau mer mal -
bin voller Zuversicht und diesem Vergaser werde ich morgen zeigen, wer ihn gekauft hat!

wehoe
Grünschnabel
Grünschnabel
Beiträge: 97
Registriert: Donnerstag 6. Januar 2011, 18:23
Vorname: Werner
Ort: Wilhelmshaven
Hast du eine Ape: ja
Ape Model: mehrere
Baujahr: 1998-2001
Farbe: rot, bunt, weiß
Km-Stand: 0
Extras: AHK

Re: APE TM 703 startet nur mit Verzögerung

Beitrag von wehoe » Montag 3. Juni 2019, 08:37

Ups, eine Unterlassungssünde von mir: Die Kontrolle des Spannungsverlaufs während des Startvorgangs.
Boah, hört sich das jetzt geschwollen an, ist aber ganz einfach.
Man schalte die Innenleuchte ein und schaue wieviel die beim Starten dunkler wird.
Man entwickelt ein Geführ dafür, was normal ist und was nicht.
Das ist schon so eingefahren beim mir, daß ich darüber gar nicht mehr nachdenke.

Antworten