Meine Ape springt nicht an

Hier dreht sich alles um Ape TM Technik
Anna2019
Anfänger
Anfänger
Beiträge: 5
Registriert: 26. Februar 2019, 07:57
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2017
Farbe: Schwarz
Km-Stand: 20

Meine Ape springt nicht an

Beitrag von Anna2019 » 28. Februar 2019, 15:59

Hallo, ich habe eine Ape TM Pritsche.
Die steht jetzt seit knapp einem Jahr weil sie im Umbau war und sie springt gar nicht mehr an. Wenn ich den Schlüssel drehe hört es sich schon so an als ob aber sobald ich ihn los lasse geht sie wieder aus. Ob das was mit den Temperaturen zu tun hat weiß ich nicht. Und wo die Zündkerze sitzt ging aus der Anleitung nicht hervor. Habe leider keine Erfahrung. Hier im Forum finde ich leider auch nichts.
Vielleicht kann hier jemand helfen!
Liebe Grüße Anna

Micke
Fortgeschrittener
Fortgeschrittener
Beiträge: 154
Registriert: 11. Januar 2019, 05:26
Vorname: Markus
Ort: Oberrot
Hast du eine Ape: ja
Ape Model: Tl6T
Baujahr: 1991
Km-Stand: 0

Re: Meine Ape springt nicht an

Beitrag von Micke » 28. Februar 2019, 19:23

Hallo,
das was du da hörst, denke ich ist der Anlasser .
Als erstes solltest du schauen, ist Sprint im Tank.
Wen des so ist, hat die TM bestimmt einen Benzinhahn.
Der sollte dann auf sein.
Des wäre mal vor ab das was wichtig ist.

Benutzeravatar
Pups
Grünschnabel
Grünschnabel
Beiträge: 121
Registriert: 12. Februar 2016, 20:09
Vorname: Karlheinz
Ort: Braunschweig
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2012
Farbe: schwarz
Km-Stand: 4400

Re: Meine Ape springt nicht an

Beitrag von Pups » 1. März 2019, 19:14

Batterietest wäre auch nicht schlecht!🔋

bergfee
Fortgeschrittener
Fortgeschrittener
Beiträge: 157
Registriert: 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Meine Ape springt nicht an

Beitrag von bergfee » 1. März 2019, 22:29

Anne, ich würde als erstes die Batterie aufladen. Dann probiere nochmal zu starten.
Liebe Grüße
Sonja

bergfee
Fortgeschrittener
Fortgeschrittener
Beiträge: 157
Registriert: 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Meine Ape springt nicht an

Beitrag von bergfee » 1. März 2019, 22:33

Die Zündkerze steckt unterm Zylinder. Schau mal hinten unter die Pritsche. Da müsstest du das Zündkabel und den Stecker sehen. Den Stecker abziehen , und mit einem Zündkerzenschlüssel die Zündkerze rausdrehen
Liebe Grüße
Sonja

bergfee
Fortgeschrittener
Fortgeschrittener
Beiträge: 157
Registriert: 21. Juli 2018, 17:23
Vorname: Sonja
Ort: Aspach
Hast du eine Ape: ja
Ape Model: P2 Vespacar
Baujahr: 1996
Farbe: Gelb
Km-Stand: 0

Re: Meine Ape springt nicht an

Beitrag von bergfee » 1. März 2019, 22:37

Schau dir mal diese Seite durch
http://www.wiese-und-co.de/montage.html
Liebe Grüße
Sonja

windhund
Werkstattmeister
Werkstattmeister
Beiträge: 1031
Registriert: 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 21000
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung
Setup: Alles Original

Re: Meine Ape springt nicht an

Beitrag von windhund » 1. März 2019, 22:54

Nimm mal einen Helfer zur Hand.Einer Startet und der andere sprüht Starterspray stoßweiße in den Vergaser. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Micke
Fortgeschrittener
Fortgeschrittener
Beiträge: 154
Registriert: 11. Januar 2019, 05:26
Vorname: Markus
Ort: Oberrot
Hast du eine Ape: ja
Ape Model: Tl6T
Baujahr: 1991
Km-Stand: 0

Re: Meine Ape springt nicht an

Beitrag von Micke » 4. März 2019, 06:00

Und läuft die APE jetzt?

Anna2019
Anfänger
Anfänger
Beiträge: 5
Registriert: 26. Februar 2019, 07:57
Hast du eine Ape: ja
Ape Model: TM
Baujahr: 2017
Farbe: Schwarz
Km-Stand: 20

Re: Meine Ape springt nicht an

Beitrag von Anna2019 » 5. März 2019, 08:09

Vielen Dank schon mal für die Tipps!
Ich werde heute die Batterie ausbauen und aufladen. Wie lange muss die denn laden?
Liebe Grüße
Anna

Benutzeravatar
TomPe
Viel Schreiber
Viel Schreiber
Beiträge: 1903
Registriert: 8. November 2016, 09:15
Vorname: Tom
Ort: BW
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 22000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Meine Ape springt nicht an

Beitrag von TomPe » 5. März 2019, 08:34

kommt auf grösse an - zeigt aufladegerät eigentlich an, wenn voll .... kann schon 12 std dauern.... wenn sie überhaupt zu laden ist.... aber auch das zeigt ein gutes aufladegerät an....
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Antworten