beide Blinker vorne schwach tl6t 1989

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1415
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Donnerstag 15. Oktober 2020, 08:08

Na wenn ist die Verschaltung ist, die Friedhelm als Möglichkeit aufgezeigt hat, bricht die Spannung zusammen.

Es wird ja einen Grund geben, warum die beiden Birnen auf einer Seite jede für sich angesteuert werden.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Schau dir das mal an !!
Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Freitag 16. Oktober 2020, 18:06

Also das Relais ist gekommen das Problem ist leider nicht behoben .Was könnte das Problem sein ich habe 3 Stecker Grün Rot Weiß wenn ich den grünen zieh geht gar nichts wenn ich den roten zieh leuchten die Blinker die gerade gehen vorne oder hinten je nach dem ob der weiße auf l1 oder l2 steckt durchgehend.
Wenn alle drei stecken blinkt nur ein paar .wenn ich l1 und l2 tausche blinken die blinker die vorher nicht gegangen sind und das andere Paar nicht mehr.

Ich verstehe es nicht . [dash1.gif]

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6833
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Freitag 16. Oktober 2020, 18:54

Ich verstehe schon deine Beschreibung nicht.

Vielleicht kann dir jemand helfen, wenn du mal Fotos des alten und des neuen Relais einstellst, auf denen die Anschlussbezeichnungen zu lesen sind.

Ich gehe davon aus, dass du in allen vier Blinkern 12V 10W Leuchtmittel hast.

Rot - Weiss - Grün als Kabelfarben sind hoffentlich nur zufällig identisch mit den Farben der drei Kabel zur CDI...

Übrigens - das alte Relais ist nicht die Ursache deines Problems oder genau so falsch wie das Neue.

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1415
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Freitag 16. Oktober 2020, 18:54

Also die Farben und die Bezeichnungen, die du nennst, finde ich auf einem Schaltplan für eine TL3T.

Bist du sicher, daß du eine TL6T hast? Wir hatten schon ältere 6T, deren Beschreibungen auf einen 4T Plan gepaßt hat, weil es eine fließende Übergangszeit von 4T zu 6T gab.

Aber so weit zurück? Hast du mal Bilder vom Relais und vom Cockpit? Und auch wenn es komisch klingt, haben deine Seitenscheiben unten eine waagrechte Kante oder eine, die nach vorne geneigt ist?

Gruß Paddy.

P.S.: Ob wir dann weiter kommen, kann dir aber hier sicher noch keiner versprechen...
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6833
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Freitag 16. Oktober 2020, 18:57

Zeitgleich um 17.54 Uhr ist nicht schlecht...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1415
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Freitag 16. Oktober 2020, 18:59

Auf dem genannten Plan steckt "weiß-rot" auf L1, "weiß-schwarz" auf L2 und "weiß-grün/grün" auf C.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1415
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Freitag 16. Oktober 2020, 19:00

@Friedhelm: Wir sind ein Team! [Cool.gif]
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Freitag 16. Oktober 2020, 19:13

A Regler+co2.JPG
das habe ich im Forum gefunden so sieht das relais bei mir auch ausIch mache morgen mal ein Paar Bilder und stelle sie rein.
Ich muss dann noch auf Arbeit [board/kez_11.gif]
Ja es ist eime Tl6t Bj 89 Elestart lange Pritsche
Fenster sind unten gerade .
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1415
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Freitag 16. Oktober 2020, 20:14

Na zu dem Bild paßt ja die Belegung, die ich genannt habe, wie es aussieht.
Übrigens solltest du hier die Kabelfarben nennen, nicht die Farbe des Steckers.
Daß das hinhauen könnte, mußte ich mir zusammenreimen und jetzt sehe ich ein Bild, wo genau das wiederspiegelt. Alles "weiß+x" Kabel.

Aber wenn du jetzt diesen Blinkgeber und die Kabelfarben hast, aber auch eine Batterie und einen Anlasser, dann habe ich nix vor der Nase, womit ich 1:1 was rauslesen kann.

Mach mal Bilder und bejahe, daß du Anlasser und Batterie hast.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Freitag 16. Oktober 2020, 20:19

Sorry mit den Farben wie gesagt bin komplett neu auf dem Gebiet.
Ja Anlasser und Batterie ist vorhanden

Antworten