beide Blinker vorne schwach tl6t 1989

Hier dreht sich alles um Ape 50 Technik
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6829
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Montag 5. Oktober 2020, 18:07

Blinkgeber als Ursache halte ich für abwegig...

Schau dir das mal an !!
Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Montag 5. Oktober 2020, 18:08

Okay dann werde ich in ruhe mal neue Stecker anbringen
Und alle kontakte mal abschmirkeln .
Ich berichte über Erfolg oder Misserfolg 98798

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Mittwoch 7. Oktober 2020, 21:06

Hallo
Also nachdem ich alle Stecker getauscht habe funtionierte es immer noch nicht .
Mir sind aber 2 Sachen aufgefallen .
Der Blinkerschalter sah nicht mehr so gut aus es wurde ein neuer bestellt der kommt morgen.
Und bei der cdi ist mir aufgefallen das bei dem massekabel die komplette ummantelung abgefault ist
Schlimm oder nicht schlimm?

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6829
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Donnerstag 8. Oktober 2020, 12:58

Würde mich zwar wundern, wnn der Blinkerschalter die Birnen hinten vollständig versorgt und vorne nicht, aber...

Massekabel=das an der CDI vergossene Kabel mit der Rundöse am Ende ?

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1447
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Voyager » Donnerstag 8. Oktober 2020, 14:32

Das "Massekabel" brauchtg keine Ummantelung, ist nur ein Designgimmick.
Ansonsten mpsstest Du ja die ganze APE Ummanteln ...

Ich würde vorne die Stecker an den Blinkern abziehen und mal nachmessen, was da an Strom überhaupt ankommt.
Dann kann man das Problem weiter eingrenzen ...

[Drinks.gif]

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Mittwoch 14. Oktober 2020, 14:33

Hey leute ich hatte die letzte Zeit viel um die Ohren aber ich habe auch viel die foren durchforsch und den Schaltplan studiert .Nun habe ich das Problem gefunden das Blinkrelais ist defekt.
Ich habe das weiße und rote Kabel am Relais getauscht und siehe da vorne funktionieren die Blinker aber jetzt hinten nicht .Neues ist bestellt .
98798

speedy65
Grünschnabel
Grünschnabel
Beiträge: 59
Registriert: Sonntag 8. Juli 2018, 12:26
Vorname: Stefan
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1991
Farbe: schwarz
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von speedy65 » Mittwoch 14. Oktober 2020, 17:53

[board/shok.gif]
...blödguck..und ich dachte die alten haben ein 1poliges blinkerrelais [Dontknow.gif]
sachen gibts...

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6829
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Mittwoch 14. Oktober 2020, 18:20

Ein Relais, das die Blinker vorn und hinten getrennt ansteuert ? Nicht, dass das ein Blinkrelais für Wechselsapannung ist, wie es in den VESPA PK ohne Batterie verwendet wird - da blinken die Birnen auf der angeschalteten Seite im Gegentakt...

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Mittwoch 14. Oktober 2020, 21:00

Ja das Relais das verbaut ist hat ein roten grünen und weißen Stecker vorne und hintem wir getrennt geschalten .
Wie gesagt ich bin neu bei dem ganzen und schon fast ein wenig Stolz da selbst drauf gekommen zu sein.
Ob das alles Richtig ist weiß ich nicht .
Ich werde das neue Relais einbauen und betichten ob alles wieder funktioniert

Manumetz
Anfänger
Anfänger
Beiträge: 20
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Mittwoch 14. Oktober 2020, 23:52

Was würde denn passieren wenn ich beide Kabel Blinker vorne und hinten auf den einen funktionierenden Pol klemme?

Antworten