beide Blinker vorne schwach tl6t 1989

Hier dreht sich alles um Ape 50 Technik
Manumetz
Anfänger
Anfänger
Beiträge: 19
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Sonntag 4. Oktober 2020, 21:54

Hallo
Ich habe folgendes Problem
Bei meiner tl6t 1989 blinken vorne beide Blinker so schwach das man es kaum erkennen kann wenn die Blinkergläser drauf sind.
Vill hatte jemand schonmal ein gleiches Problem.
Danke schonmal [Good.gif]

Schau dir das mal an !!
windhund
Ape Kaiser
Ape Kaiser
Beiträge: 2650
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von windhund » Sonntag 4. Oktober 2020, 22:36

Manu , Du liest ja nun hier schon ein paar Tage mit.Da wird Dir auch nicht entgangen sein das eine kurze Vorstellung angebracht ist.Dann wird sich bestimmt auch jemand finden der Dir ein paar Tipps zur Beantwortung Deiner Frage gibt.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Manumetz
Anfänger
Anfänger
Beiträge: 19
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Montag 5. Oktober 2020, 04:54

Jo Entschuldigung
Bin der Manu 29 Jahre komme aus unterfranken und habe mir vor 2 Wochen das gute Stück gekauft.
Die Ape hat ca 30000km runter. Ein bisschen muss hier und da gemacht werden.
Den Steuerregler habe ich getauscht und neue Birnen sind auch verbaut.
Gruß

windhund
Ape Kaiser
Ape Kaiser
Beiträge: 2650
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von windhund » Montag 5. Oktober 2020, 07:41

687 und ein Gruss aus der Bauhausstadt Dessau. Manfred.Du hast ja das gute Stück erst 2 Wochen und vielleicht erst jetzt mal das Licht zugeschaltet.Sonderlich hell ist das im Standgas bei meiner 50 ziger auch nicht.Man wird gesehen aber selbst sieht man nicht viel.Habe dann Halogen vorn verbaut und es ist besser geworden. Betrifft aber die 50 ziger.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1398
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Keine Radiokonsole mehr, Radiobedienteil ist nun unter der Windschutzscheibe.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Scharnhorst » Montag 5. Oktober 2020, 09:12

Drei Fragen:

-ist es nur vorne und hinten ist es OK?
-was für ein Leuchtmittel ist eingesetzt? In vielen Kfz sind für Blinker 21W vorgesehen, ich meine, in der Ape nur 10 Watt.
-wie ist der Vergleich hinten/vorne ohne Glas?

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Manumetz
Anfänger
Anfänger
Beiträge: 19
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Montag 5. Oktober 2020, 09:29

Hey
Ja es ist nur vorne.
Hinten die gleichen Birnen aber funktionieren auch im Standgas einwandfrei.
12v 10 watt sind verbaut .
Und vorne ohne Blinkerglas sieht man das der Draht der Birne ganz schwach glüht.
Gruß

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6814
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von HammerBlau » Montag 5. Oktober 2020, 10:33

Dann könnte es eine schlechte Masseverbindung sein ( bei meiner ZAPC zugänglich, wenn das Gehäuse aus der Karosserie genommen wird ).

Manumetz
Anfänger
Anfänger
Beiträge: 19
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Montag 5. Oktober 2020, 10:52

Ok Danke schonmal
Werde heute Nachmittag mal nachsehen .
Gruß

Manumetz
Anfänger
Anfänger
Beiträge: 19
Registriert: Samstag 26. September 2020, 22:09
Vorname: Manuel
Ort: Euerfeld
Hast du eine Ape: ja
Ape Model: Tl6t
Baujahr: 1989
Farbe: Blau
Km-Stand: 0

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von Manumetz » Montag 5. Oktober 2020, 17:57

Also ich habe mal alle stecker und Kontakte nachgesehen es hat sich leider nichts verändert.
Mir ist aber aufgefallen das beim Lackieren nicht so auf abkleben oder Kabel weg machen geachtet worden ist.
Das heißt über die Stecker die im Blinkergehäuse stecken wurde teilweise drüber lackiert könnte das vill der grund sein. Ich hatte heute leider nicht viel Zeit und ein Messeägerät habe ich gerade auch nicht zur hand das bekomme ich übermorgen damit komme ich denke ich weiter .
Kann es auch sein das das Blinkerrelais einen weg hat so das die hinteren gehen und vorne die nicht?
Danke schonmal für eure Tips
Beim Thema Elektrik bin ich noch absoluter Amateur
Gruß

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7289
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: beide Blinker vorne schwach tl6t 1989

Beitrag von kofewu » Montag 5. Oktober 2020, 18:05

Wenns hinten geht sollte das Blinkrelais ok sein. Das mit dem Lack ist eine wahrscheinliche Ursache. Oder einfach Korrosion. Die kann man nicht weggucken, da muss man schon Stecker ziehen und ggf. was blank schmirgeln. Tröste Dich: Bei den neueren Modellen sind schlechte Kontakte schon ab Werk vorhanden, nicht erst nach 30 Jahren [Cool.gif]
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Antworten