Getriebe fänomen

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
mcwalch
Grünschnabel
Grünschnabel
Beiträge: 71
Registriert: Montag 21. Mai 2018, 08:47
Vorname: Klaus-Peter
Ort: Hannover
Hast du eine Ape: ja
Ape Model: APETL6/Mofa
Baujahr: 1994
Farbe: Forest Grün
Km-Stand: 17499

Re: Getriebe fänomen

Beitrag von mcwalch » Mittwoch 24. Juni 2020, 23:36

enric66 hat geschrieben:
Mittwoch 24. Juni 2020, 23:30
Ich hab den pilz rausbekommen und den hebel auf Anschlag gedreht mit der feder drinne dann den Pilz wieder rein ist doch richtig? Trotzdem kann ich nach Zusammenbau keine gänge einlegen bzw schließt die kupplung nicht
Der Kupplungszug ist zu Stramm,Eingestellt,Oder der Pilz geht nicht auf Null zurück, Verkehrt zusammengebaut
Ohne Stolker Wäre das Leben Leichter

Schau dir das mal an !!
Benutzeravatar
mcwalch
Grünschnabel
Grünschnabel
Beiträge: 71
Registriert: Montag 21. Mai 2018, 08:47
Vorname: Klaus-Peter
Ort: Hannover
Hast du eine Ape: ja
Ape Model: APETL6/Mofa
Baujahr: 1994
Farbe: Forest Grün
Km-Stand: 17499

Re: Getriebe fänomen

Beitrag von mcwalch » Mittwoch 24. Juni 2020, 23:37

mcwalch hat geschrieben:
Mittwoch 24. Juni 2020, 23:36
enric66 hat geschrieben:
Mittwoch 24. Juni 2020, 23:30
Ich hab den pilz rausbekommen und den hebel auf Anschlag gedreht mit der feder drinne dann den Pilz wieder rein ist doch richtig? Trotzdem kann ich nach Zusammenbau keine gänge einlegen bzw schließt die kupplung nicht
Der Kupplungszug ist zu Stramm,Eingestellt,Oder der Pilz geht nicht auf Null zurück, Verkehrt zusammengebaut
Ist die Ölpumpe Richtig eingehängt
Ohne Stolker Wäre das Leben Leichter

Benutzeravatar
mcwalch
Grünschnabel
Grünschnabel
Beiträge: 71
Registriert: Montag 21. Mai 2018, 08:47
Vorname: Klaus-Peter
Ort: Hannover
Hast du eine Ape: ja
Ape Model: APETL6/Mofa
Baujahr: 1994
Farbe: Forest Grün
Km-Stand: 17499

Re: Getriebe fänomen

Beitrag von mcwalch » Mittwoch 24. Juni 2020, 23:46

mcwalch hat geschrieben:
Mittwoch 24. Juni 2020, 23:37
mcwalch hat geschrieben:
Mittwoch 24. Juni 2020, 23:36
enric66 hat geschrieben:
Mittwoch 24. Juni 2020, 23:30
Ich hab den pilz rausbekommen und den hebel auf Anschlag gedreht mit der feder drinne dann den Pilz wieder rein ist doch richtig? Trotzdem kann ich nach Zusammenbau keine gänge einlegen bzw schließt die kupplung nicht
Der Kupplungszug ist zu Stramm,Eingestellt,Oder der Pilz geht nicht auf Null zurück, Verkehrt zusammengebaut
Ist die Ölpumpe Richtig eingehängt
Mal Am kupplungszugzug Den Klemnippel Lösen,und Neu Justieren,Zug Ganz Endspannenen und Nippel Wieder Festziehen,Vorher stellschraube am Kupplungshebel/lenker ,Ganz Reindrehen
Ohne Stolker Wäre das Leben Leichter

enric66
Anfänger
Anfänger
Beiträge: 33
Registriert: Dienstag 23. Juni 2020, 22:58
Vorname: Enric
Ort: Cappeln
Hast du eine Ape: ja
Ape Model: Zapc80
Farbe: Rot
Km-Stand: 30000
Setup: Original

Re: Getriebe fänomen

Beitrag von enric66 » Mittwoch 24. Juni 2020, 23:54

Ich habe den Kupplungszug ja garnicht eingehangen!

Benutzeravatar
mcwalch
Grünschnabel
Grünschnabel
Beiträge: 71
Registriert: Montag 21. Mai 2018, 08:47
Vorname: Klaus-Peter
Ort: Hannover
Hast du eine Ape: ja
Ape Model: APETL6/Mofa
Baujahr: 1994
Farbe: Forest Grün
Km-Stand: 17499

Re: Getriebe fänomen

Beitrag von mcwalch » Donnerstag 25. Juni 2020, 00:35

Vieleicht Hilft dir der bericht weiter
viewtopic.php?t=11739
Ohne Stolker Wäre das Leben Leichter

enric66
Anfänger
Anfänger
Beiträge: 33
Registriert: Dienstag 23. Juni 2020, 22:58
Vorname: Enric
Ort: Cappeln
Hast du eine Ape: ja
Ape Model: Zapc80
Farbe: Rot
Km-Stand: 30000
Setup: Original

Re: Getriebe fänomen

Beitrag von enric66 » Donnerstag 25. Juni 2020, 08:05

Ich teste das später hoffentlich klappt das

enric66
Anfänger
Anfänger
Beiträge: 33
Registriert: Dienstag 23. Juni 2020, 22:58
Vorname: Enric
Ort: Cappeln
Hast du eine Ape: ja
Ape Model: Zapc80
Farbe: Rot
Km-Stand: 30000
Setup: Original

Re: Getriebe fänomen

Beitrag von enric66 » Donnerstag 25. Juni 2020, 16:17

Habs versucht ohne Erfolg

enric66
Anfänger
Anfänger
Beiträge: 33
Registriert: Dienstag 23. Juni 2020, 22:58
Vorname: Enric
Ort: Cappeln
Hast du eine Ape: ja
Ape Model: Zapc80
Farbe: Rot
Km-Stand: 30000
Setup: Original

Re: Getriebe fänomen

Beitrag von enric66 » Donnerstag 25. Juni 2020, 17:17

Hat sonst niemand eine Idee was es sein kann?

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Getriebe fänomen

Beitrag von Scharnhorst » Freitag 26. Juni 2020, 20:49

Das Bild ist aus dem Netz.
Steht der Trennpilz nun so oder weiter raus?
Trennpilz.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Getriebe fänomen

Beitrag von Scharnhorst » Freitag 26. Juni 2020, 21:12

Ach, ich habe meinen Kupplungsdeckel vor ein paar Wochen vor dem Strahlen abgelichtet, damit ich beim Zusammenbau nicht überlegen muß.

Ruhestellung Trennpilz:
IMG_3182.JPG
Stellung Hebel dazu in Ruhestellung:
IMG_3181.JPG
Wenn es bei dir anders aussieht, ist was falsch am Kupplungsdeckel und Trennpilz.

Wenn es so aussieht und die Kupplung trotzdem nach dem Aufschrauben des Deckels getrennt ist, dann stimmt was anderes nicht.
Der Deckel muß aber ohne Spannung zu montieren sein.

Gruß Paddy.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Antworten