Ape 50 läuft nur mit gezogenem Choke......

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1313
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von Voyager » Donnerstag 25. Juni 2020, 10:42

Meinhard hat geschrieben:
Mittwoch 24. Juni 2020, 14:50
Danke für die rege Beteiligung.
Eines ist mir noch aufgefallen, beim Gasgeben dreht der Motor im ersten Viertel des Drehgriffweges normal hoch, jedoch kraftlos,
dann kommt auf den folgenden zwei Vierteln des Drehweges eine Art " Loch ", wo der Motor absterben will, bei Vollgas dreht er dann wieder annähernd anständig hoch. Anfahren geht nur mit Vollgas.......
Gruß Meinhard
Wenn ich das so lese, das hört sehr stark nach zuviel Luft an, also das Gemisch ist viel zu mager.
Evtl. zieht der Motor "Fremdluft" ?

Viel Erfolg !

[Drinks.gif]

Schau dir das mal an !!
Benutzeravatar
Uwe1960
Grünschnabel
Grünschnabel
Beiträge: 146
Registriert: Samstag 7. September 2019, 15:28
Vorname: Uwe
Ort: Wegeleben
Hast du eine Ape: ja
Ape Model: 50 TL5T
Baujahr: 1998
Farbe: dunkelgrün
Km-Stand: 900000
Extras: Läuft wie n Eimer Mist
Setup: 3 Räder gleichmässig bin zum Boden

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von Uwe1960 » Donnerstag 25. Juni 2020, 11:18

Ich würde auch Fremdluft vermuten da bei Halbgas das gemisch zu Mager wird und der Vergaser eigentlich nur 2 Gemischeinstellungen hat - Standgas / Vollgas.
es gibt keine gesonderte Gemisch Einstellung für Halbgas . Wenn bei Halbgas der Choke gezogen wird und dann der Motor halbwegs Läuft kann es nur Falschluft sein.
Dafür gibt es ja nur 2 Dichtungen . Vergasser am Ansaugrohr und Ansaugrohr am Motor. 2. Person zur Hilfe nehmen und mit Bremsenreiniger oder Startpilot sie stellen mal ansprühen bei Halbgas. Ändert sich die Drehzahl ist der Beweis erbracht.

windhund
Ape König
Ape König
Beiträge: 2404
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von windhund » Donnerstag 25. Juni 2020, 11:34

Wenn es um das Ansaugrohr am Motor feucht ist hast du schon eine Stelle gefunden .Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von HammerBlau » Donnerstag 25. Juni 2020, 12:34

Auch wenn der einfach aufgebaute SHB der 50er kein gesondertes System - wie z.B. eine Nadel - für eine Teillastregelung hat, braucht der Motor auch im Teillastbereich ein Kraftstoff-Luft-Gemisch.

Nach meiner Überzeugung leistet das ein fließender Übergang vom Leerlaufsystem in den von der Hauptdüse versorgten Schieberöffnungsspalt. Es gibt unterschiedliche Auffassungen darüber, ob welchem Öffnungsspalt die Hauptdüse allein die Gemischbildung bei diesem Vergaser übernimmt.

Die Ergänzung der Fehlerbeschreibung wäre für mich Anlass, bei der Reinigung besobdere Aufmerksamkeit auf die Neben- oder Leerlaufdüse - die mit der langen Spitze - zu verwenden.

Gruß

Meinhard
Anfänger
Anfänger
Beiträge: 36
Registriert: Sonntag 14. Juni 2020, 18:41
Vorname: Meinhard
Ort: Schwäbisch Gmünd
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2007
Farbe: blau
Km-Stand: 12000
Extras: Ape mit Kofferaufbau, Heizung über Abgaskrümmer

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von Meinhard » Donnerstag 25. Juni 2020, 16:23

Hallo Uwe1960,
den O-Ring im Vergaseranschluss habe ich erneuert, die Papierdichtung der Ansaugrohr-Motorverbindung ist ebenfalls neu, um die Verbindung zum Motor ist es staubtrocken.

Hallo HammerBlau,
alle Düsen des Vergasers sind frei.........

Eines ist mir heute beim Vergaserreinigen aufgefallen....... ich habe vor ca. 4 Jahren die Ölpumpe der Ape stillgelegt, den Ölanschlussnippel am Vergaser habe ich mit einem aufgesteckten und anschließend umgeknickten Schlauchstück verschlossen. Heute habe ich bemerkt, dass das Schlauchstück porös und brüchig geworden ist. Als ich einen feinen Draht in den Ölanschlussnippel am Vergaser geschoben habe, stellte ich fest, dass der Nippel mit einem Federbelastetem Deckel/Ventil verschlossen ist. Dort kann doch keine Falschluft eintreten? Oder doch?
In meinem Luftfiltergehäuse befindet sich im Moment eine Filtermatte, ist das Original? Oder sollten sich drei Filtermatten im Gehäuse befinden?
Schöne Grüße aus dem Schwabenland sendet,
Meinhard

windhund
Ape König
Ape König
Beiträge: 2404
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von windhund » Donnerstag 25. Juni 2020, 16:29

3 Matten gehören rein .Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1313
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von Voyager » Donnerstag 25. Juni 2020, 18:59

Hallo Meinhard,

wie Manfred schon geschrieben hat, 3 Matten im Luftfilter sind Original.
Wenn bei Dir nur eine drin ist, das kann schon Auswirkungen auf das Benzin / Luftgemisch haben.

Ich hatte bei unserer zweiten APE mal den Vergaser gereinigt und vergessen den Luftfilter wieder aufzustecken - ich habe sie kaum zum laufen gebracht, bis ich den Fehler bemerkt habe.

[Drinks.gif]

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von HammerBlau » Donnerstag 25. Juni 2020, 19:07

Das Problem von Elmar hatte ich auch schon - aber dann half auch kein Choke, jedenfalls bei meiner Fuffi.

Ich sehe auch keinen Zusammenhang zwischen der Zahl der Matten und der Notwendigkeit den Choke zu ziehen.

Der Ölanschlss ist keine "Nebenluftquelle".

Gruß

Meinhard
Anfänger
Anfänger
Beiträge: 36
Registriert: Sonntag 14. Juni 2020, 18:41
Vorname: Meinhard
Ort: Schwäbisch Gmünd
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2007
Farbe: blau
Km-Stand: 12000
Extras: Ape mit Kofferaufbau, Heizung über Abgaskrümmer

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von Meinhard » Donnerstag 25. Juni 2020, 22:19

Danke für die Infos.......
Wo kann ich den die mir fehlenden Luftfiltermatten kaufen ?
Oder, kann ich anderes Material für den Luftfilter verwenden ?
Gruß Meinhard

windhund
Ape König
Ape König
Beiträge: 2404
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 C80 Kasten
Baujahr: 8/11/2002
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Ape 50 läuft nur mit gezogenem Choke......

Beitrag von windhund » Donnerstag 25. Juni 2020, 23:23

z.b. bei Italobee. Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Antworten