Getriebe hat sich mit lautem Knall verabschiedet :-(

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7135
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von kofewu » Sonntag 21. Juni 2020, 17:12

Vielleicht reicht es schon, an der normal auf dem Boden stehenden Ape an den Rädern seitlich zu rütteln.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Schau dir das mal an !!
Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Sonntag 21. Juni 2020, 19:43

Das werde ich morgen mal machen!

An den Rädern hatte ich zwar schon mal gerüttelt aber dabei hatte ich eher darauf geachtet, ob irgendwo etwas lose ist und habe nicht auf Details wie den Punkt am Differential geachtet.

Die Verbindung zwischen Reifen und Achse kam mir beim Rütteln deutlich weniger steif vor als ich mir das vorgestellt hatte. Das war aber auf beiden Seiten so und sollte daher eher normal sein. Ich kann mir zumindest nicht vorstellen, dass dieser Sicherungsring sich auf beiden Seiten zur gleichen Zeit gelöst hat.

Ich hoffe, dass ich den Fehler bald finde, beste Grüße,
Henning

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1313
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Voyager » Montag 22. Juni 2020, 10:33

Ich kann mir zumindest nicht vorstellen, dass dieser Sicherungsring sich auf beiden Seiten zur gleichen Zeit gelöst hat.


Etwas Spiel ist dort ja normal, ca. einen halben Zentimeter + / - X.
Wenn sich aber eine Antriebswelle sehr weit aus dem Gehäuse ziehen lässt, dann hat Wolfgang Recht.
Es müssen auch nicht beide Sprengringe gleichzeitig hops gegangen sein, halte ich auch für sehr unwahrscheinlich.
Wenn einer weg reicht das schon vollkommen !

Viel Erfolg, so langsam wird es ja richtig spannend was es sein könnte.

[Drinks.gif]

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7135
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von kofewu » Montag 22. Juni 2020, 11:09

Ein halber cm wäre zu viel. Die Zähnchen auf dem Kegelrad sind so groß auch wieder nicht. 1-2mm wären gesund. Sonst läuft das nur auf den Zahnspitzen.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Montag 22. Juni 2020, 11:10

Hallo zusammen,

hier jetzt noch die versprochenen Bilder zu den Sachen, die bisher kontrolliert wurden. Mir ist nichts gravierendes aufgefallen aber vielleicht habe ich ja etwas übersehen, was einer von euch auf den Bildern erkennt!

Anblick mit geöffnetem Kupplungsdeckel:
Kupplung-01.jpg
Das sieht doch alles ganz normal aus. Eigentlich gut aber in meinem Fall hätte ich mich an dem Punkt allerdings gefreut, wenn da z.B. die Drückerplatte lose gewesen wäre :-)

Nur zwei Kleinigkeiten sind mir aufgefallen. Die Haltefeder bei der Drückerplatte ist etwas verbogen und der Ring, der die Kupplung zusammenhält ist nicht ganz glücklich positionert, weil der Stoß nicht unter einer der Nuten liegt. Das sollten aber keine ernsthaften Problemstellen sein, hier im Bild gelb markiert:
Kupplung-02.jpg
In welcher Position ist die Nut für den Halbmondkeil wohl am schlechtesten? Natürlich in der, die man findet, wenn man die Kupplung abgezogen hat [biggrin.gif]
Der Keil saß aber saufest und drohte nicht abzufallen. Da wir aber alle wissen, dass ein Problem selten alleine kommt, habe ich vorsichtshalber mal noch den Weg ins Motorinnere mit einem Tuch versperrt, einfach nach oben drehen war nur an der Welle ohne die Kupplung nicht möglich, ich merke mir für's nchste mal einfach, dass man da am besten schaut wo der Keil steht, bevor man die Kupplung abzieht:
Kupplung-03.jpg
So sah die Kupplung aus, als ich den ersten Blick auf die Beläge werfen konnte. Scheinbar war alles in Ordnung, die Beläge waren auch nicht miteinander verklebt oder so:
Kupplung-04.jpg
Hier und da war die Korkbeschichtung so dünn, dass man das Blech sehen konnte. Weil das aber an den tiefen Stellen war und die hochstehenden Teile der Korks noch weit von verschlissen entfernt sind, denke ich mal, dass das ab Werk genau so ausgesehen hatte:
Kupplung-05.jpg
Kupplung-06.jpg
Auch das restliche Metall der Kupplung war unbeschädigt:
Kupplung-07.jpg
Beim Zusammenbau habe ich alles satt mit SAE 80 geflutet:
Kupplung-08.jpg
Und schon war das Kupplungspaket wieder zusammen gebaut. Das war wirklich eine Sache von vielleicht einer 1/4 Stunde. Meine Gedanken darüber, dass es sich vielleicht nicht lohnt einfach nur die Beläge zu tauschen im Vergleich zu einer Fertigen Kupplung nehme ich zurück. Das Geld sollte man sich sparen, so lange das Metall rund um die Beläge noch in Ordnung ist! Im Hintergrund ist auch die kleine 100 ml Flasche zu sehen, in die ich das Getriebeöl aus dem 25 Liter Kanister abgefüllt habe. Bin ich froh, dass der Trichter schon erfunden wurde, sonst wäre das eine unglaubliche Sauerei geworden! Den Rest des Getriebeöls aus der kleinen Flasche habe ich über den offenen Kupplungsdeckel noch in den Motor laufen lassen. Das sollte die Menge, die der Motor durch Undichtigkeiten verloren hat ausgleichen.
Kupplung-09.jpg
Danach habe ich alles wieder in die Ape eingebaut und getestet. Kupplung arbeitete wieder einwandfrei! Was vorher dafür gesorgt hatte, dass die Kupplung nicht mehr richtig Trennen wollte weiß ich nicht, da ja kein sichtbares Problem vorhanden war. Das ist immer etwas unbefriedigender als wenn man das Problem findet aber was soll es, denn die Hauptsache ist ja, dass alles wieder klappt und wenn die Beläge kurzzeitig verklebt waren und sich wieder gelöst haben, sieht man es halt einfach nicht mehr beim Ausbau. Damit war mein Apetag am Samstag dann auch beendet.

Gestern hatte ich dann ja noch unter das Polrad geguckt um auszuschließen, dass sich dort z.B. die ZGP losgerappelt hatte. Da sah aber auch alles gut aus, bis auf diese Schleifspuren an der Polradabdeckung:
Polradabdeckung-Schleifspuren.jpg
Okay, wo ich schonmal alles offen hatte (wie ärgerlich ist das eigentlich, dass die blöde Luftansaugung genau einen Zentimeter zu nah am Polrad ist um das auszubauen, ohne vorher noch das Luftding loszuschrauben, damit man es ein bisschen nach außen schieben kann…) habe ich noch die ZGP etwas in Richtung der 15° vor O.T. Markierung verdreht. Ich weiß, dass man sowas eigentlich nicht macht während man auf der Suche nach einem anderen Problem ist, schimpft bitte nicht mit mir! Am Bleistiftstrich kann man sehen, wie sie vorher gestanden hat. Mir war das halt immer etwas unheimlich, dass die ZGP so weit in Richtung Frühzündung verdreht war und meine Ape war ja auch immer etwas langsamer (auch im Originalzustand) als andere Euro 4 Apen. Vielleicht liegt es ja am ZZP… Bei Gelegenheit werde ich das aber mal mit einer Stroboskoppistole überprüfen und dann genau auf die für den 85er DR empfohlenen 17° v.OT. einstellen.
ZGP.jpg
Weitere Sachen habe ich seit gestern nicht mehr überprüft, weil es regnet :-)

Beste Grüße,
Henning
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7135
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von kofewu » Montag 22. Juni 2020, 11:26

Soweit sieht das alles gut aus. Die Lücken zwischen den Korkteilen sind normal, die dienen der Schmierung. Ganz neu sind die Korkscheiben nicht mehr, aber die gehen schon noch eine ganze Weile. Also bis hier hin alles gut.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Montag 22. Juni 2020, 12:24

Du hast auf dem zweiten Foto zwei gelbe Kreise eingefügt und die Befunde korrekt beschrieben, Henning.

Kann es sein, dass der Federring, der das Kupplungspaket gegen den Druck der sechs Federn halten muss, nicht nur falsch positioniert und deshalb halb aus der Halterung gesprungen war, sondern auch ein Stück von ihm abgebrochen ist ? Das würde den lauten Knall erklären. Mir kommt - abgesehen von der falschen Position - der Abstand zwischen den beiden Enden des Federrings sehr groß vor.

Leider ist das Foto der wieder komplettierten Kupplung nicht so gut, dass ich erkennen kann, wie groß jetzt der Abstand der Enden voneinander ist.

Der Segerring am Wellenkopf der Antriebswelle ist meiner Meinung nach eher am Platz - wenn er es nicht wäre, hättest du dauerhaft keinen Kraftschluss zu den Rädern.

Gruß

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Montag 22. Juni 2020, 13:06

Hallo Friedhelm,

Du hast Recht, ich hätte das dazu schreiben sollen: Den Sicherrungsring hatte ich mir genau angeschaut, er ist völlig in Ordnung, ohne sichtbare Bruchstelle. Die Stellen an der Öffnung sind glatt und sogar die Kante ist entgratet (was in der Tat feiner verarbeitet ist, als man das von Piaggio erwartet).

Das Bild der fertig zusammengebauten Kupplung habe ich mir gerade nochmal in der Originalauflösung angeschaut aber auch da kann man das nicht gut erkennen. Anbei ein Detail aus einem Foto der noch nicht ausgebauten Kupplung, auf dem man beide Enden gut sehen kann:
Sicherungsring.jpg

Wolfgangs Vermutung scheint mir immer noch sehr plausibel. Ich bin ja nach dem Wiedereinbau der Kupplung und auch nachdem das Polrad wieder am Platz war einmal die Straße rauf und runter gefahren. Das ist bei uns eine Sackgasse mit Wendehammer. Mir ist dabei aufgefallen, dass ich auf der Geraden fast ganz normal fahren kann, und die Geräusche hauptsächlich auftreten, wenn ich vom Gas gehe und in die Kurve für den Wendehammer einlenke. Auf der Geraden gibt es die Geräusche nur bei starkem Lastwechsel (wenn ich ganz vorsichtig vom Gas gehe, passiert nichts) und das evtl. auch nur in Kombination mit Schlagloch/Welle in der Fahrbahn. Ich will das mit den Testfahrten nicht übertreiben und bin deshalb vorsichtig und probiere das mit den Schlaglöchern nicht absichtlich aus. Das mit den Kurven und den Geräuschen spricht aber doch für einen losen Sicherrungsring an der Kontaktstelle Antriebsachse/Differential, oder?
Vielleicht wünsche ich es mir auch nur, dass es daran liegt, denn dort kommt man einigermaßen leicht ran (also im Vergleich zum Getriebe)…

Ich werde heute wahrscheinlich nicht groß zum Schrauben kommen, da ich bis spät abends arbeiten muss aber ich denke, dass ich als nächstes einen Blick hinter diese Gummitüllen an den Antriebsachsen werfen werde.

Beste Grüße,
Henning
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Montag 22. Juni 2020, 13:24

Danke, Henning - wenn ich da nicht schon Dauerkunde wäre, sollte ich mal einen Beszch beim Augenarzt einplanen.

Auch wenn du das wünscht - die Abriebswelle ist auch Teil der Radaufhängung und ich bin deshalb weiter davon überzeugt, dass du es auch nicht bis zum Wendehammer und zurück geschafft hättest, wenn tatsächlich auf einer Seite der Segerring aus seiner Nut gesprungen wäre.

Meiner Meinung nach reicht es völlig aus, die Ape jeweils einseitig hinten nacheinander aufzubocken, einen Gang bei nicht laufendem Motor einzulegen und dann am Hinterrad zu drehen versuchen. Wenn das nicht oder nur unter Mitdrehen des Motors möglich ist, während des Drehens das Hinterrad nach außen ziehen. Wenn sich da nichts ändert, sitzt der Ring auf dieser Seite am Platz.

Dasselbe auf der anderen Seite.

So eine schöne Arbeit ist das Entfernen der Manschetten nicht...

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Mittwoch 24. Juni 2020, 11:46

So, ein paar Test später hier mal ein Update!

Friedhelm hatte es schon angedeutet: "Das leben ist kein Wunschkonzert"
Ich denke das Differential kann ich ausschließen…

Die Ape habe ich eben dann doch ganz vorsichtig mit beiden Hinterrädern in die Luft gehoben. Das Vorderrad habe ich dazu ordentlich mit Holzkeilen fixiert und zuerst einen Achsschenkel auf ein etwa 20 cm hohes Kantholz abgesetzt und dann die 2. Achse einfach mit dem Rangierwagenheber angehoben. Beide Räder waren nur 1-2 Zentimeter in der Luft aber das reicht ja und ich fühle mich halt wohler, wenn die Ape im schlimmsten Fall nur einen kleinen Hopser macht, statt einen tieferen Absturz von der Aufbockung. Hat aber alles ohne Unfälle geklappt :-)

Das Differential macht seine Arbeit ausgezeichnet. Wenn beide Räder in der Luft sind und man an einem Rad dreht, dreht sich das Rad auf der anderen Seite in die andere Richtung. Kraftübertragung zum Motor findet trotz eingelegtem Gang nicht statt. Beim kräftigen Rappeln an den Rädern konnte ich kein übermäßiges Spiel an den Gummimuffen am Differential feststellen. Einschränkend zu "kein übermäßiges Spiel" muss ich aber gestehen, dass ich es schwierig finde das einzuschätzen aber auch direktes Ziehen an der Achse hat bei mir den Eindruck "da sitzt alles so wie es soll" hinterlassen. Es gibt ein Umkehrspiel beim Drehen der Räder, bis die Zahnräder beim Richtungswechsel wieder packen. Das sind ein paar deutlich wahrnehmbare Grad der Drehung (vielleicht grob geschätzt 10° bis 15°) da aber jedes der 4 Kegelzahnräder die pro Seite daran beteiligt sind ein bisschen Spiel hat, was sich ja addiert, könnte das alles im normalen Rahmen sein. Die Verbindung von Rad/Achse und Differential konnte ich auch durch kräftiges Ziehen am Rad während der Drehung nicht unterbrechen.

Dann habe ich ein Rad auf den Boden abgelassen und wieder an dem in der Luft verbliebenen Rad gedreht. Eine knappe Umdrehung lang war die Verbindung zum Motor hergestellt und der Kolben hat sich bewegt aber der Widerstand ließ dann schlagartig nach (wahrscheinlich als der Kolben bei etwa O.T. den höchsten Gegendruck aufgebaut hatte) und ich konnte das Rad frei drehen. Also auch hier würde ich sagen, dass das Differential genau das macht, wofür es gebaut wurde.

Jetzt kommt der noch spannendere Teil der Tests!

Bereits gestern Abend hatte ich die Chance genutzt mir Augen und Ohren eines Nachbarn zu leihen, der gelernter KFZ-Mechaniker ist und viel an seinen Motorrädern schraubt. Er sollte mal gucken und horchen, während ich kreuz und quer um ihn herum gefahren bin. Es passierte erst mal nichts und die Ape fuhr trotz Kurven und absichtlichen Lastwechseln ganz normal bis auf ein einziges mal Klackern bei dem ich aber zu weit weg von ihm war. Als ich die Ape dann wieder parken wollte und schon dachte "ist klar, wenn der Fachmann zuschaut passiert natürlich nichts" hat das Getriebe beim Herunterschalten vom 3. in den 2. Gang komplett blockiert und die Hinterräder rutschten ein Stück über den Asphalt! Die Kupplung hatte ich aus Reflex gezogen, die Ape ist bei der Aktion also noch nicht mal aus gegangen. Ich konnte auch direkt im Anschluss wieder normal schalten und bin testweise nochmal einen halben Meter gefahren, bevor ich den Motor im Leerlauf habe weiterlaufen lassen.
Was von dem Schreck geblieben war, war ein gleichmäßiges Klackern (leise aber gut hörbar). Wenn die Kupplung gezogen ist, ist das Klackern weg und kommt wieder, wenn man die Kupplung los lässt. Da meine Ape ja ein sehr niedriges Standgas hat, war es ein leichtes mitzuzählen, denn das Klackern war zwar regelmäßig aber deutlich langsamer als die Motordrehzahl. Auf etwa 5 x "Popp" aus dem Auspuff kommt ein "Klack" aus dem Motor. Um es konkret zu sagen, ist es auf genau 4,93 x "Popp" aus dem Auspuff ein "Klack" aus dem Motor, ich habe die Geräusche eben mal mit dem Handy aufgezeichnet und mir die Audiokurven auf dem Computer angeschaut. Nunja, mit genau diese Geschwindigkeit dreht sich bei Originalübersetzung die Nebenwelle im Getriebe und jetzt bin ich gespannt, ob einer von euch eine Vermutung hat, was da mit meiner armen Biene los ist!

Motor Spalten und das Getriebe überarbeiten ist dummerweise nicht mein liebstes Hobby… Ich hatte dabei schonmal einem Freund bei einer V50 assistiert aber das ist etwa 25 Jahre her [board/kez_11.gif]

Beste Grüße,
Henning

Antworten