Getriebe hat sich mit lautem Knall verabschiedet :-(

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7135
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von kofewu » Freitag 19. Juni 2020, 08:39

Es passt nicht jede Kombination von Kupplungsscheiben und Reibscheiben zusammen. Mach da keine Experimente, sonst machst Du gleich die nächste Baustelle auf! Auch die Originalkupplung ist sehr langlebig.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Freitag 19. Juni 2020, 11:49

...und achte darauf, dass du die richtigen Scheibenpakete ( für die 6-Feder-Kupplung ) kaufst, die bei den SF-VESPA nur die ungeliebte XL2 hat, Henning.

Achte beim Abdrücken der Kupplung auf die kleine Passfeder/Halbmondkeil, die sich gerne auf Nimmerwiedersehen in den Getriebeölsumpf verabschiedet- am besten einen alten Lappen zwischen den großen Kupplungskorb und das Gehäise stopfen.

Gruß

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Freitag 19. Juni 2020, 12:17

Hallo Wolfgang und Friedhelm,

ne, mit Experimenten möchte ich auch gar keine Zeit verschwenden! Aber generell gehe ich z.B. bei einem Solchen Reparatursatz:
https://www.casa-moto-shop.de/Produkte/ ... laege.html
davon aus, dass er auch zur Kupplung passt und getestet ist, wenn explizit darauf hingewiesen wird, dass er für "ZAPC81 Euro 4 ab Bj. 2018" passend ist.
Es gibt da leider keine Produktbewertung aber das Set ist als "Tip" gekennzeichnet und ich hoffe, dass solche Auszeichnungen nicht einfach so an Produkte kommen, die noch keiner ausprobiert hat.

Wenn ich Friedhelm richtig verstanden habe, dann sind die Kupplungsbeläge von Ape 50 und Vespa PK 50 XL2 identisch? Das ist eine gute Info, dann könnte ich ja versuchen die Beläge beim Vespa Händler im Nachbarort zu bekommen und damit Zeit sparen!

Eben habe ich schon mal die Motorverkleidungen abgeschraubt und weil ich eh dabei auf dem Boden lag habe ich mal ein Foto von unten gemacht. Der Motor ist schon sehr "nass" von unten, am hinteren Ende ist auch ein Tropfen Öl der dort so rumhängt und auch oberhalb in Richtung Polradabdeckung ist es seh ölig. Das die Motoren an Ape/Vespa/Kreidler etc. immer eine relativ gleichmäßige Außenbeschichtung aus Öl und Staub haben würde ich jetzt mal als "normal" bezeichnen, sichbares, flüssiges Öl ist aber oft ein schlechtes Zeichen. Ich kann also nicht ausschließen, dass der Ölstand zu niedrig war und das die Ursache für den jetzigen Schaden. So ölig wie das jetzt dort ist, war das vor kurzem aber definitiv noch nicht, ich habe ja viel Zeit am Motor verbracht, als ich den Vergaser abgestimmt hatte.

Motorgehaeuse.jpg

Dass der Motor sehr ölig ist, hatte ich bei der Abgabe zur ersten Inspektion auch bemängelt. Beim Abholen der Ape wurde als Lösung für meine Bemängelung die defekte Dichtung zwischen Ansaugstutzen und Motor genannt, dass Öl sei von dort gekommen. In der Wartungstabelle von Piaggio ist bei der 1000 km Inspektion übrigens noch nicht mal eine Kontrolle der Ölstände vorgesehen, geschweige denn ein Wechsel. Darüber hatten wir hier im Forum aber schon im Anschluss an meine Inspektion diskutiert. Ich finde das immer noch (bzw. besonders jetzt) etwas fahrlässig für eine Erstinspektion bei einem Fahrzeug. Das soll jetzt aber nicht mein eigenes Versäumnis Ölstände ab- und an zu Kontrollieren schön reden (oder zumindest nur ein bisschen).

Wartungstabelle.jpg

Wieviel- bzw. ob nennenswert Öl fehlt, kann ich natürlich erst sagen, nachdem ich das Öl abgelassen habe. Wenn ich richtig informiert bin, sollten es 750 ml sein. Ich bin gespannt wieviel Milliliter aus dem Getriebe fließen…

Es bleibt spannend, beste Grüße,
Henning
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Freitag 19. Juni 2020, 12:38

Keine Panik, Henning - du hast ganz sicher keine Ölmengen verloren, die zu einem Schaden durch Ölmangel führen können.

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Freitag 19. Juni 2020, 13:09

Ich hatte mich selbst damit beruhigt, dass an den 2 stamm Parkplätzen (vor der Haustüre und auf der Arbeit) auf denen ich meine Ape immer abstelle keine nennenswerten Ölflecken vorhanden sind.

Der Vespa Händler vor Ort hat leider keine Kupplungsbeläge vorrätig. Ist nicht schlimm, auf die paar Tage Versandzeit vom Internethändler kommt es ja nicht an.

Ich bin gespannt auf das, was ich morgen zu sehen kriege,
Henning

HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Freitag 19. Juni 2020, 16:40

Bluesmate hat geschrieben:
Freitag 19. Juni 2020, 13:09
...
Ich bin gespannt auf das, was ich morgen zu sehen kriege,
Henning
Ich auch...

Gru?

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Samstag 20. Juni 2020, 19:10

So, Teilerfolg!

Die Kupplung habe ich heute ausgebaut, zerlegt, angeschaut, für etwas trocken aber ansonsten gut in Schuss befunden, beim Zusammenbau gut mit SAE 80W-90 geschmiert und wieder eingebaut.

Kupplung trennt und arbeitet wie sie soll!

Ich glaube allerdings, dass sich das was an der Kupplung vorher nicht funktioniert hat durch 2 Tage stehen oder auch bei der letzten kurzen Testfahrt (15 m) vom Carport zum Parkplatz gelöst hatte, denn ich konnte eben den Leerlauf wieder einlegen, bevor ich die Ape zum Schrauben in den Carport geschoben hatte. Das ging vorgestern nicht, der Motor hatte sich beim Schieben mit gedreht.

Dann habe ich den Motor angelassen und bin die Straße runter gefahren. Alles optimal, ich konnte bis in den 4. Gang schalten und alles war wie vorher.
Das änderte sich schlagartig, als ich von Gas gegangen bin um zu Wenden. Da waren wieder diese schlagenden Geräusche... War aber nicht wieder so ein lauter Knall wie beim ersten mal.

Ich kann das Problem jetzt auf den Lastwechsel von beschleunigen auf rollen/schieben eingrenzen, weiß aber noch nicht woher es kommt. Es hört sich an, als ob die Geräusche von der linken Seite kommen aber wir wissen alle, dass man sich da bei Fahrzeugen gewaltig täuschen kann...

Hat Jemand eine Idee, woher es kommen könnte?

Ein paar Fotos von der Kupplung reiche ich nach, wenn ich vom Computer statt vom Handy aus schreibe.

Beste Grüße,
Henning

Benutzeravatar
zapc81
Fortgeschrittener
Fortgeschrittener
Beiträge: 195
Registriert: Freitag 13. September 2019, 19:47
Vorname: Peter
Ort: Zetel
Hast du eine Ape: ja
Ape Model: APE 50 E4
Baujahr: 2019
Farbe: grau
Km-Stand: 30
Extras: keine
Setup: Standard

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von zapc81 » Samstag 20. Juni 2020, 19:56

Hallo Henning,
das klingt nach Getriebe / Differential. Versuche doch mal, die Ape hinten ganz aufzubocken und drehe mal an den Achswellen, vielleicht hörst Du dann schon etwas, je nachdem, in welche Richtung Du die Achswellen drehst. Hat das Differential noch Öl ? Bei meiner E4 war die Ablassschraube des Differentials ab Werk nicht dicht und verlor dort Öl.
Gruß
Peter

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 528
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3333
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Samstag 20. Juni 2020, 20:28

Hallo Peter,

zu dicht ist mein Ape Motor nicht, da macht das Differential leider keine Ausnahme... Dort ist es aber etwas weniger ölig als am Motor.

Ich hatte eben mal im Stand an den Hinterreifen gerappelt. Es hat alles etwas Spiel und klappert auch hier und dort aber nichts, was bedrohlich wirkte. Die Schraube der vorderen Motorhalterung scheint mir etwas lockerer zu sein als nötig. Ich habe da aber keinen Vergleich, vielleicht ist das auch völlig okay so.

Ich frage mich gerade, wie man die Ape aufbocken muss, dass beide Hinterräder in der Luft sind? Das wird ja in jedem Fall eine wacklige Angelegenheit. Hat das schonmal Jemand von euch gemacht und wenn ja wie, bzw. welche Punkte habt ihr zum aufbocken benutzt?

Beste Grüße,
Henning

Benutzeravatar
zapc81
Fortgeschrittener
Fortgeschrittener
Beiträge: 195
Registriert: Freitag 13. September 2019, 19:47
Vorname: Peter
Ort: Zetel
Hast du eine Ape: ja
Ape Model: APE 50 E4
Baujahr: 2019
Farbe: grau
Km-Stand: 30
Extras: keine
Setup: Standard

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von zapc81 » Samstag 20. Juni 2020, 20:38

An den Radnaben, direkt unter den Stoßdämpfern, jeweils einen Rangierwagenheber drunter und synchron hochdrücken, bis die Räder keinen Bodenkontakt mehr haben. Funktioniert gut, auf das Metallteil des Wagenhebers habe ich einen dickeren Lappen gepackt, damit keine unnötigen Kratzer entstehen.

Antworten