Getriebe hat sich mit lautem Knall verabschiedet :-(

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 694
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3560
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Donnerstag 6. August 2020, 17:52

Ein 15er hätte ich gerne eingebaut aber das 15er von z.B. der Vespa V50 passt von der Verzahnung leider nicht zum Kupplungskorb der Ape. Wenn ich ich recht erinnere bietet SIP ein Austauschset mit Kupplungskorb und 15er Ritzel für die Ape an, dass dann aber gerade verzahnt ist (diese Info aber aus dem Gedächtnis, ich bin mir da nicht mehr sicher…).

Das 14er ist wieder eingebaut, jetzt noch schnell den Rest und dann auf zur Testfahrt! Heute bin ich zwar pessimistisch (weil ich ja quasi nichts verändert habe) aber vielleicht wollte die Ape einfach noch ein bisschen Zuwendung…

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6658
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von HammerBlau » Donnerstag 6. August 2020, 18:21

Ignoriere? Ich weiss nicht, Henning, bin aber auch ein Bedenkenträger.

Wenn das Geräuch bei jeder Drehung der Eingangswelle am selben Punkt Auftritt, kann es eigentlich nur von dieser Welle selbst kommen. Hat du das Festzahnrad des zweiten Gangs untersucht . Nicht, dass es einen Schaden vom beschädigten Losrad mitbekommen hat...

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 694
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3560
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Donnerstag 6. August 2020, 18:39

Hallo Friedhelm,

ignorieren kann und werde ich es auf gar keinen Fall! Wenn es jetzt nicht weg ist, dann muss ich mich wohl mit dem Gedanken anfreunden den Motor nochmal auszubauen…

Ape ist jetzt wieder einsatzbereit und ich starte die Testfahrt in wenigen Minuten, dann wissen wir gleich mehr!

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 694
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3560
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Donnerstag 6. August 2020, 19:54

In der letzten Nachricht vergessen dazu zu schreiben:
Die Festzahnräder der Nebenwelle hatte ich mir Zahn für Zahn angeschaut und die sahen alle aus wie neu.

Tja, die Probefahrt hat jetzt ergeben, dass alles noch so ähnlich ist wie vorher auch…

Es klackert noch immer und auch das Geräusch im 4. Gang ist noch da [Cray.gif]

Bevor ich den Motor nochmal ausbaue, werde ich den korrekten Sitz der Kegelzahnräder im Differential nochmal überprüfen. Die Seegerringe (und alles rund um diesen Arbeitsschritt) und ich waren ja nicht so die Kumpeltypen, vielleicht habe ich ja an dieser Stelle Mist gebaut…

Sollte es zum 2. Motorausbau kommen, ist mir heute etwas eingefallen, auf das ich auch früher hätte kommen können:

Es gab eigentlich gar keinen Grund die ganzen Arbeiten so beengt und nah am Boden auszuführen. Ich hatte den Apeheber ja auf Basis einer Europalette gebaut und dann einfach das ganze mit einem Hubwagen angehoben. Hub des Hubwagens ist etwa 20 cm minus ein bisschen Leerweg bevor die Ape angehoben wurde, war die Ape etwa 17 cm höher als auf den eigenen Rädern.

Der Witz an der Sache ist eigentlich, dass ich die Ape auch einfach statt mit dem Hubwagen mit einem Gabelstapler hätte anheben können und dann hätte ich mir so viele Paletten unter die Spezialpalette legen können, dass ich eine schöne Arbeitshöhe gehabt hätte [dash1.gif]

Das hätte mir aber auch mal einer von euch sagen können [board/kez_11.gif]

Ich habe mir gerade nochmal das Video vom Alex zum Motor zusammenbauen angeschaut. Er setzt die Zahnräder auf der Hauptwelle im Video genau so rum ein, wie ich es auch gemacht habe. Daran sollte es schonmal nicht liegen. Ich hatte da beim Geräusch des 4. Ganges zwischenzeitlich die Befürchtung, dass z.B. der 3. Gang falsch herum eingebaut ist und die Nocken der Schaltklaue dann im 4. Gang weiterhin Kontakt mit dem Zahnrad vom 3. Gang haben.
Aber von so etwas oder einem mangelhaften Eingriff der Zahnradkombination 4. Gang Nebenwelle zu 4. Gang Hauptwelle müssten die Geräusche eigentlich kommen…

Eine Möglichkeit sich die Zahnräder im eingebauten Zustand anzuschauen wäre toll, ich glaube ich fräse mir ein Guckloch in eine Gehäusehälfte, falls ich den Motor nochmal auseinander nehmen muss!

Die Ape fährt übrigens weiterhin einwandfrei, es kann eigentlich nichts grundlegend falsches sein, was die Geräusche auslöst.

Kann ich eigentlich auch ein kleines MP3 als Datei hier hinzufügen? Ich könnte ja mal versuchen die Geräusche aufzunehmen, wenn ihr das hören könnte, ist das doch viel leichter als die Geräusche zu beschreiben.

Beste, wenn auch leicht frustrierte Grüße,
Henning

speedy65
Anfänger
Anfänger
Beiträge: 48
Registriert: Sonntag 8. Juli 2018, 12:26
Vorname: Stefan
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 1991
Farbe: schwarz
Km-Stand: 0

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von speedy65 » Donnerstag 6. August 2020, 20:36

Kopf hoch..... die Ape ist halt eine kleine, italienische Diva, vielleicht fühlt sie sich einfach nur vernachlässigt
weil deine Aufmerksamkeit in letzter Zeit mehr deiner Frau/Freundin galt, sie sich jetzt betrogen fühlt und sie das Gefühl deiner heissen Hände auf
ihrem kalten Blech vermisst hat! [board/shok.gif]

.... und jetzt musst du halt dafür büßen [Fans.gif]
du weisst ja: betrogene Frauen sind schlimmer als der weisse Hai wenn er 3 Wochen nix zu fressen bekommen hat lönv



Nicht verzweifeln....weiterschrauben!!

Stefan

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2846
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von TomPe » Donnerstag 6. August 2020, 20:49

Ich glaub mp3 geht nicht - aber du könntest über YT das klackern zeigen ...
T😎M
👉https://youtu.be/cRAYT6xocM4

Benutzeravatar
zapc81
fachapeist
fachapeist
Beiträge: 266
Registriert: Freitag 13. September 2019, 19:47
Vorname: Peter
Ort: Zetel
Hast du eine Ape: ja
Ape Model: APE 50 E4
Baujahr: 2019
Farbe: grau
Km-Stand: 104
Extras: keine
Setup: Standard

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von zapc81 » Donnerstag 6. August 2020, 20:57

Hallo Henning,
ein seltsames Klackern hat meine E4 auch, ist aber nicht immer gleich und meistens bei warmem Motor. Das Klackern kann ich mit dem Wählhebel vorwärts/rückwärts beeinflussen, wenn ich ein paar mal umgeschaltet habe, im Stand, dann ist das Klackern entweder sehr leise oder verschwunden. Diesem Klackern hatte ich bislang keine Bedeutung zugemessen ...
Gruß
Peter

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1181
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Scharnhorst » Donnerstag 6. August 2020, 21:00

Es tut mir echt richtig leid, aber ich glaube, du wirst nochmal spalten müssen, um die Ursache zu finden.

Kann mir anhand der ganzen Symtome nicht vorstellen, daß jemand hier noch auf etwas kommt, das ohne spalten zu beheben wäre.
Wenn überhaupt jemand hier eine fundierte Idee aus der Ferne...

Aber ich drücke trotzdem die Daumen,

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7240
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von kofewu » Donnerstag 6. August 2020, 21:08

Ich habe noch nie erlebt, dass die Nebenwelle Axialspiel hatte. Finde das bedenklich.
Hast Du denn den Kupplungskorb von innen mit dem Sprengring gesichert?
Hier Seite 14 Teil 7 meine ich: https://www.kjjohnson.ca/piaggio/Ape%20 ... 0Parts.pdf
Und Teil 9, wenn wir schon dabei sind, das sichert das Lager.
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Benutzeravatar
Bluesmate
fastprofi
fastprofi
Beiträge: 694
Registriert: Samstag 16. März 2019, 18:19
Vorname: Henning
Ort: Kreuztal
Hast du eine Ape: ja
Ape Model: Ape 50, E4, Kasten
Baujahr: 2019
Farbe: grau
Km-Stand: 3560
Extras: Automatik Gurt, Standheizung
Setup: ein bisschen optimiert

Re: Getriebe hat sich mit lautem Knall verabschiedet :-(

Beitrag von Bluesmate » Donnerstag 6. August 2020, 21:33

Hallo zusammen,

tja, die Italienischen Damen haben wohl wirklich Temperament!

Den Kupplungskorb hatte ich gar nicht demontiert und den Sprengring nie gelöst. Der ist aber an seinem Platz, ich habe ihn gesehen!

Der Korb hat auch nur minimales Axialspiel. Das Spiel ist nur in der Nebenwelle mit dem darauf geschraubten Kupplzngspaket vorhanden. Da scheint ja ein weiteres Lager fest im Kupplungskorb verbaut zu sein, sonst könnte sich die Nebenwelle ja nicht unabhängig vom Korb drehen. Oder habe ich da jetzt einen Denkfehler?

Beim zweiten Mal spart man ein Viertel der Zeit oder wie ist die Lernkurve?

Beste Grüße,
Henning

Antworten