Bordspannung mit Verbrauchern

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1188
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Donnerstag 18. Juni 2020, 17:57

So Kollegen,

ich bin in mich gegangen, habe die Schaltpläne studiert und entschieden, ich bau um.

ZGP und Regler von Web/Cross sind bestellt. Ich werde zweistufig vorgehen.

Im ersten Schritt bau ich um und betreibe die Elektrik meiner TL6T mit den notwendigsten Änderungen (die nach den Schaltplänen nicht sonderlich komplex sein dürften) mit Gleichstrom.
Da reden wir mal untertrieben gesagt von etwas erweitertem Umstöpseln. Da achte ich auch zunächst mal nicht auf Kabelfarben für dieses Provisorium.
Dann kann ich auch mal einen schönen Vergleich mit den Verbrauchern machen zum aktuellen Stand.

Im zweiten Schritt würde ich dann gerne vernünftig die bereits bestellte Sicherungsdose sinnhaft integrieren, die Intervallfunktion am Scheibenwischer nachziehen (habe bereits einen Motor mit Endschalter entdeckt, der so historisch aussieht wie mein Originaler, dazu ein Drehschalter aus IFA-Fahrzeugen, den man heute noch kaufen kann).
Wenn die Verschaltung dann klar ist, kann ich das ganze auch schön mit vernünftigen Kabeln machen. Im Netz habe ich KFZ-Kabel entdeckt, die dann auch die lustigen Farbkombis haben wie lila-weiß und so, dann gibt das auch ein Bild, wenn das dann noch schön ummantelt wird mit PVC-Hüllen, ich hasse Kabelgebastel mit Stromdieben. Da decke ich mich dann ein mit Material.

Weiter kann ich dann auch die Umstellung auf LED angehen, dann bleibt noch mehr auf der Habenseite, was die Reserven der Lima angeht. Neuer Ori-Scheinwerfer habe ich auch bestellt, dann kann ich den LED-Umbau reversibel in aller Ruhe an der Werkbank machen.

Ziel soll sein: Dauerbetrieb von Heizung, Radio und Scheibenwischer im Dauerbetrieb, ohne von der Substanz der Batterie zu leben.

Den Anspruch habe ich jetzt mal so für mich definiert, mal sehen, ob es klappt. Nach außen soll natürlich die Ape aussehen wie heute schon, unverändert, aber technisch auf der Höhe.

Vielen Dank für eure Antworten bis hier her, das hat mir geholfen, Ich berichte,

Gruß Paddy.

P.S.: Weiß jemand die originale Kabelfarbe für die Wischwasserpumpe bzw. kann mal jemand nachschauen, der diese Funktion original verbaut hat? Die habe ich schon länger nachgerüstet, finde aber nirgends die richtige Kabelfarbe. Das würde ich in dem Zug dann auch richtig stellen. Momentan hängt ein blaues Kabel dran, was anderes hatte ich nicht zu dem Zeitpunkt.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Schau dir das mal an !!
Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1188
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 19. Juni 2020, 20:04

So,

Kabel 1,5 Quadrat in gelb, weiß und rot habe ich jetzt mal einen Meter da. Isolierte Flachstecker und Zungen ist bei mir ohnhin Grundsausstattung.

Gemäß meiner Interpretation der beiden Schaltpläne sieht es jetzt so aus:

-rotes Kabel vom Rundstecker wird zu einem gelben und geht auf einen G-Anschluß des neuen Reglers
-schwarzes Kabel vom Rundstecker wird zu einem gelben und geht auf einen G-Anschluß des neuen Reglers
-gelbes Kabel vom Rundstecker wird tot
-graues Kabel vom Rundstecker wird tot
-grünes Kabel vom Rundstecker bleibt unangetastet (vorbehaltlich grün hat am Stecker keinen neuen Platz eingenommen an der Cross-Lima, das kann ich aber erst messen, wenn die Lima morgen hoffentlich kommt)

-der vormalige Strang rot von Sicherung zu Stecker geht jetzt von Sicherung auf C neuer Regler
-weißes Kabel vom Zündschloss zu B (wenn das B heißt auf dem Schaltplan) alten Regler geht nun auf C neuer Regler
-grau vom Lichtschalter geht von altem Regler A nun auf neuer Regler ebenfalls auf C

Das war es glaub mal soweit. Dafür mache ich mir kurze Kabelstücke mit Steckverbindern in der richtigen Farbe und stöpsel das mal. Dann habe ich eine reversible Quick and Dirty Testlösung.
Wenn ich nicht verkehrt liege, war es das und ich habe diesen scheiß Wechselstromkreis los und etwas mehr Leistung für die Batterie.

Fast zu einfach, um wahr zu sein. Ich habe bewußt keine Hinweise im Netz weiter verfolgt, sondern nur nach Schaltplänen interpretiert. Sonst gibt das ein Gewirr und Verunsicherung, wenn man zwei Sachen versucht zu beachten.

Sollte dann alles tun, gehe ich das Intervallthema an, dann muß der Kabelbaum noch etwas erweitert werden, idealerweise wie bereits erwähnt mit ein paar Sicherungen. Für vier Stück habe ich eine Dose bestellt.

Ich denke, das wird dann:

-Licht
-Scheibenwischer
-Verbraucher auf Zündung (Heizung,Radio, etc.)
-Verbraucher ohne Zündung

So oder so ähnlich. Warum in dem Schaltplan der Zappzarapp Cross das Standlicht eine eigene Sicherung hat, verstehe ich noch nicht.

Ich mach morgen mal ein zwei Bilder, sofern die Lima und der Regler von Apemania kommen.

Aber bloß, wenn es funktioniert! Sonst schäme ich mich...:-)

Viele Grüße,

Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 325
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Motortyp: 2 Takter
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Freitag 19. Juni 2020, 20:23

Hallo Paddy !
Das hört sich nach einem Plan an. Ich hoffe,nein, es wird gelingen.
Warum Standlicht eine eigene Sicherung hat, kommt aus den 60ern.
Schon Anno dunnemal gab es gesetzliche Regelungen in "Vor-Europa".
Die Jungs vom Stiefel haben schon damals Kfz. exportiert.
Und schon damals musste man bein TÜV in der BRD und bei den "Käserollern" und den "Pommes-Erfindern"
das Standlicht und das Abblendlicht mit zwei getrennten Sicherungen haben.
Die "Weisswurst-Fraktion" (BMW) hat dann sogar mit den "Schaffe-schaffe-häusle-Bauern" (Mercedes)(deine Region) einen Gesetzentwurf eingebracht, dass Abblendlicht links und rechts getrennt abgesichert sein müssen.
Ziel war es, das "Lichtausfallrisiko" zu entschärfen (und H4 einzuführen) und gesetzlich zu untermauern.
(Das war mal ne sch.... Prüfungsfrage in meiner Fahrlehrerausbildung)

Und siehe da..... Luigi ..... hat das Parklicht sogar im Fiat Bambino seit 1973 (gegen Aufpreis)

Gruß Jasi
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2848
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Bordspannung mit Verbrauchern

Beitrag von TomPe » Freitag 19. Juni 2020, 20:33

Hmm - ich hab auch version wechselstrom für licht. Ich hab licht immer an und bei fahrt steigt volt auf 14,2- die batterie wird also etwas geladen.
Würde das licht von batterie kommen würde ich auch wieder auf 14,2 laden - aber ich würde aber ständig strom für licht verbrauchen.
Also ist es doch besser wenn licht direkt mit wechselstrom von lima gespeist wird.

Oder hab ich denkfehler ?
T😎M
👉https://youtu.be/cRAYT6xocM4

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 325
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Motortyp: 2 Takter
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Freitag 19. Juni 2020, 20:46

Hallo Tom !
Da machst du keinen Denkfehler. Das passt schon.
Wenn du aber.......
Vom Gleichstromkreis mehr verbrauchst, als du Gleichstrom von der Lima zuführtst.... dann wird es eng.
Paddy will ja seine Gleichstromverbraucher "erweitern" .
Und dann braucht er auch noch Gleichstrom für LED Frontscheinwerfer.

Dann macht die Aktion schon Sinn.

Gruß Jasi
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1188
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 19. Juni 2020, 20:57

Aah, danke Jasi!

OK, die Redundanz macht Sinn. Daran hatte ich jetzt nicht gedacht, ich war komplett in der Tiefe der Schaltpläne versunken...

Dann schau ich mir das nochmal an, wenn es soweit ist.

Ja, ich hoffe auch mal, daß es klappt. Mich beschäftigt das Thema schon längere Zeit, halt mit niedrigerer Prio. Aber jetzt will ich das lösen.

Schon längere Zeit schaue ich im Netz und in den Foren nach dem Thema, ohne mich tiefer damit zu beschäftigen, aber es ist alles immer etwas nebulös. Es wird immer gerne andiskutiert und dann geht es nicht weiter.
Ich habe zumindest noch nichts gefunden, wo einer dokumentiert den Umbau auf eine Web/Cross Lima zu Ende gebracht hat.

Auch die Seite verläuft ja im nichts, das Projekt wird nicht zu Ende dokumentiert. Er startet hoch, will gleich den komplette Umbau inklusive Sicherungen und es ist auch ein bißchen Versuch und Irrtum dabei und dann versandet es...

Da gibt es jetzt mehrere Möglichkeiten aus meiner Sicht:

-es ist ein Riesenrotz und es geht nicht so einfach und ich habe etwas übersehen.
-es traut sich keiner so richtig ran, weil keine vernünftige Anleitung zu finden ist und man halt echt erst mal Kohle in die Hand nehmen muß, die beim Scheitern einfach am Arsch ist.
-nicht jeder hat ein Problem damit, daß seine Lima eigentlich nicht für zusätzliche Verbraucher außer dem serienmäßigen Scheibenwischer und den Blinkern taugt, die ja nur sporadisch genutzt werden. Immerhin habe ich schon oft gelesen, daß einige ihre Kiste öfters ans Ladegerät hängen
-es haben schon ein paar gemacht, sind zufrieden und behalten es für sich (was schade wäre)
-...

Aber egal, ich probiere es jetzt einfach. Schlimmstenfalls sind die 250 bis 300 Euro am Arsch. Da habe ich schon mehr Geld für Blödsinn ausgegeben. Wenn es tut, eröffnet es neue Möglichkeiten an der alten Kiste und das Gesamtsystem ist stimmig.

Und wenn es tut, mach ich einen Extra Beitrag zum Nachlesen auf mit ein paar hilfreichen Bildern, für den, der auch mit dem Gedanken spielt. Ich gebe da auch nicht so leicht auf, wenn es nicht gleich funktioniert. Meine Kiste hat jetzt einen TL2T Benzinhahn und ist leise in der Kabine, nur weil ich es mir in den Kopf gesetzt habe...:-)

[biggrin.gif]

Viele Grüße,

Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2848
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Bordspannung mit Verbrauchern

Beitrag von TomPe » Freitag 19. Juni 2020, 21:06

Und 120 w lima produziert doch auch nur14, 2 v während der fahrt, weil 12 v batterie nicht mehr aufnimmt oder ?
T😎M
👉https://youtu.be/cRAYT6xocM4

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1188
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 19. Juni 2020, 21:08

@Tom:

Grundsätzlich ja.

Aber es bleibt dir grundsätzlich nur der Anteil der 80W an Gleichstrom (wieviel auch immer, vermutlich 40-50 W), um zusätzliche Verbraucher zu betreiben. Und das ist, wie unsere Messungen zeigen, schonmal mit der Heizung fast aufgefrühstückt. Alles was dazu kommt, lebt von der Batterie runter ganz unterm Strich zusammengerechnet
Und das ob mit oder ohne Fahrlicht.
Kann ich mir die komplette Leistung der Lima aufteilen, wie ich will, eröffnet das dann an anderer Stelle eben auch Sparpotential.
Momentan könnte man mit allen möglichen Tricks halbseiden LED-Lampen am Wechselstromkreis betreiben und man hätte zumindest auf der Gleichstromseite überhaupt nichts gewonnen.

Die Wechselstromseite ist wie ein Sparbuch, an das du nicht rankommst.

Und dann kommen die 50% Mehrleistung der Web-Lima noch dazu.

Du mußt das komplette Paket betrachten.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2848
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 25000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: Bordspannung mit Verbrauchern

Beitrag von TomPe » Freitag 19. Juni 2020, 21:18

Ok - so ganz kapier ich es nicht - die 120 w lima poduziert dann strom nicht nur zum batterie aufladen sondern um DIREKT die verbraucher mit gleichstrom zu füttern ?
T😎M
👉https://youtu.be/cRAYT6xocM4

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 1188
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht. An meiner Ape gibt es keine Glühfäden mehr.
Stufenlose regelbare Intervallschaltung und Wischwaschautomatik.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Motortyp: 2 Takter
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Freitag 19. Juni 2020, 21:47

Nee Tom.

Die Web-Lima erzeugt ausschließlich Gleichstrom, jedweder Verbrauch findet auf der Gleichstromseite statt, die Batterie ist der Puffer.

Die Web-Lima verwendet alle ihre 4 Spulen für die Erzeugung von Gleichstrom, die Ori nur zwei davon. Die anderen beiden machen ja den Wechselstrom.

Und das ist der entscheidende Punkt. Wenn ich an der Ori Ape auf der Wechselstromseite ein paar Birnen dran habe und auf der Gleichstromseite nur wenig Verbraucher, habe ich nichts gewonnen.
Erst wenn ich an der Ori auf der Gleichstromseite immer mehr betreibe, geht die Spannung der zwei Spulen immer mehr in die Knie, bis sie an einem Punkt angelangt ist, wo die Differenz zu Batteriespannung zu gering wird. Dann fange ich an, zum Teil von der Batterie zu leben.
Die zwei Wechselstromspulen helfen mit da überhaupt nicht weiter. Der Wechselstromseite ist es im Prinzip egal, wieviel dran hängt. Hängt wenig dran, wird die Leistung nicht abgerufen, hängt viel dran, bricht die Spannung zusammen und es passiert auch nichts.

Am einfachsten erklärt es vielleicht die Tatsache, daß es dir absolut nichts bringen würde, ohne Licht rumzufahren (oder auf LED umzurüsten), um deine Batterie zu schonen.
Es kommt einfach nichts von der Ersparnis in der Batterie davon an.

Die 4 Spulen der Web halten die Spannung stabiler, brechen nicht so leicht ein. Jetzt macht es auf einmal Sinn, den Einzelverbrauch der Verbraucher anzuschauen. Kommt einer dazu oder weg, ist das eins zu eins unterm Strich bemerkbar. Alle Fahrlichter Ori zusammen haben vielleicht 40 Watt. Stellst du das jetzt auf LED um, sind es vielleicht noch 8 Watt, keine Ahnung wieviel genau.
Dafür kannst du ohne schlechtes Gewissen Heizung und Wischer gleichzeitig betreiben und deine Spannung fällt trotzdem nicht unter 13 Komma irgendwas Volt und alles ist im Lot.
Nichts anderes erwarte ich von einem Kfz, daß ich immer im Haben bin batteriemäßig.

Mein Voltmeter diente eigentlich nur dazu, mir meine Befürchtungen aufzuzeigen. Deine Messungen haben das bestätigt.

Und auf all das kommt obendrauf noch 50% Mehrleistung, für meinAnsinnen würde es aber schon Sinn machen, wenn die Mehrleistung nicht mal gegeben wäre. Der Effekt wäre nur kleiner, aber da.

Deshalb der Umbau.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Antworten