Bordspannung mit Verbrauchern

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Kawadriver
fachapeist
fachapeist
Beiträge: 366
Registriert: Samstag 2. September 2017, 09:31
Vorname: Rainer
Ort: Breuberg
Hast du eine Ape: ja
Ape Model: 50
Baujahr: 1999
Farbe: Blau/weiß
Km-Stand: 18022
Extras: Nichtraucherfahrzeug, Bordsteckdose, Heizung, Leselampe, Warnbliker, Rückfahrscheinwerfer mit-Beeper-Birne, Raucherpaket CD-Player, USB-Anschluß
Hinten ca25mm tiefer
Setup: 130/70 10
Wohnort: Sandbach a. d. Mümling

Re: Bordspannung mit Verbrauchern

Beitrag von Kawadriver » Sonntag 14. Juni 2020, 08:33

nur mit eingeschaltetem Licht ,
ein Blinkerwarner habe ich auch eingebaut (9,99E von Louis), allerdings habe ich den mit einen Lappen umwickelt, weil er saulaut ist.

Schau dir das mal an !!
HammerBlau
Foren Legende
Foren Legende
Beiträge: 6451
Registriert: Samstag 19. Mai 2012, 21:41
Vorname: Friedhelm
Ort: Duisburg
Hast du eine Ape: nein

Re: Bordspannung mit Verbrauchern

Beitrag von HammerBlau » Sonntag 14. Juni 2020, 11:15

Kawadriver hat geschrieben:
Sonntag 14. Juni 2020, 08:33
nur mit eingeschaltetem Licht ,
...
Licht oder nicht Licht, sollte bei der sog. 80W-Basiselektrik am Voltmeter keinen Unterschied machen. Das Voltmeter kann nur die Gleichspannung DC anzeigen, die von den Spulen geliefert wird, deren Lieferung in AC im Regler gleichgerichtet wird.

Anders ist es bei der "alten" CROSS-Elektrik ( Vollwellengleichrichtung aller 4 Spulen ) und der "neuen" Elektrik, die z.B. Henning hat.

Ich habe zu geringe Grundkenntnisse und habe deshalb bis heute nicht klären können, welche Spule(n) in der Basiselektrik gleichgerichtet werden und worauf sich die Watt-Angaben beziehen.

Gruß

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Sonntag 14. Juni 2020, 12:34

@Rainer: Das ist ja echt wenig im Vergleich zu meiner. Hast du schon eine neue Batterie? Die stand ja im Verdacht, platt zu sein.

@Friedhelm: Mich würde das Ganze mit der "geteilten" Lima auch nähers interessieren, was da genau gemacht wird und wieviel für welchen Strang da tatsächlich bleibt.

Diese komische Aufteilung scheint ja irgendwie historisch gewachsen zu sein und erst mit der ganz neuen Ape (mal abgesehen vondem Zwischenschritt bei der Cross/Web) gerade gezogen.
Ein Limakreis, alles in DC von der Batterie.
Wenn mein Kabelbaum nicht so schön weitestgehend original wäre (auch der Einbau der Heizung wurde sehr sauber gemacht und in den Kabelbaum integriert, sieht aus wie ab Werk, wer auch immer das verbauen hat lassen), würde ich alles rausschmeißen und auf die Web-Lima inklusive kompletter Verkabelung umstellen. Dann wäre das ein für alle mal gerade gezogen.
Einzig mein Radioanschluß ist von mir integriert und den habe ich einigermaßen anständig gemacht ohne Stromdiebe und dergleichen.

Ich habe noch die Aufgabe anstehen, die Min und Max Werte des Wechselstromkreises zu messen (Standgas mit Birne im Scheinwerfer und Halbgas ohne Scheinwerfer), damit mein Kollege mir eine Schaltung aufbauen kann, die in der Lage ist, eine starke LED anzusteuern. Der Frontscheinwerfer soll noch umgebaut werden, damit etwas Licht ins Dunkel kommt im wahrsten Sinne des Wortes.
Bin schon gespannt, was da rauskommt...

Bin noch gespannt auf weitere Angaben von Spannungsabfäälen durch Gleichstromverbraucher.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Sonntag 14. Juni 2020, 16:31

Liebe Kollegen,

ein kleines Update. Entgegen meiner Gewohnheit mußte ich gerade die Ape trotz Regen bemühen. Die Freundin meiner Tochter hatte ihr Fahrrrad dabei. Ich habe sie heimgefahren, Fahrrad auf der Pritsche.

Natürlich beschlägt die Scheibe, also Lüftung auf Scheibe, Radio und den Scheibenwischer. Scheibe sofort wieder frei, kommt ja gleich warm nach ein paar Metern.

Nach dem Gegurke im Ort bin ich dann mal auf die Landstraße. Mit Scheibenwischer, Lüftung auf Stufe 1 und Radio (das Radio macht aber praktisch nix aus, vielleicht 0,1 Volt Abfall oder so) muß ich schon gut 50 fahren (mit meiner Übersetzung allerdings), daß ich einen 13er auf dem Voltmeter stehen habe vor dem Komma. Über 50 dann 13,2 oder so.

Heißt aber, bei Lüftung und Scheibenwischer bleibt zum Laden nicht mehr viel übrig, eigentlich nur auf Strecke fährt man einigermaßen pari. Im Stadtverkehr lutscht man an der Batterie rum.

Für mich Grund genug, über eine Intervallschaltung nachzudenken. Wenn ich jetzt doch mal im Regen fahren muß, wäre das blöd. Und nur zum Batterieschonen ständig den Wischer ein und auszumachen ist ja echt Käse.

Ohne Lüftung geht es, aber dann beschlägt die Scheibe.

Es ist also wie befürchtet eine knappe Kiste mit der alten Lima. Die kann eigentlich nur den Wischer auf Dauer, ohne die Batterie zu belasten.

Muß mal im Forum suchen, bin da über Intervallschaltungs-Beiträge gestolpert. Gefühlt mit einer Einschaltdauer von 25 bis 30 % sollte es noch einigermaßen passen für die Batterie.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 291
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Sonntag 14. Juni 2020, 16:41

Hallo Paddy !
Wischer-Intervall-Relais gibt es bei e..y für kleines Geld.
Da du aber sicherlich noch den Wischermotor mit fest verbauten Schalter hast, fehlt dir die "Endabschaltung".
Soll heißen, der Impuls vom Relais taktet zwar den Wischer an, der Wischer bleibt dann aber nach Relaisabfall in der Stellung stehen.
Ergo musst du nach einem regelbarem Relais suchen, dass genau solange den Kontakt hält, bis dein Wischerarm wieder in Grundstellung ist.
Sch....Problem.

Gruß Jasi
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Sonntag 14. Juni 2020, 17:52

Mist...Stimmt ja. Das Ding hat ja keine Ahnung, wo es steht...

Hätte ich selber drauf kommen können. Und die Stellung anhand der Dauer der Bestromung festzumachen, neee... Da kommt jedes mal was anderes raus, da kann ich es gleich willkürlich zum stehen lassen kommen.

Gibt es einen Wischermotor für die Ape, der weiß, wo er steht, also mit Endschalter? Wenn sich dann technisch eine saubere Lösung nachrüsten läßt, vielleicht noch die Intervalle regelbar, kauf ich den halt. Da hätte ich jetzt kein Problem damit.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 291
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Sonntag 14. Juni 2020, 17:58

Ja Paddy !
Alle "neueren" Apen haben einen Wischermotor mit Endabschaltung.
Immer dann, wenn der Schalter am Lenker ist.

Gruß Jasi
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Benutzeravatar
Scharnhorst
Werkstattmeister
Werkstattmeister
Beiträge: 825
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: preussisch blau
Km-Stand: 13999
Extras: Wärmetauscherheizung leicht modifiziert: Sito komplett eingehaust, Schalldämpfer in der Heizleitung und Regler aus Edelstahl, Kunststoff wurde weich...:-). Scheibendüse Windschutzscheibe Eigenmodellierung in 3D.
Web/Cross Limaubau auf 120 Watt Gleichstrom.
Frontscheinwerfer Eigenbau. Streuscheibe und Reflektor aus dem Ape-Zubehör, Leuchten sind zugelassener LED-Abblendscheinwerfer Highsider und LED Standlicht.
Stetes Streben nach technischer Perfektion bei unbelassener Optik...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Bordspannung mit Verbrauchern

Beitrag von Scharnhorst » Sonntag 14. Juni 2020, 18:12

Ich hab den Schalter (TL6T) am Lenker, der Motor hat trotzdem keinen Rücklauf.

Einen aktuellen für Panzerknacker habe ich bei Apemania und den anderen gefunden mit Dreilochbefestigung.
Der sieht ja scheiße aus! Ohne zu verkleiden geht das nicht und wo die 3 Löcher rein sollen, man weiß es nicht.

Der würde meine Cockpitänderungen maßgeblich beeinflussen..

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 291
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Sonntag 14. Juni 2020, 18:33

Stimmt. Paddy !
Mein Fehler.
Da war noch eine Modellreihe zwischen.
Dein Motor
20200614_182256[1].jpg
ist ohne Schalter am Motor.
Da müsstest du einen Microschalter vorn im Getriebe einsetzen.
Immer wenn die Zahn-Schubstange auf max. ist, soll er öffnen (also abschalten)
Viel Spaß [board/laughingneqw.gif]

Gruß Jasi
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Benutzeravatar
Jasi
fachapeist
fachapeist
Beiträge: 291
Registriert: Freitag 17. Februar 2017, 18:52
Vorname: Wolfgang
Ort: Hamburg
Hast du eine Ape: ja
Ape Model: TL 4 T/ ZAPC80
Baujahr: 1989/2009
Farbe: blau/rot
Km-Stand: 0
Extras: TL4 T :Zadra Felgen hinten , ZV , Rdo , Pritsche Eigenbau, Innen Stoff-Verkleidung, Radio, Heizung, Umbau auf LED-Beleuchtung.
ZAPC80 :Kabine 130mm verlängert , Zadra Felgen hinten , ZV , Rdo , Alu-Pritsche mit Hochplane , Innen Stoff-Verkleidung, Radio, Umbau auf LED-Beleuchtung.
Setup: Beide : 102 ccm, Bedüsung eingestellt. 16er Zahnrad. 45 km/h ohne Vollgas fahren zu müssen.
Jetz noch MPV 600 , halt der Schwerlasttransporter mit Lenkrad und riesigem (185ccm) Hubraum.

Re: Bordspannung mit Verbrauchern

Beitrag von Jasi » Sonntag 14. Juni 2020, 19:39

Hallo Paddy !
Ich hab noch was zum Thema Lichtmaschine gefunden.
http://www.centauro.de/APE/lima/lima-ge ... e_V01.html
http://www.centauro.de/APE/lima/lima-umbau_V01.html

Hatte ich schon mal angedacht, aber aus Zeitgründen nie umgesetzt.
Mit den Daten sollte es auch möglich sein eine komplette Gleichstromversorgung herzustellen.

Gruß Jasi
Wahnsinn ist mein Hobby ........
100% Sauger.... Nur Halbtote werden zwangsbeatmet.

Antworten