1. Gang geht nicht mehr raus

Hier dreht sich alles um Ape 50 Technik
Ich wars nicht
Anfänger
Anfänger
Beiträge: 28
Registriert: Sonntag 29. Dezember 2019, 18:24
Ort: Heidelberg
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: türkis?
Km-Stand: 25000

1. Gang geht nicht mehr raus

Beitrag von Ich wars nicht » Dienstag 12. Mai 2020, 19:44

Hallo,

eigentlich wollte ich heute Abend verkünden, dass ich jetzt stolzer Besitzer einer gedrosselten TL5T Pritsche bin, aber das Luder macht schön Ärger.

Hab sie heute in der Nähe von Heidelberg gekauft und wollte sie selbst nach Hause fahren. Der Verkäufer meinte noch, dass ihm die Kupplung Sorgen machen würde und ich hab auch bei der Probefahrt gemerkt, dass sie sich nur hakelig schalten lässt. Der Verkäufer hat dann den Preis von sich aus etwas reduziert und meinte ich soll nach der Kupplung schauen lassen.

Anfangs ging es bei der Heimfahrt ganz ok. Sie schreit zwar lauter wie das eingebaute Radio, lief aber aber ganz gut. Tanken war ich unterwegs auch noch, sie sprang auch sofort wieder an. Das hakelige schalten blieb und ich wollte morgen danach schauen lassen.

Von wegen - die Ape steht jetzt ca. 20 km von zuhause an einem steilen Berg (bergauf) auf einer engen Landstraße am Straßenrand und bewegt sich nur noch 5 cm vor oder zurück.

Wollte bei der Bergauffahrt vom 3. in den 2. Gang zurückschalten , aber ich bin zum 1. "durchgerutscht". Der 2. Gang war nicht auffindbar. Dann wollte ich vom 1. hochschalten und bin direkt wieder im 3. Gang gelandet. Da ich eh nur noch Schrittgeschwindigkeit hatte, hab ich sie natürlich abgewürgt. Hab den Motor wieder gestartet, in den 1. Gang geschaltet und wollte losfahren, da ging sie aber sofort wieder aus.

Dann hab ich auch den Gang nicht mehr rausbekommen und starten wollte sie dann auch nicht mehr (Starter klickt nur noch). Weil sie bergauf steht und der 1. Gang drin ist, konnte ich sie nicht von der Straße schieben. Als ein freundlicher Autofahrer angehalten hat, wollten wir sie zu zweit wegschieben, ging aber auch nicht. Die rollt nur 5 cm vor und dann wieder zurück. Daraufhin haben wir sie an den Straßenrand gewuchtet und ich bin mit dem E-Bike heim, welches ich mitgenommen hatte, um die Ape zu holen.

Hab den Verkäufer angerufen, er will sich morgen mit mir treffen und sich das Problem anschauen. Er meint, der Kupplungszug sei gerissen. Aber ich hab da noch leichten Zug drauf.

Kann das sein oder liegt das Problem vieleicht ganz woanders?

Gruß

Schau dir das mal an !!
Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2705
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 24000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: 1. Gang geht nicht mehr raus

Beitrag von TomPe » Dienstag 12. Mai 2020, 20:06

hmm könnte auch der gangzug von 1/2 gerissen sein und du hängst nun im 3 fest ?
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Ich wars nicht
Anfänger
Anfänger
Beiträge: 28
Registriert: Sonntag 29. Dezember 2019, 18:24
Ort: Heidelberg
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: türkis?
Km-Stand: 25000

Re: 1. Gang geht nicht mehr raus

Beitrag von Ich wars nicht » Dienstag 12. Mai 2020, 20:09

Im 3. Gang glaub ich nicht, dann müsste man sie doch zu zweit schieben können oder nicht?

Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Orange
Extras: https://www.youtube.com/watch?v=2mQUQNp ... dex=6&t=8s
Setup: sehr viel Rost, Ape ist noch in der RESTAURATION

Re: 1. Gang geht nicht mehr raus

Beitrag von onnschi_ » Dienstag 12. Mai 2020, 20:12

Hallo,
Die Ape sollte sich auch direkt am Motor per Hand schalten lassen. Hast du dass mal ausprobiert? Dann könntest du schon mal die Bautenzüge ausschließen.
Beim Schalten müssen die Räder manchmal ein wenig bewegt werden

Grüße
Onnschi
Mein kleiner YouTube Kanal:)
https://www.youtube.com/channel/UCHiPKOi082RuFgyprj4arLw?view_as=subscriber
///Restauriere momentan meine APE 50 TL2T///
~onnschi

Benutzeravatar
TomPe
Ape Kaiser
Ape Kaiser
Beiträge: 2705
Registriert: Dienstag 8. November 2016, 09:15
Vorname: Tom
Hast du eine Ape: ja
Ape Model: APE 50
Baujahr: 2009
Km-Stand: 24000
Extras: https://www.youtube.com/watch?v=cRAYT6xocM4
app.php/gallery/album/13
Setup: Räder drehen beim Anfahren im Kies durch :-)

Re: 1. Gang geht nicht mehr raus

Beitrag von TomPe » Dienstag 12. Mai 2020, 20:13

bei gezogener kupplung ja - vielleicht ist auch hinten am motor die kupplungzug aus der klaue gerutscht .
T😎M
👉https://www.youtube.com/watch?v=cRAYT6xocM4
https://www.ape-fans.de/app.php/gallery/album/13

Ich wars nicht
Anfänger
Anfänger
Beiträge: 28
Registriert: Sonntag 29. Dezember 2019, 18:24
Ort: Heidelberg
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: türkis?
Km-Stand: 25000

Re: 1. Gang geht nicht mehr raus

Beitrag von Ich wars nicht » Dienstag 12. Mai 2020, 20:20

onnschi_ hat geschrieben:
Dienstag 12. Mai 2020, 20:12
Hallo,
Die Ape sollte sich auch direkt am Motor per Hand schalten lassen. Hast du dass mal ausprobiert? Dann könntest du schon mal die Bautenzüge ausschließen.
Beim Schalten müssen die Räder manchmal ein wenig bewegt werden

Grüße
Onnschi
Wie gesagt, die Ape steht steil bergauf. Allein kann ich da nichts machen. Sollte die auf einmal losrollen, dann bin ich platt [Cool.gif]

Benutzeravatar
onnschi_
Grünschnabel
Grünschnabel
Beiträge: 57
Registriert: Freitag 16. August 2019, 14:41
Ort: Hannover
Hast du eine Ape: ja
Ape Model: Ape 50 TL2T
Baujahr: 1974
Farbe: Orange
Extras: https://www.youtube.com/watch?v=2mQUQNp ... dex=6&t=8s
Setup: sehr viel Rost, Ape ist noch in der RESTAURATION

Re: 1. Gang geht nicht mehr raus

Beitrag von onnschi_ » Dienstag 12. Mai 2020, 21:45

Stimmt,
Du könntest eine Keil vor das Vorderrad stellen, sonst fällt mir nur noch abschleppen ein. Dann kann man das Problem in Ruhe lösen. Da brauchst du dann aber natürlich auch Hilfe
Mein kleiner YouTube Kanal:)
https://www.youtube.com/channel/UCHiPKOi082RuFgyprj4arLw?view_as=subscriber
///Restauriere momentan meine APE 50 TL2T///
~onnschi

Benutzeravatar
Voyager
Werkstattmeister
Werkstattmeister
Beiträge: 1254
Registriert: Donnerstag 10. November 2016, 18:55
Hast du eine Ape: ja

Re: 1. Gang geht nicht mehr raus

Beitrag von Voyager » Dienstag 12. Mai 2020, 23:26

Hallo und erstmal Glückwunsch zu der APE.

Der Schaltzug besteht ja aus zwei Zügen, die im Wechsel miteinander arbeiten.
Da ein Zug ja keinen Druck übertragen kann ( was VW noch nicht begriffen hat, bei diversen Zügen im Klimabereich ihrer Autos ) hat Piaggio zwei Züge eingebaut.
Der eine Zug ist für das "Hochschalten" gedacht, der andere zum "Runterschalten".
Somit wird jeder Zug auch nur auf "Zug" belastet.
Das erfordert natürlich ein relativ genaues Zusammenspiel.
Hier mal eine Einbauanleitung von Wolfgang ( Kofewu ), die er sehr gut auf seiner Seite dargestellt hat:
http://ape.schrauber1.de/schaltzug/schaltzug.html

Wenn da nun ein Zug nicht mehr richtig hängt oder ausgeleiert ist, wirst Du die Gänge nicht mehr vernünftig treffen.

Natürlich kann es auch ein "ausgeleierter" Kupplungszug sein, der kurz vorm reißen ist.
Dadurch trennt die Kupplung nicht mehr vernünftig und die eh schon hakelige APE Schaltung wird noch hakeliger.

Ich wünsche Dir Morgen viel Erfolg die Kleine dort vom Berg abzuholen und den Fehler zu finden.

[Drinks.gif]

Ich wars nicht
Anfänger
Anfänger
Beiträge: 28
Registriert: Sonntag 29. Dezember 2019, 18:24
Ort: Heidelberg
Hast du eine Ape: ja
Ape Model: TL5T
Baujahr: 1998
Farbe: türkis?
Km-Stand: 25000

Re: 1. Gang geht nicht mehr raus

Beitrag von Ich wars nicht » Mittwoch 13. Mai 2020, 06:32

@Voyager

Sehr schön, danke

Die Züge auswechseln müsste ich hinbekommen, aber dazu muss die Kleine erst mal nach Hause finden.

Ich versuch heute erst mal mit Ruckeln, ob der Gang rausgeht. Da sind wir dann ja zu zweit dort. Sollte das allerdings nicht gehen, dann wird es blöd, denn in dem Zustand kann die ja nicht auf ein Transportfahrzeug aufgeladen werden. Wir können höchstens versuchen die Ape umzudrehen, so dass die dann bergab steht. Dann anschieben und hoffen dass sie anspringt. Dann könnte ich die irgendwo hinstellen, so dass sie dann dort aufgeladen werden kann oder dass man runterkrabbeln kann.

Die Ganganzeige fehlt übrigens bei der Ape, die müsste ich auch erst mal auftreiben.

Benutzeravatar
kofewu
Foren Legende
Foren Legende
Beiträge: 7081
Registriert: Mittwoch 5. Mai 2010, 20:18
Vorname: Wolfgang
Ort: Köln
Hast du eine Ape: ja
Ape Model: TL2T
Baujahr: alt
Km-Stand: 0
Extras: Achtung! Bitte keine Beiträge von mir und keine Fotos von mir, oder auf denen ich abgebildet bin, bei Facebook (o.ä. SocialMedia's) einstellen! Danke.
Setup: 50er
Kontaktdaten:

Re: 1. Gang geht nicht mehr raus

Beitrag von kofewu » Mittwoch 13. Mai 2020, 12:35

Also wenn die Ape wegen einem eingelegten Gang nicht bewegt werden kann: Einfach die Zündkerze rausschrauben [Cool.gif]
Es grüsst kofewu

Neu! Ersatzteile-Liste: http://ape.schrauber1.de/sale/sale.html
ape.schrauber1.de

Antworten