Motor dreht nicht aus

Hier dreht sich alles um Ape 50 Technik
Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Mittwoch 25. März 2020, 20:48

Eine zu große Düse schnürt oben rum den Motor schon ab, aber gefühlt würde ich beim Orivergaser es erst einer 80plus HD zutrauen, die Kiste bei 30 km/h abzuwürgen.
Was noch dagegen spricht ist, daß die Kiste ja vorher schon besser gelaufen ist und sie wohl während dem Fahren mal irgendwann in den Zustand gefallen ist.

OK, ZZP stimmt wohl, aber ein defektes Pickup merkt man meist eh nur bei höheren Drehzahlen.

Ich bleibe mal bei Pickup aufgrund der Symtome so von der Ferne aus.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Schau dir das mal an !!
Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Mittwoch 25. März 2020, 22:06

Sag mal, ich habe mal deine alten Beiträge angeschaut. Soviel sind es ja nicht.
Zwei Dinge:

1.: du schreibst mal was von einem 19.19er Malossi-Gaser. Ist der jetzt drauf? Wenn wir hier schon über Düsengrößen mutmaßen, wäre es vielleicht wichtig zu schreiben, welcher Gaser jetzt da drauf ist? Ori oder der Malossi? Nach dem Setup wurdest du ja schon gefragt, eine Antwort bist du schuldig geblieben.

2.: Du hattest schonmal Probleme mit der Elektrik und der Zündung und hast diverse Dinge schon gemacht. Da wäre vielleicht mal eine ausführliche Zusammenfassung der Probleme und deren Abstellung hilfreich. Den Beiträgen entnehme ich, daß du unter anderem schon eine komplette neue ZGP verbaut hast vor einem Monat oder zwei.

Wenn du die beiden Punkte mal für uns klären könntest, dann wäre das Gesamtbild etwas transparenter.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Blaue Ape
Anfänger
Anfänger
Beiträge: 17
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Motor dreht nicht aus

Beitrag von Blaue Ape » Donnerstag 26. März 2020, 15:42

Scharnhorst hat geschrieben:
Mittwoch 25. März 2020, 22:06
Sag mal, ich habe mal deine alten Beiträge angeschaut. Soviel sind es ja nicht.
Zwei Dinge:

1.: du schreibst mal was von einem 19.19er Malossi-Gaser. Ist der jetzt drauf? Wenn wir hier schon über Düsengrößen mutmaßen, wäre es vielleicht wichtig zu schreiben, welcher Gaser jetzt da drauf ist? Ori oder der Malossi? Nach dem Setup wurdest du ja schon gefragt, eine Antwort bist du schuldig geblieben.

2.: Du hattest schonmal Probleme mit der Elektrik und der Zündung und hast diverse Dinge schon gemacht. Da wäre vielleicht mal eine ausführliche Zusammenfassung der Probleme und deren Abstellung hilfreich. Den Beiträgen entnehme ich, daß du unter anderem schon eine komplette neue ZGP verbaut hast vor einem Monat oder zwei.

Wenn du die beiden Punkte mal für uns klären könntest, dann wäre das Gesamtbild etwas transparenter.

Gruß Paddy.

Servus, also der erste Punkt ist richtig ich habe momentan einen 19.19 Malossi Vergaser drauf mit dem Malossi Rennluftfilter, im vergaser sitzt im Moment eine 78er Hauptdüse. Zum zweiten Punkt, da hatte ich ein Kabelbruch von der ZGP zur CDI der behoben ist. Davor habe ich mir eine neue CDI und ZGP zugelegt die trotzdem nichts gebracht haben, daher würde ich das Pickup auch eher ausschließen da ich beide ZGP schon ausprobiert habe.
Gruß Marco

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Donnerstag 26. März 2020, 20:46

Jetzt gibt es ein etwas klareres Bild.

Na dann würgt er wahrscheinlich, weil er mager läuft. Bei einem Rennluftfilter hat die Luft wenig Widerstand, dann rückt die HD von unten näher an das Verhältnis von ca. 0,05xD-Luft.
Mach mal spaßeshalber eine deutlich größere HD rein. Einfach mal 90 und schau, ob das Abgeschnüre besser ist.
Wenn ja, bist du im richtigen Loch.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Donnerstag 26. März 2020, 20:50

Die 78er ist doch im Lieferumfang beim Malossi dabei, ich habe interessehalber mal einen gekauft. Liegt so bei mir rum, deshalb kenn ich den.
Für welche Kombi die 78er sein soll (eingebaut ist sogar eine 70er oder so), bleibt Malossi schuldig. Mit fällt keine ein außer 102 ccm und einen Putzlappen im Ori-Luftfilter.

Probier eine 90er, wie geschrieben und berichte.

Gruß Paddy.

P.S.: Manche halten mich für etwas verückt, aber bei dem Gaser, 102 ccm und einem Rennluftfilter würde ich sogar mit 98 anfangen und langsam runter gehen.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Blaue Ape
Anfänger
Anfänger
Beiträge: 17
Registriert: Dienstag 14. Januar 2020, 17:19
Vorname: Marco
Ort: Rednitzhembach
Hast du eine Ape: ja
Ape Model: ZAPC80
Baujahr: 2012
Farbe: Blau
Km-Stand: 15000

Re: Motor dreht nicht aus

Beitrag von Blaue Ape » Freitag 27. März 2020, 09:13

Also habe jetzt mal mit 98 angefangen und sie ist minimal besser gelaufen, habe dann mal den kompletten Sprit abgelassen und den Filter im Kraftstoff Tank sauber gemacht und Siehe da, sie ist schon viel besser gelaufen, trotzdem rattert es kurz vor 40kmh noch, davor hat sie bei 30 schon gerattert.

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Freitag 27. März 2020, 13:25

Ah, eine weitere Komponente! Spritversorgung.

Nachdem sich da was getan hat, spiel einfach mal weiter bei der Bedüsung, wenn gleichzeitig die Spritversorgung gesichert ist.
Es gibt ja Stimmen, die den Filter in der Leitung verdammen, weil er bei Verschmutzung den Durchfluss verringert.
Ich halte weiterhin daran fest, weil ich den Rotz ja sehen kann, der da hängen bleibt.
Das will ich dem kleinen Filter im Gaser vorm Schwimmer nicht zutrauen, lieber tausche ich den Filter in der Leitung.
Da sieht man ran.

Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

Benutzeravatar
Scharnhorst
fachapeist
fachapeist
Beiträge: 368
Registriert: Mittwoch 27. April 2011, 21:53
Vorname: Patrick
Ort: BW
Hast du eine Ape: ja
Ape Model: TL6T
Baujahr: 94
Farbe: blau
Km-Stand: 13800
Extras: Heizung leicht modifiziert...
Setup: Einzylinder, geht rauf und runter und macht etwas Krach...

Re: Motor dreht nicht aus

Beitrag von Scharnhorst » Freitag 27. März 2020, 13:38

Übrigens, fällt mir gerade noch ein.
Letztes Jahr hatte ich mal Probleme mit Wasser im Tank, vermutlich durch den Tankdeckel, nachdem sie draußen stand.
Ich hatte dann mal den ganzen Tank in einen Kanister gelassen und schrittweise mit einem kleine klaren Behältnis zurück geleert.
Die kleinen Tröpfchen im Schwimmerkasten hatten mir mein Gemisch auch ausgemagert.

Gruß Paddy.
Viertakter sind Falschtakter. Ein richtiges Fahrzeug brauch nur soviel Ventile, wie es Reifen hat, harhar...

windhund
Ape König
Ape König
Beiträge: 2068
Registriert: Samstag 11. Oktober 2014, 17:23
Vorname: Manfred
Ort: Dessau
Hast du eine Ape: ja
Ape Model: Ape 50 Kasten
Baujahr: 2003
Farbe: Rot/Schwarz
Km-Stand: 25400
Extras: Austauscherheizung, Chromfelgen,Warnblinkanlage,Kantenschutz in Chromoptik ,Heckverkleidung,FAR Spiegel,äussere Platikteile in Scwarzlackierung , Feuerlöscher,VA -Auspuffverlängerung,elektronische Parkzeituhr
Setup: Alles Original

Re: Motor dreht nicht aus

Beitrag von windhund » Freitag 27. März 2020, 15:23

Paddy , 2 mal im Jahr einen Schluck Spiritus in den Tan
K geben.Hast keine Probleme mehr mit Wasser. Hab ich schon beim SR 2 so gemacht.Manfred.
Hüte Dich vor Sturm und Wind und Apefahrern die in Rage sind .

Benutzeravatar
Ernst
Fortgeschrittener
Fortgeschrittener
Beiträge: 205
Registriert: Mittwoch 2. August 2017, 09:25
Vorname: Ernst
Ort: Wassenberg
Hast du eine Ape: ja
Ape Model: Classic
Baujahr: 2011
Farbe: Celeste
Km-Stand: 32500

Re: Motor dreht nicht aus

Beitrag von Ernst » Samstag 28. März 2020, 05:49

Habe ich noch nie gehört. Was soll der Spiritus denn bewirken?


Gruß Ernst

Antworten